<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">McKinsey Study Shows How to Stop Automation From Leaving Women Behind | Fortune</title>
    <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffc40d"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="yG3jqZn5eDOOfMIaK3D-bHbVZmZQp83D0nzjWKnNpRQ"/><meta data-react-helmet="true" name="description" content="Commentary: McKinsey senior partners Liz Hilton Segel and Lareina Yee examine how automation and AI could set women back."/><meta data-react-helmet="true" name="keywords" content="fortune mpw, most powerful women, lareina yee mckinsey, liz hilton segel mckinsey, mckinsey automation, automation and women, AI and women, artificial intelligence jobs"/><meta data-react-helmet="true" property="og:url" content="https://fortune.com/2019/06/06/mckinsey-automation-ai-women/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Commentary: How to Stop Automation From Leaving Women Behind"/><meta data-react-helmet="true" property="og:description" content="A new McKinsey study shows how women automation could cause women to lose ground at work."/><meta data-react-helmet="true" property="og:site_name" content="Fortune"/><meta data-react-helmet="true" property="og:image" content="https://content.fortune.com/wp-content/uploads/2019/06/gettyimages-603706199-e1559770557799.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="683"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Commentary: How to Stop Automation From Leaving Women Behind"/><meta data-react-helmet="true" name="twitter:description" content="A new McKinsey study shows how women automation could cause women to lose ground at work."/><meta data-react-helmet="true" name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2019/06/gettyimages-603706199-e1559770557799.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://fortune.com/2019/06/06/mckinsey-automation-ai-women/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="data:image/vnd.microsoft.icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABM0lEQVQ4y52Rzy5DURDGvzkOKfVvQTSil3AXIqmkkbKzxCtYSFh4BomlhRfoOwhJE3sbvQ/AqulGcasbbHHdyOmMRWlO0Xt7ze7LfPPLzDcEqx49xwNhvaUEiye74Vj5fEC/vyrLdnFb9ze/hd34VW/zOd3YPsCLmzfSxRMJAABOpdXzxo5+2tozZnCYf/a1Lap3YACmpQgQuba2QZiZxeTlWRV1vz1DNmDBmbMyAIgoXfPvg6gNdVSz2FRuIet+fMlwolHzEwFKxFd5UVqDIEAFQC5RiGUSfUhsDKSrJ/YLXhuSNANFDJFTCNgjwTGaD8kAS1OsVmb2b45KAQAUE50w1M+0nIk970+ACECFLJPu+x+ApkcMOeMaPVYnQBPTmqNA1Ot8Z4i06gQ0mgosOMcBPgESUF6m2OFoAQAAAABJRU5ErkJggg=="/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="manifest" href="https://fortune.com/static/media/site.147580f0.webmanifest"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#5bbad5"/><link data-react-helmet="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:300,400,400i,700,700i|PT+Serif:400,700|Roboto+Condensed:300,400,400i,700"/><link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css"/><link data-react-helmet="true" rel="amphtml" href="https://fortune.com/2019/06/06/mckinsey-automation-ai-women/amp/"/>
    
    

    
    <style id="critical-css">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</style>
    <script>window.videojs = null</script>

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://fortune.com","API_ROOT_URL":"https://content.fortune.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >(function(w, l){
            w[l]=w[l]||[];
            w[l].push({
              'gtm.start': new Date().getTime(),
              event:'gtm.js'
            });
          })(window, 'dataLayer');</script><script data-react-helmet="true" >
            var freestar = freestar || {};
            freestar.hitTime = Date.now();
            freestar.queue = freestar.queue || [];
            freestar.config = freestar.config || {};
            freestar.config.channel = 'fortune';
            freestar.config.dynamicAdChannel =
              'fortune/commentary/article/instream';
            freestar.config.enabled_slots = [];
            freestar.queue.push(function () {
              
        googletag.pubads().setTargeting('ctype', ["article"]);
        googletag.pubads().setTargeting('cid', ["2645193"]);
        googletag.pubads().setTargeting('ch', ["commentary"]);
        googletag.pubads().setTargeting('tags', ["Artificial Intelligence","automation","McKinsey Global Institute","Most Powerful Women"]);
            });
          </script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"}},"headline":"How to Stop Automation From Leaving Women Behind","url":"https://fortune.com/2019/06/06/mckinsey-automation-ai-women/","datePublished":"2019-06-06T10:00:34+00:00","identifier":2645193,"thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2019/06/gettyimages-603706199-e1559770557799.jpg","author":["Liz Hilton Segel","Lareina Yee"],"keywords":["Artificial Intelligence","automation","McKinsey Global Institute","Most Powerful Women"],"articleSection":"MPW"}</script><script data-react-helmet="true" src="https://stats.wp.com/e-201928.js" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"e05e1e1d40f7bf3b7582579ee8bedb9f":true,"4394a60e5dc80531befa09634bf9fb38":true,"454fc9f63f1b80917e61dcbd67c4a1e9":true,"abd6369d0b9f43959bf0b1a7ce6946e9":true,"6c0f71cb0437eda3e5a39b96fcfd230e":true,"0e2f8dde65fe0acc2433545be3360694":true,"f88bdd23aa010f48184a31d2b81b235a":true,"099d3a7b92d443b8c1485a2e7b4213c0":true,"b7aba08e527cffdb6d77b0f76d231740":true,"84595d96a1df511db79e4e63a89e3b17":true,"4a301709adbf68c35e98216ada27bcb0":true,"043d928ff0037749139cc1fded384566":true,"2cba0181abaca0960407cb3714dfcb03":true,"133a287f7578583f1c536bccbdb4b709":true,"06a7409bfa08ce041b8a488eb61eba76":true,"8b82c03547da7011267bd78ad7cebc3d":true,"5e6523b5a2a56801ba3e539167dd7d44":true,"3a286b52eaa27966b6ab246f7d89f43b":true,"618802ba80d01e0fafa07f527decac7b":true,"f834b487bd037d3080413efc2beea0e9":true,"8dee3dd16b7e0f7bdfbd0a7a5b3533c9":true,"d3986bcfc144a44854f91721b454e53f":true,"0c35b1af57be8c6d258bd8eaa92d06e8":true,"592149551ac0735cd76dc4798327c39d":true,"e2e32204d5e57c1548755fb1e7882a9f":true,"f769c3ed41f9743f51ae1aa2d7c09b05":true,"c7110ddcafae236dc168ec2cf1a2c745":true,"32eadd8255313d84ba39f53b173ff328":true,"b39fda7e0423c5a8d92ca333f55abf8e":true,"8e4c32e5131525ad69d346b799b20f2e":true,"ba0c0c81b1204d78d034700e97c46f9a":true,"6427e2340e5873dd6b1d8d3c32d3ab66":true,"8d269c98e051acbc9db59a6788ed03cc":true,"c92048d32f619d412be612db25892fd7":true,"096aa11bf7e1cacaac1757fb8fcd1501":true,"aecd1dccbd9d934aa48871986feee923":true,"bd6db0afcdfb0799aa8d86a7852c0b91":true,"64a821d08969136bf5a9340bb3be7306":true,"68fe3cbbf67a1b5f4751a760218db4bb":true,"fdaa75fc2db354375a3a09f2bb1e42a8":true,"5760a38d550343489a1e78469877a8c6":true,"e34b6854be3953f1e8bd06cae41b0a07":true,"e1d8b4a884cadb0f962abd8f5e37d12d":true,"42af7f0c91ce54af1d6b3856eabc256b":true,"6137507bbea7f065ca4f929173a126cf":true,"399ced099706c6abf318dfb8aeda81a0":true,"e5b69074699f1021ddf1259608e5cf11":true,"43192d7f9f7c781f64091acc352a0c9e":true,"51488b971e909a705c22cd25844b9e65":true,"b9ef5ecea60dc410eb6f1a6ec7ba84ac":true,"1306cea00002df0236f90abcd23d58c7":true,"22389425708ad2af3e29a5f41fa3cec6":true,"c2550399be2b274fb4efb200e3d5c77a":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,f,i=r[0],l=r[1],a=r[2],c=0,s=[];c<i.length;c++)f=i[c],o[f]&&s.push(o[f][0]),o[f]=0;for(n in l)Object.prototype.hasOwnProperty.call(l,n)&&(e[n]=l[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var l=t[i];0!==o[l]&&(n=!1)}n&&(u.splice(r--,1),e=f(f.s=t[0]))}return e}var n={},o={8:0},u=[];function f(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,f),t.l=!0,t.exports}f.m=e,f.c=n,f.d=function(e,r,t){f.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},f.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(e,r){if(1&r&&(e=f(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(f.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)f.d(t,n,function(r){return e[r]}.bind(null,n));return t},f.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(r,"a",r),r},f.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},f.p="https://fortune.com/";var i=window.webpackJsonp=window.webpackJsonp||[],l=i.push.bind(i);i.push=r,i=i.slice();for(var a=0;a<i.length;a++)r(i[a]);var p=l;t()}([]);
//# sourceMappingURL=https://fortune.com/static/js/runtime~main.8ce187c0.map</script>
    
      <script type='text/javascript' src='https://fortune.com/static/js/common.32e2394d.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://fortune.com/static/js/main.85675eae.chunk.js' defer='defer'></script>
    
</head>
<body class="article site-wrapper">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="header__wrapper--3U2jz"><div class="header__bottom--14eUZ"><div class="container__xxl--3SCes container__container--a5NXK header__bottomContent--28Yr8 container__padding--2mKn5"><div class="header__bottomLeft--19Wnh"><button type="button" class="header__hamburger--1_xdF"><div class="header__hamburgerIcon--1SXwQ"><div class="header__bar1--2u7gl"></div><div class="header__bar2--3XgcX"></div><div class="header__bar3--2Y4rb"></div></div><span>Open Menu</span></button></div><div class="header__bottomCenter--M0puQ smallHeader__bottomCenter--3tf1w"><div class="header__bottomCenterInner--oYVdX"></div></div><div class="header__bottomRight--3f8BV"><div><div class="headerSearch__wrapper--3YWzG"><div class="headerSearch__content--14HMQ"><button class="headerSearch__openButton--3wTuY" type="button"><svg viewBox="0 0 23 23"><path d="M8.198 14.36c1.573 0 2.91-.55 4.011-1.65 1.101-1.102 1.652-2.439 1.652-4.012 0-1.572-.55-2.91-1.652-4.01-1.1-1.101-2.438-1.652-4.01-1.652-1.573 0-2.91.55-4.011 1.652-1.101 1.1-1.652 2.438-1.652 4.01 0 1.573.55 2.91 1.652 4.011 1.1 1.101 2.438 1.652 4.01 1.652zm7.55 0L22 20.614 20.113 22.5l-6.252-6.252v-1.003l-.354-.354c-1.494 1.298-3.264 1.947-5.309 1.947-2.28 0-4.217-.787-5.81-2.36C.797 12.907 0 10.98 0 8.699c0-2.28.796-4.217 2.389-5.81C3.98 1.297 5.918.5 8.199.5c2.28 0 4.207.796 5.78 2.389 1.572 1.592 2.359 3.529 2.359 5.81 0 2.044-.649 3.814-1.947 5.308l.354.354h1.003z" fill="#FFF" fill-rule="nonzero"></path></svg><span>Open search form</span></button></div></div></div></div></div></div><div class="header__navScrolled--2QREA header__disableMenuWrapper--CQz5B"><button type="button" class="header__overlay--2qi-S"><span>close overlay</span></button></div><div class="latestPosts__recircWrapper--2VcS_"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><ul class="latestPosts__recirc--37bxD"><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i nativo-tout nativo-tout--header-latest-posts"><div class="headerLatestPosts__left--1sJkI nativo-tout--header-latest-posts__left"><a class="headerLatestPosts__eyebrowLink--UvwGj nativo-tout--header-latest-posts__eyebrowLink" href="https://fortune.com/section/politics/">Politics</a><a class="headerLatestPosts__link--1UoQq nativo-tout--header-latest-posts__link" href="https://fortune.com/2019/07/08/tom-steyer-2020-president/"><div>Who Is Tom Steyer? Billionaire Activist Might Be 26th Democratic Presidential Candidate</div></a></div><div class="headerLatestPosts__right--23zWx nativo-tout--header-latest-posts__right"><a href="https://fortune.com/2019/07/08/tom-steyer-2020-president/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/07/tom-steyer-2020.jpg?quality=60&amp;resize=60,60" alt="Tom Steyer"/><img alt="Tom Steyer" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/07/tom-steyer-2020.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/07/tom-steyer-2020.jpg?resize=120,120 120w,https://content.fortune.com/wp-content/uploads/2019/07/tom-steyer-2020.jpg?resize=60,60 60w" sizes="60px"/></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/retail/">Retail</a><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/07/08/amazon-prime-day-2019-strike/"><div>Amazon Warehouse Workers Plan Strike During Prime Day 2019</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/07/08/amazon-prime-day-2019-strike/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/07/GettyImages-1073348248.jpg?quality=60&amp;resize=60,60" alt="Police officers put barricades during a protest at the Amazon fulfillment center in Shakopee, Minnesota, on December 14, 2018. (Photo by Kerem Yucel / AFP)"/><img alt="Police officers put barricades during a protest at the Amazon fulfillment center in Shakopee, Minnesota, on December 14, 2018. (Photo by Kerem Yucel / AFP)" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/07/GettyImages-1073348248.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/07/GettyImages-1073348248.jpg?resize=120,120 120w,https://content.fortune.com/wp-content/uploads/2019/07/GettyImages-1073348248.jpg?resize=60,60 60w" sizes="60px"/></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/politics/">Politics</a><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/07/08/trump-fox-news-brazile-twitter/"><div>Trump Rips Into Fox News in Late-Night Twitter Tirade</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/07/08/trump-fox-news-brazile-twitter/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/07/trump.jpg?quality=60&amp;resize=60,60" alt="President Trump Departs White House For New Jersey"/><img alt="President Trump Departs White House For New Jersey" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/07/trump.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/07/trump.jpg?resize=120,120 120w,https://content.fortune.com/wp-content/uploads/2019/07/trump.jpg?resize=60,60 60w" sizes="60px"/></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/briefing/">Briefing</a><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/07/08/first-tropical-event-2019-gulf-of-mexico/"><div>Gulf of Mexico Could See First Tropical Event of 2019 This Week</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/07/08/first-tropical-event-2019-gulf-of-mexico/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/07/gulf-of-mexico-forecast.jpg?quality=60&amp;resize=60,60" alt="gulf of mexico forecast"/><img alt="gulf of mexico forecast" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/07/gulf-of-mexico-forecast.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/07/gulf-of-mexico-forecast.jpg?resize=120,120 120w,https://content.fortune.com/wp-content/uploads/2019/07/gulf-of-mexico-forecast.jpg?resize=60,60 60w" sizes="60px"/></span></figure></a></div></div></li></ul></div></div><div class="header__adWrapper--hK8Xq header__slideUpLatest--2RS2c"><div align="center" class="adTag__Leaderboard--1bFPr fortune-ad-tag__leaderboard" id="Leaderboard0"></div></div></header><div style="height:" class="header__placeholder--2_VsK header__withLatest--1jq3W"></div><main id="content"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><article><div class="centerAligned__wrapper--g2rWO"><div><a class="centerAligned__eyebrow--1jGcS" href="https://fortune.com/section/mpw/">MPW</a><a class="centerAligned__eyebrow--1jGcS" href="https://fortune.com/tag/automation/">automation</a></div><h1 class="heading__fira--nbHzO articleHeader__title--1OFB2"><span>How to Stop Automation From Leaving Women Behind</span></h1><div><div class="centerAligned__meta--2C4S3"><div class="articleHeader__bylineWrapper--w0TGE">By <div class="articleGallery__wrapper--8aC65"><a class="articleGallery__link--XaOVt" href="https://fortune.com/author/liz-hilton-segel/"><span class="articleGallery__name--3LMVU">Liz Hilton Segel</span></a></div> and <div class="articleGallery__wrapper--8aC65"><a class="articleGallery__link--XaOVt" href="https://fortune.com/author/lareina-yee/"><span class="articleGallery__name--3LMVU">Lareina Yee</span></a></div></div><p class="centerAligned__publishDate--24zsn">June 6, 2019</p></div><div class="socialList__wrapper--TEzWE socialList__article--28jiZ"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__article--86XvK socialItem__facebook--2tsok"><a class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Ffortune.com%2F2019%2F06%2F06%2Fmckinsey-automation-ai-women%2F"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__article--86XvK socialItem__twitter--3XQdw"><a class="socialItem__link--2J30T" href="https://twitter.com/share/?text=How%20to%20Stop%20Automation%20From%20Leaving%20Women%20Behind&amp;url=https%3A%2F%2Ffortune.com%2F2019%2F06%2F06%2Fmckinsey-automation-ai-women%2F"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__article--86XvK socialItem__linkedin--TGXGz"><a class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Ffortune.com%2F2019%2F06%2F06%2Fmckinsey-automation-ai-women%2F&amp;title=How%20to%20Stop%20Automation%20From%20Leaving%20Women%20Behind&amp;summary=A%20new%20McKinsey%20study%20shows%20how%20automation%20could%20cause%20women%20to%20lose%20ground%20at%20work."><svg viewBox="0 0 24 24" tabindex="-1"><title>Linkedin</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__article--86XvK socialItem__email--3j-Fh"><a class="socialItem__link--2J30T" href="mailto:?url=https%3A%2F%2Ffortune.com%2F2019%2F06%2F06%2Fmckinsey-automation-ai-women%2F&amp;media=https%3A%2F%2Fcontent.fortune.com%2Fwp-content%2Fuploads%2F2019%2F06%2Fgettyimages-603706199-e1559770557799.jpg&amp;description=A%20new%20McKinsey%20study%20shows%20how%20automation%20could%20cause%20women%20to%20lose%20ground%20at%20work."><svg viewBox="0 0 20 15"><path d="M19.8 13.9c.1-.3.2-.6.2-.9V2c0-.3-.1-.6-.2-.9l-5.6 5.3 5.6 7.5zM9 7.2c.5.5 1.4.5 2 0L18.5.1c-.2-.1-.4-.1-.5-.1H2c-.2 0-.3 0-.5.1L9 7.2z"></path><path d="M13 7.6l-.9.8c-.6.6-1.4.8-2.1.8-.8 0-1.5-.3-2.1-.8L7 7.6 1.6 15H18c.2 0 .3 0 .5-.1L13 7.6zM.2 1.2c-.1.2-.2.5-.2.8v11c0 .4.1.7.3 1l5.5-7.5L.2 1.2z"></path></svg></a></li></ul></div></div></div><div class="articleWrapper__flexWrapper--1PnEH"><div class="articleWrapper__contentWrapper--fOoPN"><div><figure class="featuredMedia__videoWrapper--erDLs"><div class="brightcoveVideo__wrapper--1KMYG"><div class="brightcoveVideo__noConsent--27ZWP"></div></div></figure></div><div class="articleBody__wrapper--3f_4-"><div class="gutenbergContent__wrapper--1i1Wx gutenbergContent__default--3VYqG"><div><div class="gutenbergContent__content--1FgGp" id="freestar-instream-content"><p>Millions of workers are likely to be displaced by automation technologies and artificial intelligence over the next decade. The ones who equip themselves with the skills the changing labor market demands will find their niche in the new economy—and overcome the challenges that predate automation’s threat.</p>
<p>That’s especially true for women, according to a <a href="https://www.mckinsey.com/featured-insights/gender-equality/the-future-of-women-at-work-transitions-in-the-age-of-automation">new report released this week by the McKinsey Global Institute</a>. An estimated 40 million to 160 million women will need to transition occupations or learn new skills to stay in the workforce by 2030. A similar number of men face the same challenges—but men will be better prepared to deal with it.</p>
<p>Without the same “double burden” of paid work and unpaid care work, or the challenge of having less access to the internet and mobile technology throughout the world, men hold an advantage in adapting to the new economy. Current training and reskilling programs designed to prepare workers for the future don’t take sufficient account of the challenges faced by women.</p>
<p>Women are much more likely to juggle work and family than men—specifically, doing three times more unpaid care work—and are therefore less mobile and able to spend time on, or get to, job interviews and retraining programs. A <a href="http://gap.hks.harvard.edu/gender-differences-effects-vocational-training-constraints-women-and-drop-out-behavior">2013 Harvard Kennedy School study</a> found that women were more likely than men to drop out of training programs if they lived further from the training center, and that women were more likely than men to cite family commitments, marriage, or transportation issues for not enrolling at all. Training provision needs to reach women where they are.</p>
<p>Even when it comes to automation’s good news, women are being left behind. We are already seeing the emergence of newly created professions or “frontier jobs” like AI specialist, roboticist, and chief information officer roles that didn’t exist before the advent of automation technologies and AI. And yet, most of those exciting opportunities are going to college-educated men.</p>
<p>Healthcare workers will need programming skills to operate the new diagnostic tools that speed up lab results. Teachers will need better IT skills to run machine learning grading systems. Subsistence agriculture workers—a group overwhelmingly populated by women in countries like India—will have to find new jobs altogether. Without upping their skills, women will find it hard to adapt to the transformation to their working lives that is already underway.</p>
<p><b><i>Sign up: </i></b><i>Click here to subscribe to the </i><a href="http://fortune.com/getbroadsheet/"><i>Broadsheet</i></a><i>, Fortune’s daily newsletter on the world’s most powerful women.</i></p>
<p>We have time to invest in the changes needed, but we need to move fast. We’ve already seen some public successes. Canada’s Choose Science campaign aims to encourage young women to work in the sciences, addressing the fact that female students only account for 35% of science, technology, engineering, and math students globally. Disney’s Code: Rosie initiative recruits and trains women in nontechnical positions for software engineering roles that are in high demand.</p>
<p>If we invest ahead of the coming upheaval to our global economy, the age of automation could offer women a future of more productive and potentially higher-paid jobs—and accelerate progress toward gender equality by addressing both the old and new barriers women face at work.</p>
<p>The reskilling revolution will take time, so we must use the next decade wisely. Investing in reskilling today is far better than responding to an unemployment crisis in 2030—especially one that leaves women further behind.</p>
<p><em>Liz Hilton Segel is a McKinsey &amp; Company senior partner and managing partner for North America. Lareina Yee is a McKinsey senior partner and chief diversity and inclusion officer. The McKinsey Global Institute is the business and economics research arm of McKinsey &amp; Company.</em></p>
<h3>More <a href="http://fortune.com/section/commentary/">opinion</a> in <i>Fortune</i>:</h3>
<p>—Why the U.S. should <a href="http://fortune.com/2019/05/28/trade-war-green-china/">embrace “Green China Inc.,”</a> not fight it</p>
<p>—Amazon’s <a href="http://fortune.com/2019/05/28/alexa-skills-virtual-health-care/">Alexa is gaining medical skills</a>. That could be bad for health care</p>
<p>—An alliance between <a href="http://fortune.com/2019/05/30/capitalism-democratic-socialists/">big business and democratic socialists</a> isn’t so unlikely</p>
<p>—Democrats shouldn’t be skeptical of the <a href="http://fortune.com/2019/05/30/usmca-new-trade-deal/">U.S.-Mexico-Canada Agreement <br />
</a></p>
<p>—Business execs lobbied Congress for a national carbon price. <a href="http://fortune.com/2019/06/01/congress-national-carbon-price-bill/">We listened</a></p>
<p>Listen to our new audio briefing, <a href="http://fortune.com/radio/"><i>Fortune</i> 500 Daily</a></p>
</div></div></div></div><div><h4 class="heading__step-up-one--15Td7 heading__heading--hUYqy heading__fira--nbHzO recirculation__title--Da5ek"><span>You May Like</span></h4><ul class="recirculation__listWrapper--2_3b_"><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk nativo-tout nativo-tout--recirculation"><div class="recirculation__left--1SW5X nativo-tout--recirculation__left"><a class="contentListItem__eyebrowLink--3iLT8 nativo-tout--recirculation__eyebrowLink" href="https://fortune.com/section/entertainment/">Entertainment</a><a class="contentListItem__link--3HTjE nativo-tout--recirculation__link" href="https://fortune.com/2019/04/05/netflix-social-media-strategy/"><div>Sass as a Strategy: How Netflix’s Twitter Became Just as Entertaining as Its Shows and Movies</div></a></div><div class="recirculation__right--OxOOl nativo-tout--recirculation__right"><a href="https://fortune.com/2019/04/05/netflix-social-media-strategy/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/04/twitter-netflix-sassy-account.jpg?quality=60&amp;resize=60,33" alt="twitter-netflix-sassy-account"/><img alt="twitter-netflix-sassy-account" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/04/twitter-netflix-sassy-account.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/04/twitter-netflix-sassy-account.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/04/twitter-netflix-sassy-account.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/health/">Health</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2019/04/03/jeff-immelt-health-care/"><div>Former GE CEO Jeff Immelt: To Combat Costs, CEOs Should Run Health Care Like a Business</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2019/04/03/jeff-immelt-health-care/"><span class="recirculation__hasVideo--1WI0H"><span class="recirculation__triangle--10cWR"></span></span><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/04/40566226573_e0c5ababf1_k.jpg?quality=60&amp;resize=60,33" alt="Former GE CEO Jeff Immelt speaking at the 2019 Fortune Brainstorm Health conference in San Diego."/><img alt="Former GE CEO Jeff Immelt speaking at the 2019 Fortune Brainstorm Health conference in San Diego." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/04/40566226573_e0c5ababf1_k.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/04/40566226573_e0c5ababf1_k.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/04/40566226573_e0c5ababf1_k.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/health/">Health</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2019/04/03/edie-falco-attitude-gratitude/"><div>For Edie Falco, an ‘Attitude of Gratitude’ After Surviving Breast Cancer</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2019/04/03/edie-falco-attitude-gratitude/"><span class="recirculation__hasVideo--1WI0H"><span class="recirculation__triangle--10cWR"></span></span><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/04/47532413271_be1a461cf8_k.jpg?quality=60&amp;resize=60,33" alt="Actor Edie Falco, with Thrive Global CEO Arianna Huffington, at the 2019 Fortune Brainstorm Health conference in San Diego."/><img alt="Actor Edie Falco, with Thrive Global CEO Arianna Huffington, at the 2019 Fortune Brainstorm Health conference in San Diego." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/04/47532413271_be1a461cf8_k.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/04/47532413271_be1a461cf8_k.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/04/47532413271_be1a461cf8_k.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/leadership/">Leadership</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2019/04/04/ghosn-arrest-tesla-drop-boeing-ethiopia-ceo-daily-for-april-4-2019/"><div>Ghosn Back, Tesla Drop, Boeing Report: CEO Daily for April 4, 2019</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2019/04/04/ghosn-arrest-tesla-drop-boeing-ethiopia-ceo-daily-for-april-4-2019/"><span class="recirculation__hasVideo--1WI0H"><span class="recirculation__triangle--10cWR"></span></span><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-1059133394.jpg?quality=60&amp;resize=60,33" alt="FRANCE-SOCIAL-LABOUR-ECONOMY-RENAULT"/><img alt="FRANCE-SOCIAL-LABOUR-ECONOMY-RENAULT" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-1059133394.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-1059133394.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-1059133394.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/autos/">Autos</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2019/04/04/elon-musk-tesla-q1/"><div>Elon Musk’s Plan to Boost Tesla Sales Is Dealt a Setback</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2019/04/04/elon-musk-tesla-q1/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-1079242950.jpg?quality=60&amp;resize=60,33" alt="Xinhua Headlines: Tesla breaks ground on gigafactory in Shanghai"/><img alt="Xinhua Headlines: Tesla breaks ground on gigafactory in Shanghai" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-1079242950.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-1079242950.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-1079242950.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/mpw/">MPW</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2019/04/04/joe-biden-netflix-pregnancy-lawsuit-lesley-mcspadden-broadsheet-april-4/"><div>Joe Biden, Netflix Pregnancy Lawsuit, Lesley McSpadden: Broadsheet April 4</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2019/04/04/joe-biden-netflix-pregnancy-lawsuit-lesley-mcspadden-broadsheet-april-4/"><span class="recirculation__hasVideo--1WI0H"><span class="recirculation__triangle--10cWR"></span></span><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2017/02/mpw-revised-logo-2-42.png?quality=60&amp;resize=60,33" alt=""/><img alt="" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2017/02/mpw-revised-logo-2-42.png" srcSet="https://content.fortune.com/wp-content/uploads/2017/02/mpw-revised-logo-2-42.png?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2017/02/mpw-revised-logo-2-42.png?resize=223,123 223w" sizes="223px"/></span></a></div></div></li></ul></div></div><div class="sidebar__wrapper--EA35Y"><div align="center" class="adTag__RightRailFlex--13zWM fortune-ad-tag__rightrailflex" id="RightRailFlex0"></div><div class="articlePopular__wrapper--28a-P"><h3 class="heading__base--3BL90 heading__heading--hUYqy heading__fira--nbHzO articlePopular__heading--35GUx"><span>Most Popular Posts</span></h3><ul class="articlePopular__list--2wHXo"><li class="articlePopular__item--2UNro"><div class="articleSidebar__wrapper--H2n_O nativo-tout nativo-tout--article-sidebar"><div class="contentListItem__left--Ovihb nativo-tout--article-sidebar__left"><a class="articleSidebar__eyebrowLink--3ICd5 nativo-tout--article-sidebar__eyebrowLink" href="https://fortune.com/section/international/">International</a><a class="articleSidebar__link--3Wqxo nativo-tout--article-sidebar__link" href="https://fortune.com/2019/06/29/royal-family-costs/"><div>The British Royal Family’s Costs Are Skyrocketing. Here’s Why</div></a><span class="articleSidebar__byline--2LK0C nativo-tout--article-sidebar__byline"><div class="byline__wrapper--3vOJH"><a class="byline__link--1IU2N" href="https://fortune.com/author/philboucher/"><span class="byline__name--2MpUW">Phil Boucher</span></a></div></span></div><div class="contentListItem__right--3oOva nativo-tout--article-sidebar__right"><a href="https://fortune.com/2019/06/29/royal-family-costs/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:56.25%"><img class="image__placeholder--1CF-F" src="data: image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><img alt="" class="image__img--3bauF" src=""/></span></a></div></div></li><li class="articlePopular__item--2UNro"><div class="articleSidebar__wrapper--H2n_O"><div class="contentListItem__left--Ovihb"><a class="articleSidebar__eyebrowLink--3ICd5" href="https://fortune.com/section/politics/">Politics</a><a class="articleSidebar__link--3Wqxo" href="https://fortune.com/2019/07/07/rachel-maddow-debate-moderator/"><div>The Maddow Question: Should Commentators Moderate Debates?</div></a><span class="articleSidebar__byline--2LK0C"><div class="byline__wrapper--3vOJH"><a class="byline__link--1IU2N" href="https://fortune.com/author/david-bauder/"><span class="byline__name--2MpUW">David Bauder</span></a></div></span></div><div class="contentListItem__right--3oOva"><a href="https://fortune.com/2019/07/07/rachel-maddow-debate-moderator/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:56.25%"><img class="image__placeholder--1CF-F" src="data: image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><img alt="" class="image__img--3bauF" src=""/></span></a></div></div></li><li class="articlePopular__item--2UNro"><div class="articleSidebar__wrapper--H2n_O"><div class="contentListItem__left--Ovihb"><a class="articleSidebar__eyebrowLink--3ICd5" href="https://fortune.com/section/international/">International</a><a class="articleSidebar__link--3Wqxo" href="https://fortune.com/2019/07/08/deutsche-bank-restructuring-dangerous/"><div>The Party’s Over for ‘The World’s Most Dangerous Bank’</div></a><span class="articleSidebar__byline--2LK0C"><div class="byline__wrapper--3vOJH"><a class="byline__link--1IU2N" href="https://fortune.com/author/geoff-smith/"><span class="byline__name--2MpUW">Geoffrey Smith</span></a></div></span></div><div class="contentListItem__right--3oOva"><a href="https://fortune.com/2019/07/08/deutsche-bank-restructuring-dangerous/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:56.25%"><img class="image__placeholder--1CF-F" src="data: image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><img alt="" class="image__img--3bauF" src=""/></span></a></div></div></li><li class="articlePopular__item--2UNro"><div class="articleSidebar__wrapper--H2n_O"><div class="contentListItem__left--Ovihb"><a class="articleSidebar__eyebrowLink--3ICd5" href="https://fortune.com/section/leadership/">Leadership</a><a class="articleSidebar__link--3Wqxo" href="https://fortune.com/2019/07/08/jeffrey-epstein-sex-trafficking-charges/"><div>Billionaire Hedge Fund Manager Expected to Appear in Court on Sex Trafficking Charges</div></a><span class="articleSidebar__byline--2LK0C"><div class="byline__wrapper--3vOJH"><a class="byline__link--1IU2N" href="https://fortune.com/author/associated-press/"><span class="byline__name--2MpUW">The Associated Press</span></a></div></span></div><div class="contentListItem__right--3oOva"><a href="https://fortune.com/2019/07/08/jeffrey-epstein-sex-trafficking-charges/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:56.25%"><img class="image__placeholder--1CF-F" src="data: image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><img alt="" class="image__img--3bauF" src=""/></span></a></div></div></li></ul></div><div align="center" class="adTag__RightRailFlex--13zWM fortune-ad-tag__rightrailflex" id="RightRailFlex1"></div><div align="center" class="adTag__RightRailFlex--13zWM fortune-ad-tag__rightrailflex" id="RightRailFlex2"></div></div></div></article></div></main><div class="footer__wrapper--3kGR7"><div class="container__xxl--3SCes container__container--a5NXK footerSubscribe__wrapper--1LFC5"><div class="footerSubscribe__contentItem--3f0N4"><div class="print__wrapper--2Voeo"><div class="print__image--3C5Jw"><div class="print__coverOne--Ca8UV"><span class="image__wrapper--i55tn image__apsectRatio--BncNO" style="padding-bottom:133.33333333333331%"><img alt="FOR07.19 COV" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/06/for07.19-cov.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/06/for07.19-cov.jpg?fit=180,240 180w,https://content.fortune.com/wp-content/uploads/2019/06/for07.19-cov.jpg?fit=90,120 90w" sizes="90px"/></span></div><div class="print__coverTwo--2Lc_U"><span class="image__wrapper--i55tn image__apsectRatio--BncNO" style="padding-bottom:133.33333333333331%"><img alt="FOR0619-Fortune 500 2019-Domestic Cover" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/05/for0619-fortune-500-2019-domestic-cover.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/05/for0619-fortune-500-2019-domestic-cover.jpg?fit=180,240 180w,https://content.fortune.com/wp-content/uploads/2019/05/for0619-fortune-500-2019-domestic-cover.jpg?fit=90,120 90w" sizes="90px"/></span></div></div><div class="print__content--13jcn"><h3 class="heading__step-up-two--2RE5u heading__heading--hUYqy heading__fira--nbHzO print__title--3plVu"><span>Subscribe &amp; Save</span></h3><p class="print__description--3lDbg">Subscribe today and save 79% off the cover price.</p><a class="button__wrapper--1B-uq button__primary--3hZqT" href="https://www.magazine.store/fortune/?utm_source=fortune&amp;utm_medium=internal&amp;utm_campaign=i806forfw909">Subscribe Now</a></div></div></div><div class="footerSubscribe__contentItem--3f0N4"><div class="newsletter__wrapper--2PTGy"><img class="newsletter__image--23khd" src="https://content.fortune.com/wp-content/themes/fortune/client/src/images/subscribe-bg.png" alt="Sign up now to receive FORTUNE&#x27;s best content,
  special offers, and much more."/><div class="newsletter__content--hPYxH"><h3 class="heading__step-up-two--2RE5u heading__heading--hUYqy heading__fira--nbHzO newsletter__title--1BqJ7"><span>Sign Up for Our Newsletters</span></h3><p class="newsletter__description--2qNQI">Sign up now to receive FORTUNE&#x27;s best content,
  special offers, and much more.</p><a class="button__wrapper--1B-uq button__primary--3hZqT newsletter__link--3O0e8" href="https://pages.email.fortune.com/newsletters/?source=FO_CMS_HP_Footer">Subscribe</a></div></div></div></div><div class="footer__socialWrapper--1J7fo"><a class="footer__logo--frUrw" href="/"><svg alt="Fortune logo" viewBox="0 0 89.5 20.6"><path d="M11.5 4.7v11.2a4.75 4.75 0 0 0 9.5 0V4.7a4.75 4.75 0 0 0-9.5 0m3.4 11.2V4.7a1.29 1.29 0 0 1 1.4-1.3 1.26 1.26 0 0 1 1.3 1.3v11.2a1.32 1.32 0 0 1-1.3 1.3 1.35 1.35 0 0 1-1.4-1.3M48.4.2h-9.6v3.4h3.1v16.7h3.4V3.6h3.1V.2zM58.4.2v15.7a1.3 1.3 0 1 1-2.6 0V.2h-3.5v15.7a4.8 4.8 0 0 0 9.6 0V.2zM89.5 3.6V.2h-8.4v20.1h8.4v-3.4h-5v-5.2h3.2V8.3h-3.2V3.6h5zM35.6 20.3H32l-2.5-9.5a2.73 2.73 0 0 0 2.2-2.7V5a1.37 1.37 0 0 0-1.4-1.4H29v16.7h-3.4V.2h4.7a4.76 4.76 0 0 1 4.8 4.6V8a5.37 5.37 0 0 1-1.9 4.4zM73.5.2v11L70 .2h-3.5v20.1H70v-9.8l3.2 9.8H77V.2h-3.5zM0 .5v20.1h3.6V12h3.3V8.6H3.6V3.9h5.2V.5H0z"></path></svg></a><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a class="socialItem__link--2J30T" href="https://www.facebook.com/FortuneMagazine/"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a class="socialItem__link--2J30T" href="https://twitter.com/FortuneMagazine"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a class="socialItem__link--2J30T" href="https://www.linkedin.com/company/fortune-magazine"><svg viewBox="0 0 24 24" tabindex="-1"><title>Linkedin</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.instagram.com/fortunemag/"><svg viewBox="0 0 24 24" tabindex="-1"><title>Instagram</title><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.pinterest.com/fortunemagazine/"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><nav class="navigation__wrapper--2SQD7"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/40-under-40/">40 Under 40</a></li><li class="menuItem__wrapper--2F3dl"><a href="/best-companies/">100 Best Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/global500/">Global 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/most-powerful-women/">Most Powerful Women</a></li><li class="menuItem__wrapper--2F3dl"><a href="/longform/worlds-greatest-leaders-2018/">The World&#x27;s 50 Greatest Leaders</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-most-admired-companies/">Worlds&#x27;s Most Admired Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/rankings/">All Rankings</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/">Home</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/autos/">Automotive</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/careers/">Careers</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/design/">Design</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/energy/">Energy and Environment</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/executive-travel/">Executive Travel</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/finance/">Finance</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/commentary/">Commentary</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/health/">Health</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/international/">International</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/leadership/">Leadership</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/luxury/">Luxury</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/tag/markets/">markets</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/retail/">Retail</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/sports/">Sports</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/tech/">Technology</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/ledger/">The Ledger</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/venture/">Venture</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/photography/">Photography</a></li><li class="menuItem__wrapper--2F3dl"><a href="/newsletters/">Newsletters</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/magazine/">Magazine</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/fortune-knowledge-group/">FORTUNE Knowledge Group</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://customcontentonline.com/">FORTUNE Branded Content</a></li><li class="menuItem__wrapper--2F3dl"><a href="/data-store/">Fortune Data Store</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortuneconferences.com">Fortune Conferences</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FOR">Customer Service</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://subscription.co.uk/tf/eu/solo">EU Customer Service</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/privacy-policy/">U.S. Privacy Policy</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.fortunemediakit.com">Advertising</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/about-us/">About Us</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.magazine.store/fortune/">Subscribe</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.magazine.store/fortune/">Give a Gift</a></li><li class="menuItem__wrapper--2F3dl"><a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia">Online Behavioral Advertising Notice</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/terms-of-use/">FORTUNE Website and Application Terms and Conditions of Use</a></li></ul></nav><div class="footerDisclaimer__wrapper--CxXfF"><div><p>© 2019 Fortune Media IP Limited. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://fortune.com/terms-of-use/">Terms of Use</a> and <a href="https://fortune.com/privacy-policy/">Privacy Policy</a> (<a href="https://fortune.com/privacy-policy#california">Your California Privacy Rights</a>).<br />
Fortune may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br />
Quotes delayed at least 15 minutes. Market data provided by <a href="https://www.interactivedata.com">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="https://www.morningstar.com">Morningstar</a>, Inc. Dow Jones Terms &amp; Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</a>.<br />
S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use">Terms &amp; Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms">Interactive Data Managed Solutions</a>. | <a class="util eu-data-subject-requests" href="https://submit-irm.trustarc.com/services/validation/0f82d22d-0071-47c4-a4ac-99fe5c1f691c" target="_blank">EU Data Subject Requests</a></p>
</div></div></div></div></div>
</body>
</html>
