<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>The utility executives who presided over California’s historic wildfires in 2017 and 2018 are settling for $117 million | Fortune</title><meta name="msapplication-TileColor" content="#ffc40d"/><meta name="theme-color" content="#ffffff"/><meta name="description" content="The PG&amp;E Fire Victim Trust says the executives, who were paid millions by the utility, were covered by liability insurance."/><meta name="keywords" content=""/><meta property="og:url" content="https://fortune.com/2022/09/30/california-wildfires-settlement-pge-executives-117-million/"/><meta property="og:type" content="article"/><meta property="og:title" content="The utility executives who presided over California&#x27;s historic wildfires in 2017 and 2018 are settling for $117 million"/><meta property="og:description" content="The PG&amp;E Fire Victim Trust says the executives, who were paid millions by the utility, were covered by liability insurance."/><meta property="og:site_name" content="Fortune"/><meta property="og:image" content="https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?resize=1200,600"/><meta property="og:width" content="1024"/><meta property="og:height" content="683"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="The utility executives who presided over California&#x27;s historic wildfires in 2017 and 2018 are settling for $117 million"/><meta name="twitter:description" content="The PG&amp;E Fire Victim Trust says the executives, who were paid millions by the utility, were covered by liability insurance."/><meta name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?resize=1200,600"/><meta name="twitter:url" content="https://fortune.com/2022/09/30/california-wildfires-settlement-pge-executives-117-million/"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""/><link rel="preconnect" href="https://www.google-analytics.com" crossorigin=""/><link rel="preconnect" href="https://www.googletagservices.com" crossorigin=""/><link rel="preconnect" href="https://ad.doubleclick.net" crossorigin=""/><link rel="preconnect" href="https://static.doubleclick.net" crossorigin=""/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin=""/><link rel="icon" href="/icons/favicons/favicon.ico"/><link rel="canonical" href="https://fortune.com/2022/09/30/california-wildfires-settlement-pge-executives-117-million/"/><link rel="amphtml" href="https://fortune.com/2022/09/30/california-wildfires-settlement-pge-executives-117-million/amp/"/><script id="json-schema" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"},"name":"Fortune"},"articleSection":"Environment","author":[{"@type":"Person","name":"The Associated Press","url":"https://fortune.com/author/associated-press/"}],"dateModified":"2022-09-30T09:05:02+00:00","datePublished":"2022-09-30T09:04:37+00:00","description":"The PG&E Fire Victim Trust says the executives, who were paid millions by the utility, were covered by liability insurance.","headline":"The utility executives who presided over California’s historic wildfires in 2017 and 2018 are settling for $117 million","identifier":3382709,"keywords":["climate change","Utilities","California wildfires","california wildfire"],"mainEntityOfPage":"https://fortune.com/2022/09/30/california-wildfires-settlement-pge-executives-117-million/","url":"https://fortune.com/2022/09/30/california-wildfires-settlement-pge-executives-117-million/","image":"https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?resize=1200,600","thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg","isAccessibleForFree":true}</script><script>(function(w, l){
              w[l]=w[l]||[];
              w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js',
              });
            })(window, 'dataLayer');</script><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-N68KRG3"></script><link rel="preload" as="image" imagesrcset="https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=320&amp;q=75 320w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=480&amp;q=75 480w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=576&amp;q=75 576w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=768&amp;q=75 768w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1024&amp;q=75 1024w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1280&amp;q=75 1280w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1440&amp;q=75 1440w" imagesizes="100vw"/><meta name="next-head-count" content="33"/><link rel="preload" href="/_next/static/css/ff69c1969b549c73.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ff69c1969b549c73.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script src="/_next/static/chunks/webpack-a146a8ef8f1e9d05.js" defer=""></script><script src="/_next/static/chunks/framework-a070cbfff3c750c5.js" defer=""></script><script src="/_next/static/chunks/main-4235c068eda7902d.js" defer=""></script><script src="/_next/static/chunks/pages/_app-5cde1de91259fc84.js" defer=""></script><script src="/_next/static/chunks/7484-c3b04df3bfd19455.js" defer=""></script><script src="/_next/static/chunks/2469-22190d2b51f53818.js" defer=""></script><script src="/_next/static/chunks/2664-072b38764a84fb82.js" defer=""></script><script src="/_next/static/chunks/2584-959d535832f54c0c.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bparam%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D-ef70984d40d2ca53.js" defer=""></script><script src="/_next/static/BEfnBp_whXhC-nfTCQ4_F/_buildManifest.js" defer=""></script><script src="/_next/static/BEfnBp_whXhC-nfTCQ4_F/_ssgManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.3">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</style></head><body dir="auto"><div id="__next" data-reactroot=""><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="sc-bBHHxi ufddt"><div id="Leaderboard0" class="sc-ehCJOs kvYhIt"></div></div><main class="sc-cNKqjZ mdWCy"><header class="sc-caiLqq ddNaUm"><nav aria-label="nav-bar" class="sc-iUKqMP kuLViX"><div class="sc-iAKWXU dDqrCn"><div class="sc-efQSVx bnsWiD"><div id="navigation-mobile-left" class="sc-cTAqQK dCqucY"><button aria-label="main menu" type="button" class="sc-bYoBSM cwztMY"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="m 16 132 h 416 c 8.837 0 16 -7.163 16 -16 v -15 c 0 -8.837 -7.163 -16 -16 -16 h -416 c -8.837 0 -16 7.163 -16 16 v 15 c 0 8.837 7.163 16 16 16 z m 0 160 h 416 c 8.837 0 16 -7.163 16 -16 v -15 c 0 -8.837 -7.163 -16 -16 -16 H 16 c -8.837 0 -16 7.163 -16 16 v 15 c 0 8.837 7.163 16 16 16 z m 0 160 h 416 c 8.837 0 16 -7.163 16 -16 v -15 c 0 -8.837 -7.163 -16 -16 -16 H 16 c -8.837 0 -16 7.163 -16 16 v 15 c 0 8.837 7.163 16 16 16 z"></path></svg></button><ul class="sc-cidDSM kUbbnw"><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/subscribe/" target="_self" rel="" class="sc-bdvvtL lpozya">Subscribe Now</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/rankings/" target="_self" rel="" class="sc-bdvvtL lpozya">Rankings</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/magazine/" target="_self" rel="" class="sc-bdvvtL lpozya">Magazine</a></li><li class="sc-hiCibw eoPIES"><a href="https://mynewsletters.fortune.com/subscribe?source=FO_CMS_Nav" target="_self" rel="" class="sc-bdvvtL lpozya">Newsletters</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/podcasts/" target="_self" rel="" class="sc-bdvvtL lpozya">Podcasts</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/tag/coronavirus/" target="_self" rel="" class="sc-bdvvtL lpozya">COVID-19</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/videos/" target="_self" rel="" class="sc-bdvvtL lpozya">Video On Demand</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/conferences/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Live Media</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/connect" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Connect</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/education/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Education</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/well/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Well</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/crypto/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Crypto</a></li></ul></div><div class="sc-jcFjpl bkJjbV"><a href="https://fortune.com/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Open and close mobile menu"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 89.5 20.6"><path d="M11.5 4.7v11.2a4.75 4.75 0 0 0 9.5 0V4.7a4.75 4.75 0 0 0-9.5 0m3.4 11.2V4.7a1.29 1.29 0 0 1 1.4-1.3 1.26 1.26 0 0 1 1.3 1.3v11.2a1.32 1.32 0 0 1-1.3 1.3 1.35 1.35 0 0 1-1.4-1.3M48.4.2h-9.6v3.4h3.1v16.7h3.4V3.6h3.1V.2zM58.4.2v15.7a1.3 1.3 0 1 1-2.6 0V.2h-3.5v15.7a4.8 4.8 0 0 0 9.6 0V.2zM89.5 3.6V.2h-8.4v20.1h8.4v-3.4h-5v-5.2h3.2V8.3h-3.2V3.6h5zM35.6 20.3H32l-2.5-9.5a2.73 2.73 0 0 0 2.2-2.7V5a1.37 1.37 0 0 0-1.4-1.4H29v16.7h-3.4V.2h4.7a4.76 4.76 0 0 1 4.8 4.6V8a5.37 5.37 0 0 1-1.9 4.4zM73.5.2v11L70 .2h-3.5v20.1H70v-9.8l3.2 9.8H77V.2h-3.5zM0 .5v20.1h3.6V12h3.3V8.6H3.6V3.9h5.2V.5H0z"></path></svg></a></div></div><div class="sc-jObWnj LzgeG"><ul class="sc-cidDSM kUbbnw"><li class="sc-hiCibw eoPIES itemWithSubMenu"><a href="https://fortune.com/rankings" target="_self" rel="" class="sc-bdvvtL lpozya">rankings</a><ul class="sc-gWXbKe haXMlA"><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/rankings/" target="_self" rel="" class="sc-bdvvtL lpozya">See All Rankings</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/fortune500/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune 500</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/global500/" target="_self" rel="" class="sc-bdvvtL lpozya">Global 500</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/40-under-40/" target="_self" rel="" class="sc-bdvvtL lpozya">40 Under 40</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/great-place-to-work-rankings/" target="_self" rel="" class="sc-bdvvtL lpozya">GREAT PLACE TO WORK LISTS</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/education/business/mba/rankings/best-mba-programs/" target="_self" rel="" class="sc-bdvvtL lpozya">Best MBA Programs</a></li></ul></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/magazine/" target="_self" rel="" class="sc-bdvvtL lpozya">Magazine</a></li><li class="sc-hiCibw eoPIES"><a href="https://mynewsletters.fortune.com/subscribe?source=FO_CMS_Nav" target="_self" rel="" class="sc-bdvvtL lpozya">Newsletters</a></li><li class="sc-hiCibw eoPIES"><a href="https://fortune.com/podcasts/" target="_self" rel="" class="sc-bdvvtL lpozya">Podcasts</a></li><li class="sc-hiCibw eoPIES itemWithSubMenu"><a href="#" target="_self" rel="" class="sc-bdvvtL lpozya">more</a><ul class="sc-gWXbKe haXMlA"><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/videos/" target="_self" rel="" class="sc-bdvvtL lpozya">Video On Demand</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/conferences/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Live Media</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/connect" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Connect</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/education/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Education</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/well/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Well</a></li><li class="sc-cCcXHH bPGFHz"><a href="https://fortune.com/crypto/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Crypto</a></li></ul></li></ul></div><div class="sc-dPiLbb bluEOl"><button type="button"><label for="queryly_toggle">SEARCH</label></button><div class="sc-jJoQJp pmBim"><button class="sc-ezbkAF csNGIT transparent-black-basic" type="button">SIGN IN</button><a href="https://fortune.com/subscribe" target="_self" rel="" class="sc-bdvvtL lpozya subscribeLink">Subscribe Now</a></div></div></div></nav></header><div id="content" role="article"><div class="sc-dtMgUX eOjEoV article"><a href="https://fortune.com/topic/path-to-zero" target="_self" rel="" class="sc-bdvvtL lpozya sc-hOGkXu bdlJHn">Path to Zero</a><a href="https://fortune.com/tag/energy" target="_self" rel="" class="sc-bdvvtL lpozya sc-hOGkXu bdlJHn">Energy</a><a href="https://fortune.com/tag/climate-change" target="_self" rel="" class="sc-bdvvtL lpozya sc-hOGkXu bdlJHn">Climate Change</a><a href="https://fortune.com/tag/electric-vehicles" target="_self" rel="" class="sc-bdvvtL lpozya sc-hOGkXu bdlJHn">Electric Vehicles</a><a href="https://fortune.com/tag/supply-chains" target="_self" rel="" class="sc-bdvvtL lpozya sc-hOGkXu bdlJHn">Supply Chains</a></div><div class="sc-evcjhq dNfpRt"><div class="sc-jUosCB dIlghF"><a href="https://fortune.com/section/environment/" target="_self" rel="" class="sc-bdvvtL lpozya sc-cZMNgc cjirqt" aria-label="Go to Environment"> <!-- -->Environment<!-- --> </a>·<a href="https://fortune.com/tag/climate-change/" target="_self" rel="" class="sc-bdvvtL lpozya sc-cZMNgc cjirqt" aria-label="Go to climate change">climate change</a></div><h1 class="sc-fHeRUh ceLwtK">The utility executives who presided over California’s historic wildfires in 2017 and 2018 are settling for $117 million</h1><div class="sc-dtDOqo gvpVac"><div class="sc-dkYRCH gZDXzq"><div class="sc-ZOtfp isEeFv"><span class="sc-jOxtWs lfvTCV">BY</span><span class="sc-hmjpVf jxyXur"><a href="https://fortune.com/author/associated-press/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to The Associated Press author&#x27;s page">The Associated Press</a></span></div></div><div class="sc-XxNYO jCcOfg">September 30, 2022, 9:04 AM UTC</div></div></div><div class="sc-ilfuhL hDbNvM"><div class="sc-uojGG bxChwD"><div class="sc-bilyIR hVjbHe"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="PG&amp;E wildfire" sizes="100vw" srcSet="https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=320&amp;q=75 320w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=480&amp;q=75 480w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=576&amp;q=75 576w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=768&amp;q=75 768w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1024&amp;q=75 1024w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1280&amp;q=75 1280w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1440&amp;q=75 1440w" src="https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1440&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mO8fv1mPQAIHAMIsIR6agAAAABJRU5ErkJggg==&quot;)"/><noscript><img alt="PG&amp;E wildfire" sizes="100vw" srcSet="https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=320&amp;q=75 320w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=480&amp;q=75 480w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=576&amp;q=75 576w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=768&amp;q=75 768w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1024&amp;q=75 1024w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1280&amp;q=75 1280w, https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1440&amp;q=75 1440w" src="https://content.fortune.com/wp-content/uploads/2022/09/AP22273028765088.jpg?w=1440&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></noscript></span><div class="sc-eGPXGI fJPnoW">A home burns as the Camp Fire rages through Paradise, Calif., Nov. 8, 2018.</div><div class="sc-hAcGzb ftZJiw">AP Photo/Noah Berger, File</div></div><div class="sc-kYHfwS jCnED"><div class="sc-xiLah jFzXQn"><div class="sc-bTfYFJ kfOAhn"><div class="sc-kHOZwM fCSbvO"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Ffortune.com%2F2022%2F09%2F30%2Fcalifornia-wildfires-settlement-pge-executives-117-million%2F" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL lpozya" aria-label="go to facebook"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a></div><div class="sc-kHOZwM fCSbvO"><a href="https://twitter.com/intent/tweet?text=The utility executives who presided over California’s historic wildfires in 2017 and 2018 are settling for $117 million&amp;url=https%3A%2F%2Ffortune.com%2F2022%2F09%2F30%2Fcalifornia-wildfires-settlement-pge-executives-117-million%2F" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL lpozya" aria-label="go to twitter"><svg viewBox="0 0 23 20" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Twitter" role="img"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></div><div class="sc-kHOZwM fCSbvO"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Ffortune.com%2F2022%2F09%2F30%2Fcalifornia-wildfires-settlement-pge-executives-117-million%2F" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL lpozya" aria-label="go to linkedin"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Linkedin" role="img"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></div><div class="sc-kHOZwM fCSbvO"><a href="mailto:?subject=The utility executives who presided over California’s historic wildfires in 2017 and 2018 are settling for $117 million&amp;body=https%3A%2F%2Ffortune.com%2F2022%2F09%2F30%2Fcalifornia-wildfires-settlement-pge-executives-117-million%2F" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL lpozya" aria-label="send email"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 15"><path d="M19.8 13.9c.1-.3.2-.6.2-.9V2c0-.3-.1-.6-.2-.9l-5.6 5.3 5.6 7.5zM9 7.2c.5.5 1.4.5 2 0L18.5.1c-.2-.1-.4-.1-.5-.1H2c-.2 0-.3 0-.5.1L9 7.2z"></path><path d="M13 7.6l-.9.8c-.6.6-1.4.8-2.1.8-.8 0-1.5-.3-2.1-.8L7 7.6 1.6 15H18c.2 0 .3 0 .5-.1L13 7.6zM.2 1.2c-.1.2-.2.5-.2.8v11c0 .4.1.7.3 1l5.5-7.5L.2 1.2z"></path></svg></a></div></div></div><div class="sc-dVNjXY bDKwRj"><div class="rawHtml-content">
<p>OAKLAND, Calif. (AP) — Former executives and directors of Pacific Gas &amp; Electric have agreed to pay $117 million to settle a lawsuit over devastating 2017 and 2018 California wildfires sparked by the utility’s equipment, it was announced Thursday.</p><div class="paywall-selector"></div><div class="paywall"><div class="nativo-tout nativo-tout--in-content"></div>



<p>The settlement was <a href="https://www.businesswire.com/news/home/20220929005232/en/Fire-Victim-Trust-Reports-117-Million-Settlement-of-PGE-Directors-Officers-Lawsuit" target="_self" rel="" class="sc-bdvvtL lpozya">announced</a> by the PG&amp;E Fire Victim Trust, which was established to handle claims filed by more than 80,000 victims of deadly wildfires ignited by PG&amp;E’s rickety electrical grid. The trust’s lawsuit, filed last year, alleged that former officers and board members neglected their duty to ensure the utility’s equipment wouldn’t kill people.</p>



<p>The complaint was an offshoot of a $13.5 billion settlement that PG&amp;E reached with the wildfire victims while the utility was mired in bankruptcy from January 2019 through June 2020.</p>



<p>As part of that deal, PG&amp;E granted the victims the right to go after the utility’s hierarchy leading up to and during a series of wind-driven wildfires that killed more than 100 people and destroyed more than 25,000 homes and businesses, including the 2018 Camp Fire, which killed 85 people and destroyed much of the town of Paradise in Butte County.</p>



<p>PG&amp;E <a href="https://apnews.com/article/0979f6b8b56a93a66ad76ee67fdcceb6" target="_self" rel="" class="sc-bdvvtL lpozya">pleaded</a> guilty to 84 felony counts of involuntary manslaughter for causing the fire and was fined $4 million, the maximum penalty allowed.</p>



<p>All told, PG&amp;E has been blamed for more than 30 wildfires since 2017 that wiped out more than 23,000 homes and businesses and killed more than 100 people.</p><div class="sc-hiwPVj bHSyYO"><div id="InStream0"></div></div>



<p>Those sued by the fire trust included two of PG&amp;E’s former chief executives, Anthony Earley and Geisha Williams, who were paid millions of dollars during their terms, and former board members. They were covered by liability insurance secured by the utility, the trust has said.</p>



<p>PG&amp;E is the nation’s largest utility, with an estimated 16 million customers in central and Northern California.</p>



<p>In a statement, PG&amp;E said the settlement is “another step forward in PG&amp;E’s ongoing effort to resolve issues outstanding from before its bankruptcy and to move forward focused on our commitments to deliver safe, clean and reliable energy to our customers, and to continue the important work of reducing risk across our energy system.”</p>



<p>The settlement money won’t go to fire victims. Instead, under a bankruptcy court order, the money will be used to satisfy “the vast majority” of claims made by federal agencies, such as the U.S. Forest Service, that helped fight the blazes and assist the victims, said a statement from Frank M. Pitre, lead attorney for the trust.</p><div class="sc-hiwPVj bHSyYO"><div id="InStream1"></div></div>



<p>That means the money won’t have to come out of funds earmarked for the trust, which has paid out $4.9 billion to victims.</p>



<p>The trust has said it faces a huge shortfall because half of the promised settlement consisted of PG&amp;E stock that has consistently traded at less than what was hoped for when the deal was struck toward the end of 2019.</p>



<p>The stock closed Thursday at $12.38 a share on the New York Stock Exchange, down more than 30 cents.</p>



<p>Would-be investors might be spooked by PG&amp;E’s continuing wildfire woes. In June, the company pleaded not guilty to involuntary manslaughter and other charges it faces after its equipment sparked the Zogg Fire, which killed four people and destroyed hundreds of homes in Northern California two years ago.</p>



<p>Also earlier this year, PG&amp;E agreed to pay more than $55 million to avoid criminal prosecution for two other major wildfires sparked by its aging Northern California power lines. But the company didn’t acknowledge wrongdoing in those cases.</p><div class="sc-hiwPVj bHSyYO"><div id="InStream2"></div></div>



<p>And last week, federal investigators seized a utility transmission pole and attached equipment in a criminal probe into what started the Mosquito Fire in the Sierra Nevada foothills.</p>



<p>The fire that broke out on Sept. 6 destroyed nearly 80 homes and other buildings. The fire, which has burned nearly 120 square miles (311 square kilometers), was 85% contained Thursday.</p>
</div><div class="sc-cLpAjG zQJug article"><p>Sign up for the <em><a href="https://mynewsletters.fortune.com/fortune-features" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Features</a></em> email list so you don’t miss our biggest features, exclusive interviews, and investigations.</p>
</div></div></div></div></div><div class="sc-jHkVzv fdFCuR"><div><div class="sc-gslxeA hPqigX"><div class="sc-hiwPVj bHSyYO simple"><div id="SimpleInStream0"></div></div></div><div class="sc-cbTzjv gNNOKn sidebar-content-preview most-popular-rr"><h3 class="sc-hjGZqJ kDhhMc right-rail right-rail">Most Popular</h3><ul class="sc-gUQvok ekvQrh"><li class="sc-fXEqDS fIkktQ"><a href="https://fortune.com/section/europe" target="_self" rel="" class="sc-bdvvtL lpozya section">Europe</a><div class="sc-FNXRL icAUgB"><div class="sc-jWUzzU hCWcPH"><a href="https://fortune.com/2022/09/29/denmarks-queen-stripped-4-grandchildren-of-royal-titles-kids-mother-not-happy/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya title">Denmark’s Queen just stripped 4 of her grandchildren of their royal titles so that they can ‘shape their own...</a></div><div class="sc-eFegNN fKfZNU"><a href="https://fortune.com/2022/09/29/denmarks-queen-stripped-4-grandchildren-of-royal-titles-kids-mother-not-happy/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:115px;height:76.07px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mO8fv1mPQAIHAMIsIR6agAAAABJRU5ErkJggg==&quot;)"/><noscript><img alt="" srcSet="https://content.fortune.com/wp-content/uploads/2022/09/GettyImages-1243111053.jpg?w=128&amp;q=75 1x, https://content.fortune.com/wp-content/uploads/2022/09/GettyImages-1243111053.jpg?w=256&amp;q=75 2x" src="https://content.fortune.com/wp-content/uploads/2022/09/GettyImages-1243111053.jpg?w=256&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div></div><div class="sc-fmBCVi iEWFlF">September 29, 2022</div><div class="sc-ZOtfp isEeFv"><span class="sc-jOxtWs lfvTCV">BY</span><span class="sc-hmjpVf jxyXur"><a href="https://fortune.com/author/alice-hearing" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to Alice Hearing author&#x27;s page">Alice Hearing</a></span></div></li><hr/><li class="sc-fXEqDS fIkktQ"><a href="https://fortune.com/section/personal-finance" target="_self" rel="" class="sc-bdvvtL lpozya section">Personal Finance</a><div class="sc-FNXRL icAUgB"><div class="sc-jWUzzU hCWcPH"><a href="https://fortune.com/2022/09/27/student-debt-cancellation-indiana-lawsuit-libertarian-taxes-frank-garrison/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya title">Indiana man who was already going to get his student debt forgiven just sued Joe Biden for his plans to cancel yours</a></div><div class="sc-eFegNN fKfZNU"><a href="https://fortune.com/2022/09/27/student-debt-cancellation-indiana-lawsuit-libertarian-taxes-frank-garrison/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:115px;height:76.07px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mO8fv1mPQAIHAMIsIR6agAAAABJRU5ErkJggg==&quot;)"/><noscript><img alt="" srcSet="https://content.fortune.com/wp-content/uploads/2022/09/AP22269760088608.jpg?w=128&amp;q=75 1x, https://content.fortune.com/wp-content/uploads/2022/09/AP22269760088608.jpg?w=256&amp;q=75 2x" src="https://content.fortune.com/wp-content/uploads/2022/09/AP22269760088608.jpg?w=256&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div></div><div class="sc-fmBCVi iEWFlF">September 27, 2022</div><div class="sc-ZOtfp isEeFv"><span class="sc-jOxtWs lfvTCV">BY</span><span class="sc-hmjpVf jxyXur"><a href="https://fortune.com/author/collin-binkley" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to Collin Binkley author&#x27;s page">Collin Binkley</a></span><span class="sc-eLwHnm ggEciI"> and </span><span class="sc-hmjpVf jxyXur"><a href="https://fortune.com/author/associated-press" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to The Associated Press author&#x27;s page">The Associated Press</a></span></div></li><hr/><li class="sc-fXEqDS fIkktQ"><a href="https://fortune.com/section/finance" target="_self" rel="" class="sc-bdvvtL lpozya section">Finance</a><div class="sc-FNXRL icAUgB"><div class="sc-jWUzzU hCWcPH"><a href="https://fortune.com/2022/09/27/housing-prices-plunge-in-77-of-u-s-metro-areas-the-turn-has-finally-happened/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya title">Housing prices plunge in 77% of U.S. metro areas: ‘The turn has finally happened’</a></div><div class="sc-eFegNN fKfZNU"><a href="https://fortune.com/2022/09/27/housing-prices-plunge-in-77-of-u-s-metro-areas-the-turn-has-finally-happened/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:115px;height:76.07px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mO8fv1mPQAIHAMIsIR6agAAAABJRU5ErkJggg==&quot;)"/><noscript><img alt="" srcSet="https://content.fortune.com/wp-content/uploads/2022/09/GettyImages-1067598538.jpg?w=128&amp;q=75 1x, https://content.fortune.com/wp-content/uploads/2022/09/GettyImages-1067598538.jpg?w=256&amp;q=75 2x" src="https://content.fortune.com/wp-content/uploads/2022/09/GettyImages-1067598538.jpg?w=256&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div></div><div class="sc-fmBCVi iEWFlF">September 27, 2022</div><div class="sc-ZOtfp isEeFv"><span class="sc-jOxtWs lfvTCV">BY</span><span class="sc-hmjpVf jxyXur"><a href="https://fortune.com/author/shawn-tully" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to Shawn Tully author&#x27;s page">Shawn Tully</a></span></div></li><hr/></ul></div><div class="sc-gslxeA hPqigX"><div class="sc-hiwPVj bHSyYO simple"><div id="SimpleInStream1"></div></div></div><div class="sc-iIUQWv cxciAL"><div id="article-related"></div></div></div><div class="sc-khQegj fcdrgj"><div class="sc-hUpaCq jIqZui"><div id="RightRailFlex_Articles2"></div></div></div></div></div><div class="sc-bQtKYq itCVFB"></div></div><footer class="sc-egiyK btDoYq"><nav class="sc-bqiRlB bPcbSR"><div class="sc-ksdxgE cLuCLg"><div class="sc-fotOHu gSQEBc rankings"><div class="sc-fFeiMQ iNGJSo">Rankings</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/40-under-40/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to 40 Under 40">40 Under 40</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/best-companies/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to 100 Best Companies">100 Best Companies</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/fortune500/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Fortune 500">Fortune 500</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/global500/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Global 500">Global 500</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/most-powerful-women/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Most Powerful Women">Most Powerful Women</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/worlds-greatest-leaders/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to World’s Greatest Leaders">World’s Greatest Leaders</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/worlds-most-admired-companies/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to World’s Most Admired Companies">World’s Most Admired Companies</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/rankings/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to See All Rankings">See All Rankings</a></li></ul></div></div><div class="sc-fotOHu gSQEBc sections"><div class="sc-fFeiMQ iNGJSo">Sections</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/finance/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Finance">Finance</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/leadership/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Leadership">Leadership</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/success/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Success">Success</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/tech/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Tech">Tech</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/asia/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Asia">Asia</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/europe/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Europe">Europe</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/environment/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Environment">Environment</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/crypto/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Fortune Crypto">Fortune Crypto</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/health/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Health">Health</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/well/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Well">Well</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/retail/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Retail">Retail</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/lifestyle/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Lifestyle">Lifestyle</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/politics/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Politics">Politics</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/newsletters/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Newsletters">Newsletters</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/magazine/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Magazine">Magazine</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/features/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Features">Features</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/commentary/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Commentary">Commentary</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/MPW/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to MPW">MPW</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/conferences/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Conferences">Conferences</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/personal-finance/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Personal Finance">Personal Finance</a></li></ul></div></div></div><div class="sc-hBUSln dKWIGw"><div class="sc-fotOHu gSQEBc customer"><div class="sc-fFeiMQ iNGJSo">Customer Support</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/customerservice/#faq" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Frequently Asked Questions">Frequently Asked Questions</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/customerservice/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Customer Service Portal">Customer Service Portal</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/privacy-policy/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Privacy Policy">Privacy Policy</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/terms-of-use/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Terms of Use">Terms of Use</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://order.emags.com/fortune_single_issues" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Single Issues for Purchase">Single Issues for Purchase</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/international-print-magazine-only-subscribers/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to International Print">International Print</a></li></ul></div></div><div class="sc-fotOHu gSQEBc commercial"><div class="sc-fFeiMQ iNGJSo">Commercial Services</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/fortune-knowledge-group/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to FORTUNE Knowledge Group">FORTUNE Knowledge Group</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://customcontentonline.com/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to FORTUNE Branded Content">FORTUNE Branded Content</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/data-store/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Fortune Data Store">Fortune Data Store</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortuneconferences.com" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Fortune Conferences">Fortune Conferences</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortunemediakit.com/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Advertising">Advertising</a></li></ul></div></div><div class="sc-fotOHu gSQEBc about"><div class="sc-fFeiMQ iNGJSo">About Us</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/about-us/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to About Us">About Us</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/fortune-careers/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Work at Fortune">Work at Fortune</a></li><li class="sc-dlVxhl fuSjHl"><a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Behavioral Advertising Notice">Behavioral Advertising Notice</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/terms-of-use/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Terms and Conditions">Terms and Conditions</a></li></ul></div></div></div></nav><div class="sc-ieecCq boruAZ"><div class="sc-dJjYzT hAIRgH"><p>© 2022 Fortune Media IP Limited. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://fortune.com/terms-of-use/" target="_self" rel="" class="sc-bdvvtL lpozya">Terms of Use</a> and <a href="https://fortune.com/privacy-policy/#notice" target="_self" rel="" class="sc-bdvvtL lpozya">Privacy Policy</a> | <a href="https://fortune.com/california-privacy-policy/#notice" target="_self" rel="" class="sc-bdvvtL lpozya">CA Notice at Collection and Privacy Notice</a> | <a href="https://submit-irm.trustarc.com/services/validation/156c4fed-e974-444a-8352-55333c91c0e6" target="_self" rel="" class="sc-bdvvtL lpozya">Do Not Sell My Personal Information</a> | <a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia" target="_self" rel="" class="sc-bdvvtL lpozya">Ad Choices </a><br/>
FORTUNE is a trademark of Fortune Media IP Limited, registered in the U.S. and other countries. FORTUNE may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br/>
S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use" target="_self" rel="" class="sc-bdvvtL lpozya">Terms &amp; Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms" target="_self" rel="" class="sc-bdvvtL lpozya">Interactive Data Managed Solutions</a>.</p>
</div><div class="sc-dkPtRN hnQeUv"><ul><li class="sc-gsDKAQ jcqkte"><a href="https://www.facebook.com/FortuneMagazine/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg viewBox="0 0 12 20" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Facebook" role="img"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="sc-gsDKAQ jcqkte"><a href="https://twitter.com/FortuneMagazine/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg viewBox="0 0 23 20" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Twitter" role="img"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="sc-gsDKAQ jcqkte"><a href="https://www.linkedin.com/company/fortune-magazine/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Linkedin" role="img"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="sc-gsDKAQ jcqkte"><a href="https://www.instagram.com/fortunemag/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" tabindex="-1" aria-label="Instagram" role="img"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="sc-gsDKAQ jcqkte"><a href="https://www.pinterest.com/fortunemagazine/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg width="25" height="32" viewBox="0 0 25 32" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Pintrest" role="img"><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div></footer></main></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>