<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Jennifer Aniston gets painfully honest about her failed IVF journey and has something to say about the smear campaigns against her: &#x27;God forbid a woman is successful and doesn’t have a child&#x27; | Fortune</title><meta name="msapplication-TileColor" content="#ffc40d"/><meta name="theme-color" content="#ffffff"/><meta name="description" content="“It was really hard. I was going through IVF, drinking Chinese teas, you name it. I was throwing everything at it,&quot; Aniston says in an interview with Allure."/><meta name="keywords" content=""/><meta property="og:url" content="https://fortune.com/well/2022/11/10/jennifer-aniston-ivf-journey/"/><meta property="og:type" content="article"/><meta property="og:title" content="Jennifer Aniston gets painfully honest about her failed IVF journey and has something to say about the smear campaigns against her: &#x27;God forbid a woman is successful and doesn’t have a child&#x27;"/><meta property="og:description" content="“It was really hard. I was going through IVF, drinking Chinese teas, you name it. I was throwing everything at it,&quot; Aniston says in an interview with Allure."/><meta property="og:site_name" content="Fortune"/><meta property="og:image" content="https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?resize=1200,600"/><meta property="og:width" content="1024"/><meta property="og:height" content="683"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Jennifer Aniston gets painfully honest about her failed IVF journey and has something to say about the smear campaigns against her: &#x27;God forbid a woman is successful and doesn’t have a child&#x27;"/><meta name="twitter:description" content="“It was really hard. I was going through IVF, drinking Chinese teas, you name it. I was throwing everything at it,&quot; Aniston says in an interview with Allure."/><meta name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?resize=1200,600"/><meta name="twitter:url" content="https://fortune.com/well/2022/11/10/jennifer-aniston-ivf-journey/"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""/><link rel="preconnect" href="https://www.google-analytics.com" crossorigin=""/><link rel="preconnect" href="https://www.googletagservices.com" crossorigin=""/><link rel="preconnect" href="https://ad.doubleclick.net" crossorigin=""/><link rel="preconnect" href="https://static.doubleclick.net" crossorigin=""/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin=""/><link rel="icon" href="/icons/favicons/favicon.ico"/><link rel="canonical" href="https://fortune.com/well/2022/11/10/jennifer-aniston-ivf-journey/"/><script id="json-schema" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"},"name":"Fortune"},"articleSection":"Well","author":[{"@type":"Person","name":"Alexa Mikhail","url":"https://fortune.com/author/alexa-mikhail/","email":"mailto:alexa.mikhail@fortune.com","sameAs":"{\"0\":\"https:\\/\\/twitter.com\\/MikhailAlexa\",\"1\":\"https:\\/\\/www.linkedin.com\\/in\\/alexamikhail\\/\"}"}],"dateModified":"2022-11-10T17:38:01+00:00","datePublished":"2022-11-10T17:35:59+00:00","description":"“It was really hard. I was going through IVF, drinking Chinese teas, you name it. I was throwing everything at it,\" Aniston says in an interview with Allure.","headline":"Jennifer Aniston gets honest about her failed IVF journey and has something to say about the smear campaigns against her: ‘God forbid a woman is successful and doesn’t have a child’","identifier":3412626,"keywords":["Celebrities"],"mainEntityOfPage":"https://fortune.com/well/2022/11/10/jennifer-aniston-ivf-journey/","url":"https://fortune.com/well/2022/11/10/jennifer-aniston-ivf-journey/","image":"https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?resize=1200,600","thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg"}</script><script>(function(w, l){
              w[l]=w[l]||[];
              w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js',
              });
            })(window, 'dataLayer');</script><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-N68KRG3"></script><link rel="preload" as="image" imagesrcset="https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=320&amp;q=75 320w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=480&amp;q=75 480w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=576&amp;q=75 576w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=768&amp;q=75 768w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1024&amp;q=75 1024w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1280&amp;q=75 1280w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1440&amp;q=75 1440w" imagesizes="100vw"/><meta name="next-head-count" content="32"/><link rel="preload" href="/_next/static/css/bcb68a37cb7c8b8f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/bcb68a37cb7c8b8f.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script src="/_next/static/chunks/webpack-a146a8ef8f1e9d05.js" defer=""></script><script src="/_next/static/chunks/framework-a070cbfff3c750c5.js" defer=""></script><script src="/_next/static/chunks/main-4235c068eda7902d.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b0982c1811c83154.js" defer=""></script><script src="/_next/static/chunks/7484-83c90e24b3f1342b.js" defer=""></script><script src="/_next/static/chunks/7046-7070a70a5bb22046.js" defer=""></script><script src="/_next/static/chunks/293-8b836af0e702f546.js" defer=""></script><script src="/_next/static/chunks/pages/well/%5Bparam%5D/%5Bmonth%5D/%5Bday%5D/%5Bslug%5D-278548f5c60e0ae5.js" defer=""></script><script src="/_next/static/LFqFVh1DNW225R88fVdiz/_buildManifest.js" defer=""></script><script src="/_next/static/LFqFVh1DNW225R88fVdiz/_ssgManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.3">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</style></head><body dir="auto"><div id="__next" data-reactroot=""><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="sc-cNKqjZ cmhZjf"><div id="Leaderboard0" class="sc-lcepkR bHA-dIy"></div></div><div class="nativo-content__leaderboard"></div><main class="sc-AjmGg kYKOCz"><header class="sc-iUKqMP dVHyGy"><nav aria-label="nav-bar" class="sc-iAKWXU kjxrxh"><div class="sc-efQSVx hrTKQt"><div class="sc-cTAqQK kbpALm"><div id="navigation-mobile-left" class="sc-jObWnj kpIKoB"><button aria-label="main menu" type="button" class="sc-kLwhqv ddgcX"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="m 16 132 h 416 c 8.837 0 16 -7.163 16 -16 v -15 c 0 -8.837 -7.163 -16 -16 -16 h -416 c -8.837 0 -16 7.163 -16 16 v 15 c 0 8.837 7.163 16 16 16 z m 0 160 h 416 c 8.837 0 16 -7.163 16 -16 v -15 c 0 -8.837 -7.163 -16 -16 -16 H 16 c -8.837 0 -16 7.163 -16 16 v 15 c 0 8.837 7.163 16 16 16 z m 0 160 h 416 c 8.837 0 16 -7.163 16 -16 v -15 c 0 -8.837 -7.163 -16 -16 -16 H 16 c -8.837 0 -16 7.163 -16 16 v 15 c 0 8.837 7.163 16 16 16 z"></path></svg></button><ul class="sc-jcFjpl eYOSDd"><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/well/topic/life/" target="_self" rel="" class="sc-bdvvtL lpozya">LIFE</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/well/topic/health/" target="_self" rel="" class="sc-bdvvtL lpozya">HEALTH</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/well/topic/mind/" target="_self" rel="" class="sc-bdvvtL lpozya">MIND</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/well/topic/family/" target="_self" rel="" class="sc-bdvvtL lpozya">FAMILY</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/" target="_self" rel="" class="sc-bdvvtL lpozya">fortune.com</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/videos/" target="_self" rel="" class="sc-bdvvtL lpozya">Video On Demand</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/conferences/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Live Media</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/connect/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Connect</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/education/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Education</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/crypto/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Crypto</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/recommends/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Recommends</a></li></ul></div><div class="sc-caiLqq cwXGVb"><a href="https://fortune.com/well/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Open and close mobile menu"><div><svg width="264" height="36" viewBox="0 0 264 36" fill="none" xmlns="http://www.w3.org/2000/svg" display="block">
    <path d="M249.587 0.498047H238.658V34.9436H249.587V0.498047Z" fill="#213CFF"/>
    <path d="M236.44 0.498047H225.511V34.9436H236.44V0.498047Z" fill="#213CFF"/>
    <path d="M210.009 35.6154C218.628 35.6154 223.058 32.0531 223.775 26.0833H213.617C213.375 27.0946 212.704 28.3022 210.387 28.3022C208.364 28.3022 206.922 27.0946 206.628 24.5965H223.67V22.2342C223.67 13.1322 217.504 8.99634 210.092 8.99634C202.153 8.99634 195.549 13.9549 195.549 22.3323V22.7172C195.564 31.1399 201.73 35.6154 210.009 35.6154ZM206.688 19.487C206.975 17.0341 208.281 15.8794 210.107 15.8794C212.228 15.8794 213.096 17.419 213.141 19.487H206.688Z" fill="#213CFF"/>
    <path d="M186.854 0.513184L183.435 19.6756L179.435 0.513184H168.65L165.428 19.4341L162.25 0.513184H149.39L157.382 34.9436H170.484L174.432 16.7397L178.424 34.9436H190.703L198.696 0.513184H186.854Z" fill="#2E3DFF"/>
    <path d="M257.149 34.9437C260.697 34.9437 263.27 32.3701 263.27 29.1172C263.27 25.9097 260.697 23.2908 257.149 23.2908C253.7 23.2908 251.225 25.9172 251.225 29.1172C251.225 32.3701 253.7 34.9437 257.149 34.9437Z" fill="#00AEEF"/>
    <path d="M114.665 0.490601V19.3813L108.725 0.490601H102.861V35.1248H108.725V18.1587L114.031 35.1248H120.529V0.490601H114.665Z" fill="black"/>
    <path d="M0 0.490601V35.1248H5.8642V20.2794H11.3058V14.4152H5.8642V6.36235H14.302V0.490601H0Z" fill="black"/>
    <path d="M59.9326 0.490601V6.36235H65.1251V35.1248H70.9893V6.36235H76.1893V0.490601H59.9326Z" fill="black"/>
    <path d="M126.273 0.490601V35.1248H140.582V29.2606H132.145V20.2794H137.579V14.4152H132.145V6.36235H140.582V0.490601H126.273Z" fill="black"/>
    <path d="M57.2382 35.1248H51.1777L46.8456 18.6794C46.8456 18.6794 50.574 18.0077 50.574 14.0379V8.62652C50.574 7.37368 49.5551 6.3548 48.3022 6.3548H46.0456V35.1248H40.1814V0.490601H48.3022C52.6796 0.490601 56.2344 3.94723 56.4231 8.2718H56.4382V13.9322H56.4231C56.4231 17.3511 55.3061 19.8191 53.2608 21.3889L57.2382 35.1248Z" fill="black"/>
    <path d="M91.4422 0.490601V27.4719C91.4422 28.7323 90.4233 29.7512 89.1629 29.7512C87.9025 29.7512 86.8837 28.7323 86.8837 27.4719V0.490601H81.0195V27.4719C81.0195 31.9701 84.6648 35.6154 89.1629 35.6154C93.6611 35.6154 97.3064 31.9701 97.3064 27.4719V0.490601H91.4422Z" fill="black"/>
    <path d="M23.9624 27.4719V8.15101C23.9624 6.89062 24.9813 5.87175 26.2417 5.87175H26.2492C27.5021 5.87175 28.521 6.89062 28.521 8.14346V27.4795C28.521 28.7399 27.5021 29.7587 26.2417 29.7587C24.9813 29.7512 23.9624 28.7323 23.9624 27.4719ZM18.0982 8.15101V27.4795C18.0982 31.9776 21.7435 35.6229 26.2417 35.6229C30.7398 35.6229 34.3852 31.9776 34.3852 27.4795V8.14346C34.3852 3.64531 30.7398 0 26.2492 0C21.7435 0.00754723 18.0982 3.65286 18.0982 8.15101Z" fill="black"/>
  </svg></div></a></div></div><div class="sc-dPiLbb eHhwav"><ul class="sc-jcFjpl eYOSDd"><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/well/topic/life/" target="_self" rel="" class="sc-bdvvtL lpozya">LIFE</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/well/topic/health/" target="_self" rel="" class="sc-bdvvtL lpozya">HEALTH</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/well/topic/mind/" target="_self" rel="" class="sc-bdvvtL lpozya">MIND</a></li><li class="sc-gWXbKe jZcbtY"><a href="https://fortune.com/well/topic/family/" target="_self" rel="" class="sc-bdvvtL lpozya">FAMILY</a></li><li class="sc-gWXbKe jZcbtY itemWithSubMenu"><a href="https://fortune.com/well/2022/11/10/jennifer-aniston-ivf-journey/" target="_self" rel="" class="sc-bdvvtL lpozya">more</a><ul class="sc-cCcXHH iUaGLf"><li class="sc-cidDSM cIDljU"><a href="https://fortune.com/" target="_self" rel="" class="sc-bdvvtL lpozya">fortune.com</a></li><li class="sc-cidDSM cIDljU"><a href="https://fortune.com/videos/" target="_self" rel="" class="sc-bdvvtL lpozya">Video On Demand</a></li><li class="sc-cidDSM cIDljU"><a href="https://fortune.com/conferences/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Live Media</a></li><li class="sc-cidDSM cIDljU"><a href="https://fortune.com/connect/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Connect</a></li><li class="sc-cidDSM cIDljU"><a href="https://fortune.com/education/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Education</a></li><li class="sc-cidDSM cIDljU"><a href="https://fortune.com/crypto/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Crypto</a></li><li class="sc-cidDSM cIDljU"><a href="https://fortune.com/recommends/" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Recommends</a></li></ul></li></ul></div></div></nav></header><div id="content" role="article"><a href="https://www.cvshealth.com/?utm_source=fortune&amp;utm_medium=ad&amp;utm_campaign=fortune_well" target="_self" rel="" class="sc-bdvvtL lpozya"><div class="sc-ZOtfp leQjyu"><span class="sc-jOxtWs ilPlki">Presented By</span><svg version="1.0" xmlns="http://www.w3.org/2000/svg" width="9836.000000pt" height="1200.000000pt" viewBox="0 0 9836.000000 1200.000000" preserveAspectRatio="xMidYMid meet"><g transform="translate(0.000000,1200.000000) scale(0.100000,-0.100000)" fill="#000000" stroke="none"><path fill="#CC0000" d="M21160 11994 c-311 -21 -393 -27 -505 -40 -1838 -209 -3252 -1083 -4095 -2534 -385 -664 -647 -1468 -759 -2340 -93 -714 -91 -1498 5 -2207 227 -1686 992 -3028 2203 -3867 747 -517 1639 -837 2661 -955 332 -38 486 -46 910 -46 521 0 853 25 1280 96 1603 265 2787 1034 3485 2264 296 521 509 1170 604 1845 24 170 51 422 51 480 l0 40 -1720 0 c-1369 0 -1720 -3 -1720 -12 -1 -41 -43 -301 -64 -393 -68 -303 -193 -586 -351 -797 -88 -117 -272 -292 -391 -371 -230 -153 -493 -246 -814 -289 -122 -16 -476 -15 -602 1 -739 95 -1248 465 -1573 1144 -266 556 -392 1357 -356 2266 32 803 151 1366 387 1831 122 242 226 384 409 558 267 255 606 407 1035 464 158 21 528 15 698 -11 445 -67 751 -210 1013 -472 271 -270 434 -640 503 -1137 9 -62 16 -115 16 -117 0 -3 781 -5 1736 -5 l1737 0 -7 93 c-4 50 -18 178 -31 282 -163 1292 -696 2339 -1555 3054 -817 680 -1855 1053 -3235 1162 -130 10 -851 20 -955 13z"></path><path fill="#CC0000" d="M41350 11990 c-1631 -91 -2868 -611 -3585 -1505 -196 -245 -398 -603 -500 -888 -89 -249 -157 -558 -186 -847 -17 -161 -17 -599 0 -760 51 -504 188 -939 414 -1315 223 -372 542 -703 922 -957 488 -326 1611 -710 3330 -1140 895 -223 1111 -291 1335 -419 112 -64 240 -195 284 -290 47 -102 66 -197 66 -326 0 -129 -16 -198 -70 -309 -135 -276 -484 -454 -993 -505 -157 -15 -635 -6 -772 15 -586 90 -909 322 -1094 786 -27 68 -80 243 -95 313 l-6 27 -1776 0 -1776 0 7 -62 c85 -774 327 -1451 716 -1999 236 -334 550 -646 890 -886 673 -475 1538 -772 2559 -878 554 -57 1214 -59 1805 -4 2176 200 3562 1134 4005 2700 70 248 118 521 140 803 13 165 13 569 0 711 -51 564 -209 1017 -496 1425 -354 504 -945 959 -1584 1223 -420 173 -822 291 -2027 596 -1384 351 -1593 412 -1848 539 -230 114 -355 254 -401 448 -25 107 -15 304 20 409 31 90 59 143 110 204 124 148 313 240 601 292 165 31 618 34 795 6 289 -45 508 -128 668 -251 89 -68 202 -194 255 -284 56 -95 118 -253 142 -364 l17 -78 1719 0 1719 0 0 38 c0 21 -7 92 -16 157 -215 1648 -1237 2738 -2977 3175 -379 95 -752 153 -1227 190 -181 14 -897 21 -1090 10z"></path><path fill="#CC0000" d="M3785 11961 c-263 -49 -455 -127 -675 -274 -97 -65 -208 -173 -1388 -1351 -706 -705 -1310 -1312 -1341 -1351 -514 -623 -505 -1537 21 -2160 42 -49 1593 -1606 3447 -3460 l3371 -3370 3341 3340 c1838 1837 3381 3385 3431 3440 320 356 477 810 438 1267 -30 351 -138 631 -358 923 -49 66 -2419 2445 -2571 2581 -230 207 -512 349 -816 411 -139 28 -513 25 -649 -5 -294 -66 -537 -185 -761 -374 -49 -42 -533 -520 -1075 -1062 l-985 -986 -1040 1038 c-637 636 -1068 1059 -1112 1091 -193 140 -388 228 -638 287 -97 23 -136 26 -325 30 -178 3 -232 0 -315 -15z"></path><path fill="#CC0000" d="M26232 11671 c2 -5 858 -2560 1903 -5680 l1900 -5671 1815 0 1815 0 1829 5438 c1006 2990 1866 5546 1912 5680 l83 242 -1792 0 -1792 0 -1020 -3660 c-561 -2013 -1023 -3660 -1026 -3660 -3 0 -431 1637 -952 3638 -521 2000 -950 3647 -953 3660 l-6 22 -1860 0 c-1054 0 -1858 -4 -1856 -9z"></path><path d="M48040 11150 l0 -530 570 0 570 0 0 -4625 0 -4625 -567 -2 -568 -3 0 -530 0 -530 1798 -3 1797 -2 0 535 0 535 -565 0 -565 0 0 2265 0 2265 2850 0 2850 0 0 -2265 0 -2265 -570 0 -570 0 0 -535 0 -535 1800 0 1800 0 0 535 0 535 -570 0 -570 0 0 4625 0 4625 570 0 570 0 0 530 0 530 -1800 0 -1800 0 0 -530 0 -530 570 0 570 0 0 -1840 0 -1840 -2850 0 -2850 0 0 1840 0 1840 565 0 565 0 0 530 0 530 -1800 0 -1800 0 0 -530z"></path><path d="M77700 11165 l0 -515 530 0 530 0 0 -4157 c0 -2625 4 -4231 10 -4356 35 -684 199 -1147 520 -1467 316 -317 764 -470 1375 -472 243 0 499 32 691 88 l54 15 0 515 c0 483 -1 514 -17 514 -10 0 -70 -10 -133 -21 -79 -13 -182 -21 -330 -25 -190 -5 -226 -4 -311 14 -326 68 -486 279 -556 736 -16 103 -18 441 -20 4879 l-3 4767 -1170 0 -1170 0 0 -515z"></path><path d="M86150 11165 l0 -515 530 0 530 0 0 -4655 0 -4655 -527 -2 -528 -3 -3 -518 -2 -517 1702 2 1703 3 0 515 0 515 -533 3 -533 2 4 1908 c4 2039 2 1972 53 2272 25 151 88 385 138 513 283 729 831 1136 1691 1253 185 25 631 26 800 1 278 -42 464 -97 680 -204 432 -214 747 -580 930 -1077 78 -212 140 -513 164 -791 7 -77 11 -789 11 -1997 l0 -1878 -527 -2 -528 -3 -3 -518 -2 -517 1702 2 1703 3 0 515 0 515 -532 3 -533 2 0 1869 c0 1165 -4 1917 -10 1997 -31 399 -117 797 -245 1144 -106 286 -304 643 -495 890 -89 115 -363 391 -480 484 -444 351 -966 560 -1605 643 -175 22 -698 25 -870 5 -742 -89 -1312 -344 -1783 -797 -53 -51 -133 -136 -177 -188 l-80 -95 -3 2194 -2 2194 -1170 0 -1170 0 0 -515z"></path><path d="M82577 10163 c-4 -3 -7 -456 -7 -1005 l0 -998 -605 0 -605 0 0 -515 0 -515 605 0 605 0 0 -2482 c0 -1568 4 -2538 10 -2633 76 -1124 601 -1685 1685 -1800 363 -39 843 -8 1123 71 l52 15 0 518 0 517 -107 -17 c-197 -31 -364 -42 -591 -36 -233 6 -314 18 -432 64 -278 111 -412 338 -450 763 -6 74 -10 993 -10 2568 l0 2452 795 0 795 0 0 515 0 515 -795 0 -795 0 0 1005 0 1005 -633 0 c-349 0 -637 -3 -640 -7z"></path><path d="M63000 8383 c-467 -28 -933 -131 -1360 -300 -1222 -483 -2076 -1529 -2350 -2875 -66 -326 -93 -611 -93 -978 0 -631 99 -1176 310 -1710 192 -485 458 -899 808 -1259 283 -290 558 -499 915 -692 882 -480 2068 -622 3142 -378 961 218 1750 737 2307 1517 126 176 328 535 380 675 l11 27 -638 0 -637 0 -91 -138 c-235 -352 -523 -612 -899 -808 -310 -162 -637 -256 -1060 -306 -167 -20 -654 -16 -835 5 -572 69 -1044 254 -1425 557 -525 419 -866 1086 -959 1880 -9 74 -19 152 -21 173 l-5 37 3375 0 3375 0 0 418 c0 552 -23 814 -105 1198 -352 1639 -1541 2719 -3225 2928 -258 32 -661 45 -920 29z m755 -1088 c550 -81 1015 -300 1384 -651 297 -282 528 -653 678 -1089 66 -191 130 -475 149 -659 l7 -66 -2735 0 -2735 0 14 103 c103 777 467 1440 1018 1852 364 272 763 432 1265 505 266 39 709 42 955 5z"></path><path d="M71737 8379 c-1242 -102 -2305 -766 -2952 -1843 -530 -883 -727 -2028 -539 -3131 263 -1540 1292 -2752 2689 -3168 774 -231 1599 -217 2335 39 409 142 762 344 1110 635 134 112 367 348 460 467 l65 82 3 -580 2 -580 1170 0 1170 0 0 520 0 520 -530 0 -530 0 0 2895 0 2895 530 0 530 0 0 515 0 515 -1170 0 -1170 0 -2 -576 -3 -575 -60 73 c-623 761 -1486 1212 -2480 1298 -137 11 -483 11 -628 -1z m907 -1099 c1190 -179 2055 -1109 2265 -2435 33 -209 44 -364 44 -620 -1 -541 -95 -1014 -292 -1458 -151 -341 -341 -620 -595 -872 -387 -384 -855 -618 -1423 -711 -131 -21 -546 -30 -695 -15 -442 46 -821 177 -1178 408 -611 396 -1046 1073 -1209 1879 -202 1003 0 2068 531 2786 453 614 1114 987 1873 1057 161 15 518 5 679 -19z"></path><path d="M97021 2574 c-46 -8 -124 -28 -174 -44 -348 -117 -605 -375 -716 -718 -47 -145 -56 -212 -55 -407 1 -168 3 -188 32 -300 116 -441 437 -745 879 -832 108 -21 327 -23 433 -4 156 28 326 97 455 184 158 108 320 307 391 482 62 151 85 262 91 431 8 221 -19 375 -96 554 -202 468 -719 741 -1240 654z m371 -208 c405 -78 689 -428 714 -880 12 -198 -23 -373 -106 -541 -90 -181 -219 -310 -395 -395 -126 -61 -201 -80 -345 -87 -307 -15 -564 102 -742 337 -144 189 -217 474 -188 735 41 388 252 673 590 799 122 45 329 59 472 32z"></path><path d="M96775 2038 c-3 -7 -4 -299 -3 -648 l3 -635 108 -3 107 -3 0 276 0 276 101 -3 101 -3 165 -272 165 -273 119 0 c65 0 119 2 119 5 0 3 -79 130 -176 282 -96 151 -174 277 -172 278 2 2 32 11 68 20 82 21 139 54 184 106 53 62 71 125 71 245 0 96 -2 105 -35 170 -56 108 -142 161 -304 183 -114 16 -615 15 -621 -1z m658 -207 c70 -34 89 -69 85 -158 -4 -85 -22 -115 -89 -153 -42 -24 -53 -25 -241 -28 l-198 -4 0 187 0 187 198 -4 c184 -3 200 -5 245 -27z"></path></g></svg></div></a><div class="sc-fIosxK cMlQLm article"><a href="https://fortune.com/tag/nutrition" target="_self" rel="" class="sc-bdvvtL lpozya sc-fXeWAj eGguG">Nutrition</a><a href="https://fortune.com/tag/burnout" target="_self" rel="" class="sc-bdvvtL lpozya sc-fXeWAj eGguG">Burnout</a><a href="https://fortune.com/tag/aging" target="_self" rel="" class="sc-bdvvtL lpozya sc-fXeWAj eGguG">Aging</a><a href="https://fortune.com/tag/covid-19" target="_self" rel="" class="sc-bdvvtL lpozya sc-fXeWAj eGguG">COVID-19</a><a href="https://fortune.com/tag/caregiving" target="_self" rel="" class="sc-bdvvtL lpozya sc-fXeWAj eGguG">Caregiving</a></div><div class="sc-jtXEFf bDqGCV"><div class="sc-gjNHFA eBaujr"><a href="https://fortune.com/section/well/" target="_self" rel="" class="sc-bdvvtL lpozya sc-gyElHZ jAkGTu" aria-label="Go to Well"> <!-- -->Well<!-- --> </a>·<a href="https://fortune.com/tag/celebrities/" target="_self" rel="" class="sc-bdvvtL lpozya sc-gyElHZ jAkGTu" aria-label="Go to Celebrities">Celebrities</a></div><h1 class="sc-eldieg kDzYdg">Jennifer Aniston gets honest about her failed IVF journey and has something to say about the smear campaigns against her: ‘God forbid a woman is successful and doesn’t have a child’</h1><div class="sc-kiIyQV gNUVWs"><div class="sc-cLpAjG zPZMa"><div class="sc-jUosCB exEiNi"><span class="sc-jQrDum hdglll">BY</span><span class="sc-fvxzrP csyPuU"><a href="https://fortune.com/author/alexa-mikhail/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to Alexa Mikhail author&#x27;s page">Alexa Mikhail</a></span></div></div><div class="sc-iIUQWv hpBSvZ">November 10, 2022, 5:35 PM UTC</div></div></div><div class="sc-gslxeA ahGha"><div class="sc-avest hGRDm"><div class="sc-kmQMED fgNVPs"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="Jennifer Aniston" sizes="100vw" srcSet="https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=320&amp;q=75 320w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=480&amp;q=75 480w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=576&amp;q=75 576w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=768&amp;q=75 768w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1024&amp;q=75 1024w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1280&amp;q=75 1280w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1440&amp;q=75 1440w" src="https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1440&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mO8fv1mPQAIHAMIsIR6agAAAABJRU5ErkJggg==&quot;)"/><noscript><img alt="Jennifer Aniston" sizes="100vw" srcSet="https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=320&amp;q=75 320w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=480&amp;q=75 480w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=576&amp;q=75 576w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=768&amp;q=75 768w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1024&amp;q=75 1024w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1280&amp;q=75 1280w, https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1440&amp;q=75 1440w" src="https://content.fortune.com/wp-content/uploads/2022/11/web_GettyImages-1427968838.jpg?w=1440&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></noscript></span><div class="sc-cvZCdy hqhpmn">Jennifer Aniston in New York City in September.</div><div class="sc-djWRfJ fclZLG">James Devaney—GC Images/Getty Images</div></div><div class="sc-gIBqdA brrBKL"><div class="sc-fyrocj ggiRbw"><div class="sc-hjGZqJ bnFOXK"><div class="sc-gUQvok gwhMWb"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Ffortune.com%2Fwell%2F2022%2F11%2F10%2Fjennifer-aniston-ivf-journey%2F" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL lpozya" aria-label="go to facebook"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a></div><div class="sc-gUQvok gwhMWb"><a href="https://twitter.com/intent/tweet?text=Jennifer Aniston gets honest about her failed IVF journey and has something to say about the smear campaigns against her: ‘God forbid a woman is successful and doesn’t have a child’&amp;url=https%3A%2F%2Ffortune.com%2Fwell%2F2022%2F11%2F10%2Fjennifer-aniston-ivf-journey%2F" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL lpozya" aria-label="go to twitter"><svg viewBox="0 0 23 20" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Twitter" role="img"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></div><div class="sc-gUQvok gwhMWb"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Ffortune.com%2Fwell%2F2022%2F11%2F10%2Fjennifer-aniston-ivf-journey%2F" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL lpozya" aria-label="go to linkedin"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Linkedin" role="img"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></div><div class="sc-gUQvok gwhMWb"><a href="mailto:?subject=Jennifer Aniston gets honest about her failed IVF journey and has something to say about the smear campaigns against her: ‘God forbid a woman is successful and doesn’t have a child’&amp;body=https%3A%2F%2Ffortune.com%2Fwell%2F2022%2F11%2F10%2Fjennifer-aniston-ivf-journey%2F" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL lpozya" aria-label="send email"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 15"><path d="M19.8 13.9c.1-.3.2-.6.2-.9V2c0-.3-.1-.6-.2-.9l-5.6 5.3 5.6 7.5zM9 7.2c.5.5 1.4.5 2 0L18.5.1c-.2-.1-.4-.1-.5-.1H2c-.2 0-.3 0-.5.1L9 7.2z"></path><path d="M13 7.6l-.9.8c-.6.6-1.4.8-2.1.8-.8 0-1.5-.3-2.1-.8L7 7.6 1.6 15H18c.2 0 .3 0 .5-.1L13 7.6zM.2 1.2c-.1.2-.2.5-.2.8v11c0 .4.1.7.3 1l5.5-7.5L.2 1.2z"></path></svg></a></div></div></div><div class="sc-iWVNaa fzPRNy"><div class="rawHtml-content">
<p>In a recent interview, Jennifer Aniston divulges that she tried to get pregnant some time ago—including through in vitro fertilization (IVF)—and the emotionally painful toll of continued failed attempts. </p><div class="paywall-selector"></div><div class="paywall">



<p>“It was really hard. I was going through IVF, drinking Chinese teas, you name it. I was throwing everything at it. I would’ve given anything if someone had said to me, ‘Freeze your eggs. Do yourself a favor.’ You just don’t think it. So here I am today. The ship has sailed,” Aniston says in the interview with<em> </em><a href="https://www.allure.com/story/jennifer-aniston-december-2022-cover-interview" target="_self" rel="" class="sc-bdvvtL lpozya"><em>Allure</em></a> for their December cover. </p>



<p>Aniston’s experience is not isolated; the process of getting pregnant can be incredibly emotionally painful. The success rate of IVF is about 20% per cycle, and women over the age of 35 have more difficulty getting pregnant, depending on a myriad of factors. The U.S. The Centers for Disease Control and Prevention <a href="https://www.cdc.gov/art/ivf-success-estimator/index.html" target="_self" rel="" class="sc-bdvvtL lpozya">(CDC)</a> has an IVF success calculator that varies your chances by age, fertility history and other key factors. The stress associated with not getting pregnant for those who wish to is compounded by the harmful rhetoric around women having to choose between a career and a child.</p><div class="nativo-tout nativo-tout--in-content"></div>



<p>The <em>Friends</em> star speaks about the public’s degrading perception of her journey, their constant speculation over whether or not she was pregnant and the reasons she didn’t have a kid—seemingly unbeknownst to the fans was the true challenge of wanting a child and not being able to have one. She described to <em>Allure</em> that there was a “narrative that I was just selfish.”</p>



<p>“I just cared about my career. And God forbid a woman is successful and doesn’t have a child. And the reason my husband left me, why we broke up and ended our marriage, was because I wouldn’t give him a kid. It was absolute lies. I don’t have anything to hide at this point,” she says. </p><div class="sc-ehCJOs eiVMec"><div id="InStream0"></div></div>



<p>It’s the age-old expectation that it’s a woman’s “job to have babies,” Therese Shechter, film maker of <em>My So-Called Selfish Life</em>, told <a href="https://www.theguardian.com/society/2022/apr/30/the-parent-trap-why-is-it-still-seen-as-selfish-to-opt-out-of-being-a-mother" target="_self" rel="" class="sc-bdvvtL lpozya">The Guardian</a> earlier this year.</p>



<p>“There are so many ways women are called ‘selfish’ or ‘narcissistic’, usually for doing what they want to do,” she says to The Guardian. “The attempt to limit our choices is also a good way to control society. Women are often accused of putting themselves first when they don’t want a baby. Yet then they are asked, ‘Who will look after you when you are older?’ as if that isn’t a selfish concept.”</p>



<p>And being in the public light only exacerbated the expectations held for Aniston. But the now 53-year-old shares how she has made peace with her circumstances. </p>



<p>“I have zero regrets,” she says in the interview with <em>Allure</em>. “I actually feel a little relief now because there is no more, ‘Can I? Maybe. Maybe. Maybe.’ I don’t have to think about that anymore.”</p>



<p>She has focused on uplifting herself over bashing the past for what maybe could have been.</p><div class="sc-ehCJOs eiVMec"><div id="InStream1"></div></div>



<p>“I feel the best in who I am today, better than I ever did in my 20s or 30s even, or my mid-40s. We needed to stop saying bad sh** to ourselves,” she says. </p>
</div><div class="sc-hYQoXb dwmNEB article"><p>Sign up for the <em><a href="https://mynewsletters.fortune.com/fortune-features" target="_self" rel="" class="sc-bdvvtL lpozya">Fortune Features</a></em> email list so you don’t miss our biggest features, exclusive interviews, and investigations.</p>
</div></div></div></div></div><div class="sc-jKTccl bjNenn"><div><div class="sc-ewSTlh ZhVkK"><div class="sc-ehCJOs eiVMec simple"><div id="SimpleInStream0"></div></div></div><div class="sc-ctqQKy eIvleF sidebar-content-preview most-popular-rr"><h3 class="sc-dFtzxp jBShFU right-rail right-rail">Most Popular</h3><ul class="sc-brSvTw dmHpJW"><li class="sc-bTfYFJ cvthow"><a href="https://fortune.com/section/finance" target="_self" rel="" class="sc-bdvvtL lpozya section">Finance</a><div class="sc-kHOZwM hNthAz"><div class="sc-hOGkXu kKVZjQ"><a href="https://fortune.com/2022/11/07/housing-market-to-see-second-biggest-correction-crash/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya title">The U.S. housing market to see second biggest correction of the post-WWII era—when to expect the home price bottom</a></div><div class="sc-dtMgUX gGmmBG"><a href="https://fortune.com/2022/11/07/housing-market-to-see-second-biggest-correction-crash/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:115px;height:76.07px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mO8fv1mPQAIHAMIsIR6agAAAABJRU5ErkJggg==&quot;)"/><noscript><img alt="" srcSet="https://content.fortune.com/wp-content/uploads/2022/11/V2tMt-the-degree-to-which-regional-home-prices-are-overvalued-or-undervalued-in-2022-according-to-moody-s-analytics-1.png?w=128&amp;q=75 1x, https://content.fortune.com/wp-content/uploads/2022/11/V2tMt-the-degree-to-which-regional-home-prices-are-overvalued-or-undervalued-in-2022-according-to-moody-s-analytics-1.png?w=256&amp;q=75 2x" src="https://content.fortune.com/wp-content/uploads/2022/11/V2tMt-the-degree-to-which-regional-home-prices-are-overvalued-or-undervalued-in-2022-according-to-moody-s-analytics-1.png?w=256&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div></div><div class="sc-cZMNgc hGrWtK">November 8, 2022</div><div class="sc-jUosCB exEiNi"><span class="sc-jQrDum hdglll">BY</span><span class="sc-fvxzrP csyPuU"><a href="https://fortune.com/author/lance-lambert" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to Lance Lambert author&#x27;s page">Lance Lambert</a></span></div></li><hr/><li class="sc-bTfYFJ cvthow"><a href="https://fortune.com/section/well" target="_self" rel="" class="sc-bdvvtL lpozya section">Well</a><div class="sc-kHOZwM hNthAz"><div class="sc-hOGkXu kKVZjQ"><a href="https://fortune.com/well/2022/11/08/what-are-covid-omicron-symptoms-this-fall-cases-united-states-us/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya title">COVID cases are on the rise again this autumn. Here are the symptoms to look out for</a></div><div class="sc-dtMgUX gGmmBG"><a href="https://fortune.com/well/2022/11/08/what-are-covid-omicron-symptoms-this-fall-cases-united-states-us/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:115px;height:76.07px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mO8fv1mPQAIHAMIsIR6agAAAABJRU5ErkJggg==&quot;)"/><noscript><img alt="" srcSet="https://content.fortune.com/wp-content/uploads/2022/11/GettyImages-1084267344.jpg?w=128&amp;q=75 1x, https://content.fortune.com/wp-content/uploads/2022/11/GettyImages-1084267344.jpg?w=256&amp;q=75 2x" src="https://content.fortune.com/wp-content/uploads/2022/11/GettyImages-1084267344.jpg?w=256&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div></div><div class="sc-cZMNgc hGrWtK">November 8, 2022</div><div class="sc-jUosCB exEiNi"><span class="sc-jQrDum hdglll">BY</span><span class="sc-fvxzrP csyPuU"><a href="https://fortune.com/author/erin-prater" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to Erin Prater author&#x27;s page">Erin Prater</a></span></div></li><hr/><li class="sc-bTfYFJ cvthow"><a href="https://fortune.com/section/success" target="_self" rel="" class="sc-bdvvtL lpozya section">Success</a><div class="sc-kHOZwM hNthAz"><div class="sc-hOGkXu kKVZjQ"><a href="https://fortune.com/2022/11/09/american-middle-class-jobs-disappearing/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya title">The jobs that built America’s middle class are disappearing, intensifying its downfall</a></div><div class="sc-dtMgUX gGmmBG"><a href="https://fortune.com/2022/11/09/american-middle-class-jobs-disappearing/?itm_source=parsely-api" target="_self" rel="" class="sc-bdvvtL lpozya"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:115px;height:76.07px;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;background-size:cover;background-position:0% 0%;filter:blur(20px);background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mO8fv1mPQAIHAMIsIR6agAAAABJRU5ErkJggg==&quot;)"/><noscript><img alt="" srcSet="https://content.fortune.com/wp-content/uploads/2022/11/GettyImages-1418025396-e1668025243691.jpg?w=128&amp;q=75 1x, https://content.fortune.com/wp-content/uploads/2022/11/GettyImages-1418025396-e1668025243691.jpg?w=256&amp;q=75 2x" src="https://content.fortune.com/wp-content/uploads/2022/11/GettyImages-1418025396-e1668025243691.jpg?w=256&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div></div><div class="sc-cZMNgc hGrWtK">November 9, 2022</div><div class="sc-jUosCB exEiNi"><span class="sc-jQrDum hdglll">BY</span><span class="sc-fvxzrP csyPuU"><a href="https://fortune.com/author/trey-williams" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="Go to Trey Williams author&#x27;s page">Trey Williams</a></span></div></li><hr/></ul></div><div class="sc-ewSTlh ZhVkK"><div class="sc-ehCJOs eiVMec simple"><div id="SimpleInStream1"></div></div></div><div class="sc-hJZKUC gRcySD"><div id="article-related"></div></div></div></div></div><div class="sc-bUbRBg jpildL"></div></div><footer class="sc-egiyK btDoYq"><nav class="sc-bqiRlB bPcbSR"><div class="sc-ksdxgE cLuCLg"><div class="sc-fotOHu gSQEBc rankings"><div class="sc-fFeiMQ iNGJSo">Rankings</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/40-under-40/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to 40 Under 40">40 Under 40</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/best-companies/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to 100 Best Companies">100 Best Companies</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/fortune500/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Fortune 500">Fortune 500</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/global500/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Global 500">Global 500</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/most-powerful-women/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Most Powerful Women">Most Powerful Women</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/worlds-greatest-leaders/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to World’s Greatest Leaders">World’s Greatest Leaders</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/worlds-most-admired-companies/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to World’s Most Admired Companies">World’s Most Admired Companies</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/rankings/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to See All Rankings">See All Rankings</a></li></ul></div></div><div class="sc-fotOHu gSQEBc sections"><div class="sc-fFeiMQ iNGJSo">Sections</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/finance/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Finance">Finance</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/leadership/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Leadership">Leadership</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/success/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Success">Success</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/tech/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Tech">Tech</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/asia/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Asia">Asia</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/europe/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Europe">Europe</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/environment/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Environment">Environment</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/crypto/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Fortune Crypto">Fortune Crypto</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/health/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Health">Health</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/well/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Well">Well</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/retail/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Retail">Retail</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/lifestyle/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Lifestyle">Lifestyle</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/politics/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Politics">Politics</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/newsletters/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Newsletters">Newsletters</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/magazine/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Magazine">Magazine</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/features/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Features">Features</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/commentary/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Commentary">Commentary</a></li></ul><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/MPW/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to MPW">MPW</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/conferences/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Conferences">Conferences</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/personal-finance/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Personal Finance">Personal Finance</a></li></ul></div></div></div><div class="sc-hBUSln dKWIGw"><div class="sc-fotOHu gSQEBc customer"><div class="sc-fFeiMQ iNGJSo">Customer Support</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/customerservice/#faq" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Frequently Asked Questions">Frequently Asked Questions</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/customerservice/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Customer Service Portal">Customer Service Portal</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/privacy-policy/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Privacy Policy">Privacy Policy</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/terms-of-use/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Terms of Use">Terms of Use</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://order.emags.com/fortune_single_issues" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Single Issues for Purchase">Single Issues for Purchase</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/international-print-magazine-only-subscribers/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to International Print">International Print</a></li></ul></div></div><div class="sc-fotOHu gSQEBc commercial"><div class="sc-fFeiMQ iNGJSo">Commercial Services</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/section/fortune-knowledge-group/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to FORTUNE Knowledge Group">FORTUNE Knowledge Group</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://customcontentonline.com/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to FORTUNE Branded Content">FORTUNE Branded Content</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/data-store/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Fortune Data Store">Fortune Data Store</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortuneconferences.com" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Fortune Conferences">Fortune Conferences</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortunemediakit.com/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Advertising">Advertising</a></li></ul></div></div><div class="sc-fotOHu gSQEBc about"><div class="sc-fFeiMQ iNGJSo">About Us</div><div class="sc-bkkeKt kFpkgH"><ul class="sc-hGPBjI dcTPdK"><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/about-us/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to About Us">About Us</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/fortune-careers/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Work at Fortune">Work at Fortune</a></li><li class="sc-dlVxhl fuSjHl"><a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Behavioral Advertising Notice">Behavioral Advertising Notice</a></li><li class="sc-dlVxhl fuSjHl"><a href="https://fortune.com/terms-of-use/" target="_self" rel="" class="sc-bdvvtL lpozya" aria-label="footer link to Terms and Conditions">Terms and Conditions</a></li></ul></div></div></div></nav><div class="sc-ieecCq boruAZ"><div class="sc-dJjYzT hAIRgH"><p>© 2022 Fortune Media IP Limited. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://fortune.com/terms-of-use/" target="_self" rel="" class="sc-bdvvtL lpozya">Terms of Use</a> and <a href="https://fortune.com/privacy-policy/#notice" target="_self" rel="" class="sc-bdvvtL lpozya">Privacy Policy</a> | <a href="https://fortune.com/california-privacy-policy/#notice" target="_self" rel="" class="sc-bdvvtL lpozya">CA Notice at Collection and Privacy Notice</a> | <a href="https://submit-irm.trustarc.com/services/validation/156c4fed-e974-444a-8352-55333c91c0e6" target="_self" rel="" class="sc-bdvvtL lpozya">Do Not Sell My Personal Information</a> | <a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia" target="_self" rel="" class="sc-bdvvtL lpozya">Ad Choices </a><br/>
FORTUNE is a trademark of Fortune Media IP Limited, registered in the U.S. and other countries. FORTUNE may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br/>
S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use" target="_self" rel="" class="sc-bdvvtL lpozya">Terms &amp; Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms" target="_self" rel="" class="sc-bdvvtL lpozya">Interactive Data Managed Solutions</a>.</p>
</div><div class="sc-dkPtRN hnQeUv"><ul><li class="sc-gsDKAQ jcqkte"><a href="https://www.facebook.com/FortuneMagazine/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg viewBox="0 0 12 20" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Facebook" role="img"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="sc-gsDKAQ jcqkte"><a href="https://twitter.com/FortuneMagazine/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg viewBox="0 0 23 20" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Twitter" role="img"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="sc-gsDKAQ jcqkte"><a href="https://www.linkedin.com/company/fortune-magazine/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Linkedin" role="img"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="sc-gsDKAQ jcqkte"><a href="https://www.instagram.com/fortunemag/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" tabindex="-1" aria-label="Instagram" role="img"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="sc-gsDKAQ jcqkte"><a href="https://www.pinterest.com/fortunemagazine/" target="_self" rel="" class="sc-bdvvtL lpozya"><svg width="25" height="32" viewBox="0 0 25 32" xmlns="http://www.w3.org/2000/svg" tabindex="-1" aria-label="Pintrest" role="img"><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div></footer></main></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>