<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <!-- @todo perhaps make GTM ID an env var instead of a setting, use here instead of hard-coding. -->

    <!-- GA Test account for checking GDPR vs. non-GDPR pageviews -->
    <script>
      window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
      ga('create', 'UA-142764551-3', 'auto', 'fortuneAnonymized');
      ga('fortuneAnonymized.set', 'anonymizeIp', true);
      ga('fortuneAnonymized.send', 'pageview', {
        hitCallback: function() {
          performance.mark('fortune.com GA anonymized, server, UA-142764551-3');
        },
      });
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End GA Test Account -->

    <!-- Primary GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-N68KRG3"
      async
    ></script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End primary GTM container -->

    <!-- Anonymized GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-P4D62RX"
      async
    ></script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End anonymized GTM container -->

    <title data-react-helmet="true">Saudi Arabia Has Few Options to Replace the Massive Drop in Oil Output From Its Attacked Plant | Fortune</title>
    <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffc40d"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="JRFNeudqAejM1a-TR7d05Ddr9_M8fHFT3Q4rCYsUkxc"/><meta data-react-helmet="true" name="description" content="The halt of 5.7 million barrels day of the kingdom’s production — the worst sudden supply loss in history — exposes the inadequacy of the rest of the world’s supply buffer."/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:url" content="https://fortune.com/2019/09/17/saudi-arabia-aramco-oil-output-attack/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Saudi Arabia Has Few Options to Replace the Massive Drop in Oil Output From Its Attacked Plant"/><meta data-react-helmet="true" property="og:description" content="The halt of 5.7 million barrels day of the kingdom’s production — the worst sudden supply loss in history — exposes the inadequacy of the rest of the world’s supply buffer."/><meta data-react-helmet="true" property="og:site_name" content="Fortune"/><meta data-react-helmet="true" property="og:image" content="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168377336.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="647"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Saudi Arabia Has Few Options to Replace the Massive Drop in Oil Output From Its Attacked Plant"/><meta data-react-helmet="true" name="twitter:description" content="The halt of 5.7 million barrels day of the kingdom’s production — the worst sudden supply loss in history — exposes the inadequacy of the rest of the world’s supply buffer."/><meta data-react-helmet="true" name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168377336.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://fortune.com/2019/09/17/saudi-arabia-aramco-oil-output-attack/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="data:image/vnd.microsoft.icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABM0lEQVQ4y52Rzy5DURDGvzkOKfVvQTSil3AXIqmkkbKzxCtYSFh4BomlhRfoOwhJE3sbvQ/AqulGcasbbHHdyOmMRWlO0Xt7ze7LfPPLzDcEqx49xwNhvaUEiye74Vj5fEC/vyrLdnFb9ze/hd34VW/zOd3YPsCLmzfSxRMJAABOpdXzxo5+2tozZnCYf/a1Lap3YACmpQgQuba2QZiZxeTlWRV1vz1DNmDBmbMyAIgoXfPvg6gNdVSz2FRuIet+fMlwolHzEwFKxFd5UVqDIEAFQC5RiGUSfUhsDKSrJ/YLXhuSNANFDJFTCNgjwTGaD8kAS1OsVmb2b45KAQAUE50w1M+0nIk970+ACECFLJPu+x+ApkcMOeMaPVYnQBPTmqNA1Ot8Z4i06gQ0mgosOMcBPgESUF6m2OFoAQAAAABJRU5ErkJggg=="/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="manifest" href="https://fortune.com/static/media/site.147580f0.webmanifest"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#5bbad5"/><link data-react-helmet="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:300,400,400i,700,700i|PT+Serif:400,700|Roboto+Condensed:300,400,400i,700"/><link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css"/><link data-react-helmet="true" rel="amphtml" href="https://fortune.com/2019/09/17/saudi-arabia-aramco-oil-output-attack/amp/"/>
    
    

    
    <style id="critical-css">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</style>
    <script>window.videojs = null</script>

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://fortune.com","API_ROOT_URL":"https://content.fortune.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >
            var freestar = freestar || {};
            freestar.hitTime = Date.now();
            freestar.queue = freestar.queue || [];
            freestar.config = freestar.config || {};
            freestar.config.channel = 'fortune';
            freestar.config.dynamicAdChannel =
              'fortune/energy/article/instream';
            freestar.config.enabled_slots = [];
            freestar.queue.push(function () {
              
        googletag.pubads().setTargeting('ctype', ["article"]);
        googletag.pubads().setTargeting('cid', ["2698871"]);
        googletag.pubads().setTargeting('ch', ["energy"]);
        googletag.pubads().setTargeting('tags', ["Bloomberg","oil production","Saudi Arabia","Saudi Aramco","Yemen"]);
            });
          </script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"}},"headline":"Saudi Arabia Has Few Options to Replace the Massive Drop in Oil Output From Its Attacked Plant","url":"https://fortune.com/2019/09/17/saudi-arabia-aramco-oil-output-attack/","mainEntityOfPage":"https://fortune.com/2019/09/17/saudi-arabia-aramco-oil-output-attack/","datePublished":"2019-09-17T12:00:25+00:00","dateModified":"2019-09-17T09:44:48-04:00","identifier":2698871,"thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168377336.jpg","image":"https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168377336.jpg","author":["Anthony DiPaola","Javier Blas","Julian Lee","Bloomberg"],"keywords":["Bloomberg","oil production","Saudi Arabia","Saudi Aramco","Yemen"],"articleSection":"Energy"}</script><script data-react-helmet="true" src="https://stats.wp.com/e-201938.js" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"e05e1e1d40f7bf3b7582579ee8bedb9f":true,"3ce21595a14871fd4d4a24a12b123e12":true,"454fc9f63f1b80917e61dcbd67c4a1e9":true,"abd6369d0b9f43959bf0b1a7ce6946e9":true,"6c0f71cb0437eda3e5a39b96fcfd230e":true,"0e2f8dde65fe0acc2433545be3360694":true,"f88bdd23aa010f48184a31d2b81b235a":true,"099d3a7b92d443b8c1485a2e7b4213c0":true,"b7aba08e527cffdb6d77b0f76d231740":true,"84595d96a1df511db79e4e63a89e3b17":true,"4a301709adbf68c35e98216ada27bcb0":true,"043d928ff0037749139cc1fded384566":true,"2cba0181abaca0960407cb3714dfcb03":true,"133a287f7578583f1c536bccbdb4b709":true,"06a7409bfa08ce041b8a488eb61eba76":true,"8b82c03547da7011267bd78ad7cebc3d":true,"5e6523b5a2a56801ba3e539167dd7d44":true,"3a286b52eaa27966b6ab246f7d89f43b":true,"618802ba80d01e0fafa07f527decac7b":true,"f834b487bd037d3080413efc2beea0e9":true,"8dee3dd16b7e0f7bdfbd0a7a5b3533c9":true,"0c35b1af57be8c6d258bd8eaa92d06e8":true,"468151d6d18ebea2575490ae8c5f49e5":true,"592149551ac0735cd76dc4798327c39d":true,"e2e32204d5e57c1548755fb1e7882a9f":true,"f769c3ed41f9743f51ae1aa2d7c09b05":true,"c7110ddcafae236dc168ec2cf1a2c745":true,"32eadd8255313d84ba39f53b173ff328":true,"b39fda7e0423c5a8d92ca333f55abf8e":true,"8e4c32e5131525ad69d346b799b20f2e":true,"ba0c0c81b1204d78d034700e97c46f9a":true,"6427e2340e5873dd6b1d8d3c32d3ab66":true,"8d269c98e051acbc9db59a6788ed03cc":true,"22079dd990a709cb78600208f651a784":true,"096aa11bf7e1cacaac1757fb8fcd1501":true,"aecd1dccbd9d934aa48871986feee923":true,"bd6db0afcdfb0799aa8d86a7852c0b91":true,"b02b99e00e146dc3d167a97263490721":true,"cff0abe55f0fc9f9c7a5a39a54a60a93":true,"fdaa75fc2db354375a3a09f2bb1e42a8":true,"5760a38d550343489a1e78469877a8c6":true,"e34b6854be3953f1e8bd06cae41b0a07":true,"e1d8b4a884cadb0f962abd8f5e37d12d":true,"42af7f0c91ce54af1d6b3856eabc256b":true,"6137507bbea7f065ca4f929173a126cf":true,"399ced099706c6abf318dfb8aeda81a0":true,"e5b69074699f1021ddf1259608e5cf11":true,"43192d7f9f7c781f64091acc352a0c9e":true,"51488b971e909a705c22cd25844b9e65":true,"b9ef5ecea60dc410eb6f1a6ec7ba84ac":true,"1306cea00002df0236f90abcd23d58c7":true,"22389425708ad2af3e29a5f41fa3cec6":true,"c2550399be2b274fb4efb200e3d5c77a":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,f,i=r[0],l=r[1],a=r[2],c=0,s=[];c<i.length;c++)f=i[c],o[f]&&s.push(o[f][0]),o[f]=0;for(n in l)Object.prototype.hasOwnProperty.call(l,n)&&(e[n]=l[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var l=t[i];0!==o[l]&&(n=!1)}n&&(u.splice(r--,1),e=f(f.s=t[0]))}return e}var n={},o={8:0},u=[];function f(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,f),t.l=!0,t.exports}f.m=e,f.c=n,f.d=function(e,r,t){f.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},f.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(e,r){if(1&r&&(e=f(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(f.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)f.d(t,n,function(r){return e[r]}.bind(null,n));return t},f.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(r,"a",r),r},f.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},f.p="https://fortune.com/";var i=window.webpackJsonp=window.webpackJsonp||[],l=i.push.bind(i);i.push=r,i=i.slice();for(var a=0;a<i.length;a++)r(i[a]);var p=l;t()}([]);
//# sourceMappingURL=https://fortune.com/static/js/runtime~main.8ce187c0.map</script>
    
      <script type='text/javascript' src='https://fortune.com/static/js/common.119514bc.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://fortune.com/static/js/main.6dd81198.chunk.js' defer='defer'></script>
    
</head>
<body class="article site-wrapper">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header style="top:0" class="header__wrapper--3U2jz"><div class="header__bottom--14eUZ"><div class="container__xxl--3SCes container__container--a5NXK header__bottomContent--28Yr8 container__padding--2mKn5"><div class="header__bottomLeft--19Wnh"><button type="button" class="header__hamburger--1_xdF"><div class="header__hamburgerIcon--1SXwQ"><div class="header__bar1--2u7gl"></div><div class="header__bar2--3XgcX"></div><div class="header__bar3--2Y4rb"></div></div><span>Open Menu</span></button></div><div class="header__bottomCenter--M0puQ smallHeader__bottomCenter--3tf1w"><div class="header__bottomCenterInner--oYVdX"></div></div><div class="header__bottomRight--3f8BV"><div><div class="headerSearch__wrapper--3YWzG"><div class="headerSearch__content--14HMQ"><button class="headerSearch__openButton--3wTuY" type="button"><svg viewBox="0 0 23 23"><path d="M8.198 14.36c1.573 0 2.91-.55 4.011-1.65 1.101-1.102 1.652-2.439 1.652-4.012 0-1.572-.55-2.91-1.652-4.01-1.1-1.101-2.438-1.652-4.01-1.652-1.573 0-2.91.55-4.011 1.652-1.101 1.1-1.652 2.438-1.652 4.01 0 1.573.55 2.91 1.652 4.011 1.1 1.101 2.438 1.652 4.01 1.652zm7.55 0L22 20.614 20.113 22.5l-6.252-6.252v-1.003l-.354-.354c-1.494 1.298-3.264 1.947-5.309 1.947-2.28 0-4.217-.787-5.81-2.36C.797 12.907 0 10.98 0 8.699c0-2.28.796-4.217 2.389-5.81C3.98 1.297 5.918.5 8.199.5c2.28 0 4.207.796 5.78 2.389 1.572 1.592 2.359 3.529 2.359 5.81 0 2.044-.649 3.814-1.947 5.308l.354.354h1.003z" fill="#FFF" fill-rule="nonzero"></path></svg><span>Open search form</span></button></div></div></div></div></div></div><div class="header__navScrolled--2QREA header__disableMenuWrapper--CQz5B"><button type="button" class="header__overlay--2qi-S"><span>close overlay</span></button></div><div class="latestPosts__recircWrapper--2VcS_"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><ul class="latestPosts__recirc--37bxD"><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i nativo-tout nativo-tout--header-latest-posts"><div class="headerLatestPosts__left--1sJkI nativo-tout--header-latest-posts__left"><a class="headerLatestPosts__eyebrowLink--UvwGj nativo-tout--header-latest-posts__eyebrowLink" href="https://fortune.com/section/mpw/">MPW</a><a class="headerLatestPosts__link--1UoQq nativo-tout--header-latest-posts__link" href="https://fortune.com/2019/09/17/hong-kong-protests-estee-lauder-skin-care-economy/"><div>The Hong Kong Protests Are Already Having an Impact on Estée Lauder</div></a></div><div class="headerLatestPosts__right--23zWx nativo-tout--header-latest-posts__right"><a href="https://fortune.com/2019/09/17/hong-kong-protests-estee-lauder-skin-care-economy/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/estee-lauder-lotion-foundation-hong-kong-protest.jpg?quality=60&amp;resize=60,60" alt="Women are finding more and more influence as CFOs. Two top Fortune 500 CFOs reveal how they’re shaping company vision even as they drive financial results and boost company performance. Robin Washington, Executive Vice President and CFO, Gilead Sciences (Left) and Tracey T. Travis, Executive Vice President, Finance, and CFO, The Estée Lauder Companies (Middle), in conversation with: Nina Easton, FORTUNE."/><img alt="Women are finding more and more influence as CFOs. Two top Fortune 500 CFOs reveal how they’re shaping company vision even as they drive financial results and boost company performance. Robin Washington, Executive Vice President and CFO, Gilead Sciences (Left) and Tracey T. Travis, Executive Vice President, Finance, and CFO, The Estée Lauder Companies (Middle), in conversation with: Nina Easton, FORTUNE." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/estee-lauder-lotion-foundation-hong-kong-protest.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/estee-lauder-lotion-foundation-hong-kong-protest.jpg?resize=120,120 120w,https://content.fortune.com/wp-content/uploads/2019/09/estee-lauder-lotion-foundation-hong-kong-protest.jpg?resize=60,60 60w" sizes="60px"/></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><div class="headerLatestPosts__eyebrowLink--UvwGj" style="color:white;user-select:none">Fortune</div><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/09/17/how-artificial-intelligence-can-help-feed-the-world/"><div>How Artificial Intelligence  Can Help Feed the World</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/09/17/how-artificial-intelligence-can-help-feed-the-world/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/artificial-intelligence-ai-agriculture-fortune-e1568754945225.jpg?quality=60&amp;resize=60,60" alt="Gro Intelligence CEO Sara Menker (L) chats at the Fortune Most Powerful Women International Summit in Toronto."/><img alt="Gro Intelligence CEO Sara Menker (L) chats at the Fortune Most Powerful Women International Summit in Toronto." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/artificial-intelligence-ai-agriculture-fortune-e1568754945225.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/artificial-intelligence-ai-agriculture-fortune-e1568754945225.jpg?resize=120,120 120w,https://content.fortune.com/wp-content/uploads/2019/09/artificial-intelligence-ai-agriculture-fortune-e1568754945225.jpg?resize=60,60 60w" sizes="60px"/></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/commentary/">Commentary</a><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/09/17/metoo-movement-men-sexual-harassment/"><div>Punishing Sexual Predators Isn’t Enough. We Need to Give Them a Path to Make Things Right</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/09/17/metoo-movement-men-sexual-harassment/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/metoo-protest-e1568752647227.jpg?quality=60&amp;resize=60,60" alt="Women attend the beginning of a march for women&amp;#039;s rights at Schlesisches Tor on International Women&amp;#039;s Day on March 8, 2018 in Berlin, Germany."/><img alt="Women attend the beginning of a march for women&amp;#039;s rights at Schlesisches Tor on International Women&amp;#039;s Day on March 8, 2018 in Berlin, Germany." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/metoo-protest-e1568752647227.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/metoo-protest-e1568752647227.jpg?resize=120,120 120w,https://content.fortune.com/wp-content/uploads/2019/09/metoo-protest-e1568752647227.jpg?resize=60,60 60w" sizes="60px"/></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/tech/">Tech</a><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/09/17/imagenet-roulette-highlights-bias-in-a-i-see-for-yourself/"><div>ImageNet Roulette Highlights Bias in A.I. See For Yourself</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/09/17/imagenet-roulette-highlights-bias-in-a-i-see-for-yourself/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1144028941.jpg?quality=60&amp;resize=60,60" alt="16 May 2019, Berlin: Anja Karliczek (CDU), Federal Minister of Education and Research, will speak during a press event at the start of the tour of the exhibition ship &amp;quot;MS Wissenschaft&amp;quot; in Berlin. The theme of the exhibition is Artificial Intelligence. The ship stops in 27 cities in Germany."/><img alt="16 May 2019, Berlin: Anja Karliczek (CDU), Federal Minister of Education and Research, will speak during a press event at the start of the tour of the exhibition ship &amp;quot;MS Wissenschaft&amp;quot; in Berlin. The theme of the exhibition is Artificial Intelligence. The ship stops in 27 cities in Germany." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1144028941.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1144028941.jpg?resize=120,120 120w,https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1144028941.jpg?resize=60,60 60w" sizes="60px"/></span></figure></a></div></div></li></ul></div></div><div class="header__adWrapper--hK8Xq header__slideUpLatest--2RS2c"></div></header><div style="height:" class="header__placeholder--2_VsK header__withLatest--1jq3W header__withoutAd--1276a"></div><main id="content"><div align="center" class="adTag__Leaderboard--1bFPr fortune-ad-tag__leaderboard" id="Leaderboard0"></div><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><article><div id="ntvHeaderFix"></div><div class="centerAligned__wrapper--g2rWO"><div><a class="centerAligned__eyebrow--1jGcS" href="https://fortune.com/section/energy/">Energy</a><a class="centerAligned__eyebrow--1jGcS" href="https://fortune.com/tag/saudi-aramco/">Saudi Aramco</a></div><h1 class="heading__fira--nbHzO articleHeader__title--1OFB2"><span>Saudi Arabia Has Few Options to Replace the Massive Drop in Oil Output From Its Attacked Plant</span></h1><div><div class="centerAligned__meta--2C4S3"><div class="articleHeader__bylineWrapper--w0TGE">By <div class="articleGallery__wrapper--8aC65"><a class="articleGallery__link--XaOVt" href="https://fortune.com/author/anthony-dipaola/"><span class="articleGallery__name--3LMVU">Anthony DiPaola</span></a></div>, <div class="articleGallery__wrapper--8aC65"><a class="articleGallery__link--XaOVt" href="https://fortune.com/author/javier-blas/"><span class="articleGallery__name--3LMVU">Javier Blas</span></a></div>, <div class="articleGallery__wrapper--8aC65"><a class="articleGallery__link--XaOVt" href="https://fortune.com/author/julian-lee/"><span class="articleGallery__name--3LMVU">Julian Lee</span></a></div>, <!-- -->and <div class="articleGallery__wrapper--8aC65"><a class="articleGallery__link--XaOVt" href="https://fortune.com/author/bloomberg/"><span class="articleGallery__name--3LMVU">Bloomberg</span></a></div></div><p class="centerAligned__publishDate--24zsn">September 17, 2019</p></div><div class="socialList__wrapper--TEzWE socialList__article--28jiZ"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__article--86XvK socialItem__facebook--2tsok"><a class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Ffortune.com%2F2019%2F09%2F17%2Fsaudi-arabia-aramco-oil-output-attack%2F"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__article--86XvK socialItem__twitter--3XQdw"><a class="socialItem__link--2J30T" href="https://twitter.com/intent/tweet?text=Saudi%20Arabia%20Has%20Few%20Options%20to%20Replace%20the%20Massive%20Drop%20in%20Oil%20Output%20From%20Its%20Attacked%20Plant&amp;url=https%3A%2F%2Ffortune.com%2F2019%2F09%2F17%2Fsaudi-arabia-aramco-oil-output-attack%2F"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__article--86XvK socialItem__linkedin--TGXGz"><a class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Ffortune.com%2F2019%2F09%2F17%2Fsaudi-arabia-aramco-oil-output-attack%2F&amp;title=Saudi%20Arabia%20Has%20Few%20Options%20to%20Replace%20the%20Massive%20Drop%20in%20Oil%20Output%20From%20Its%20Attacked%20Plant&amp;summary=The%20halt%20of%205.7%20million%20barrels%20day%20of%20the%20kingdom%E2%80%99s%20production%20%E2%80%94%20the%20worst%20sudden%20supply%20loss%20in%20history%20%E2%80%94%20exposes%20the%20inadequacy%20of%20the%20rest%20of%20the%20world%E2%80%99s%20supply%20buffer."><svg viewBox="0 0 24 24" tabindex="-1"><title>Linkedin</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__article--86XvK socialItem__email--3j-Fh"><a class="socialItem__link--2J30T" href="mailto:?subject=Saudi%20Arabia%20Has%20Few%20Options%20to%20Replace%20the%20Massive%20Drop%20in%20Oil%20Output%20From%20Its%20Attacked%20Plant&amp;body=https%3A%2F%2Ffortune.com%2F2019%2F09%2F17%2Fsaudi-arabia-aramco-oil-output-attack%2F"><svg viewBox="0 0 20 15"><path d="M19.8 13.9c.1-.3.2-.6.2-.9V2c0-.3-.1-.6-.2-.9l-5.6 5.3 5.6 7.5zM9 7.2c.5.5 1.4.5 2 0L18.5.1c-.2-.1-.4-.1-.5-.1H2c-.2 0-.3 0-.5.1L9 7.2z"></path><path d="M13 7.6l-.9.8c-.6.6-1.4.8-2.1.8-.8 0-1.5-.3-2.1-.8L7 7.6 1.6 15H18c.2 0 .3 0 .5-.1L13 7.6zM.2 1.2c-.1.2-.2.5-.2.8v11c0 .4.1.7.3 1l5.5-7.5L.2 1.2z"></path></svg></a></li></ul></div></div></div><div class="articleWrapper__flexWrapper--1PnEH"><div class="articleWrapper__contentWrapper--fOoPN"><div><figure class="featuredMedia__videoWrapper--erDLs"><div class="brightcoveVideo__wrapper--1KMYG"><div class="brightcoveVideo__noConsent--27ZWP"></div></div></figure></div><div class="articleBody__wrapper--3f_4-"><div class="gutenbergContent__wrapper--1i1Wx gutenbergContent__default--3VYqG"><div><div class="gutenbergContent__content--1FgGp" id="freestar-instream-content"> <p>The oil market is facing a prolonged disruption to Saudi Arabia’s oil production with few options for replacing such huge output losses.</p>  <p>The weekend attacks on the kingdom eliminated about 5% of global oil supply, propelling Brent crude to a record surge on Monday. Officials at state oil company Saudi Aramco have become less optimistic on the pace of output recovery, telling a senior foreign diplomat they face a “severe” disruption measured in <a href="https://www.bloomberg.com/news/articles/2019-09-16/aramco-said-to-face-weeks-without-majority-of-abqaiq-output" target="_blank">weeks and months </a>and informing some customers that <a href="https://www.bloomberg.com/news/articles/2019-09-17/aramco-tells-customers-some-october-oil-loadings-to-be-delayed" target="_blank">October shipments</a> will be delayed.</p>  <p>The historic price gain underscores the unprecedented nature of the disruption caused by the drone attack on the Abqaiq crude processing plant. For decades, Saudi Arabia has been the oil market’s great stabilizer, maintaining a large cushion of spare production capacity that can be tapped in emergencies, such as the 2011 war in Libya.</p>  <p>The halt of 5.7 million barrels day of the kingdom’s production -- the worst sudden supply loss in history -- exposes the inadequacy of the rest of the world’s supply buffer.</p>  <p>“The market is in scramble mode to secure not only supplies of crude, but also products,” consultant JBC Energy GmbH said in a note. Prices are “reflecting a new geopolitical risk premium, namely that the safety of oil production in the heart of the Middle East cannot be guaranteed.”</p>  <p>Tehran and Riyadh are historic foes that have been backing opposite sides in Yemen’s long-running civil war. The volatile situation in the region finally boiled over earlier this year as U.S. President Donald Trump used sanctions to attempt to choke off all of Iran’s oil exports -- which are the lifeblood of its economy -- after he unilaterally withdrew from an international nuclear deal.</p>  <p>Since then the Persian Gulf, source of about a third of the world’s seaborne oil exports, has been under siege -- targeted by air, sea and land. While Trump has shown some reluctance to go to war, there are also few prospects for easing tensions as Saudi Crown Prince Mohammed bin Salman decides how to respond to the assault.</p>  <p>Houthi rebels in Yemen, who are backed by Tehran, said on Monday that oil installations in Saudi Arabia will remain among their targets and their weapons can reach anywhere in the country. Iran’s supreme leader Ayatollah Ali Khamenei said on Tuesday that <a href="https://www.bloomberg.com/news/articles/2019-09-17/iran-won-t-negotiate-with-u-s-on-any-level-supreme-leader-says" target="_blank">his country won’t negotiate</a> with the U.S. on any level neither in New York or anywhere else.</p>  <p>Saudi Aramco is firing up idle offshore oil fields to replace some of the lost production, said a person familiar with the matter. Customers are also being supplied using stockpiles, though some buyers are being asked to accept different grades of crude. The kingdom has enough domestic inventories to cover about 26 days of exports, according to consultant Rystad Energy A/S.</p>  <p>Trump also authorized the release of oil from the country’s Strategic Petroleum Reserve, while the International Energy Agency, which helps coordinate industrialized countries’ emergency fuel stockpiles, said it was monitoring the situation.</p>  <p>According to Bloomberg calculations based on publicly available data, the absolute maximum in spare capacity that could be brought into production in the coming weeks is about 3.9 million barrels a day.</p>  <p>The true volume of viable backup supply could be significantly lower, because it includes restarting production from the Neutral Zone shared by Saudi Arabia and Kuwait, as well as tapping the kingdom’s own spare capacity, much of which may also have to be processed at the Abqaiq or Khurais facilities and therefore be unusable.</p>  <h3>OPEC Capacity</h3>  <p>Other participants in the OPEC+ cuts, such as Russia, Kazakhstan and the United Arab Emirates, could restore a few hundred-thousand barrels a day of production, not enough to offset the Saudi losses.</p>  <p>The Organization of Petroleum Exporting Countries is in regular contact with the Saudi authorities, the group’s Secretary-General Mohammad Barkindo said in a Bloomberg TV interview. It’s premature to talk about reversing the oil-production cuts implemented by OPEC and its allies, he said.</p>  <p>U.S. output may be booming, but the country’s many shale drillers hold little to no output in reserve. Oil production has plateaued at an average level of 12.37 million barrels a day since recovering from the impact of Hurricane Barry at the end of July.</p>  <p>Output will continue to grow and more than 10 <a href="https://www.bloomberg.com/news/articles/2019-08-16/u-s-oil-export-race-not-over-yet-even-as-one-project-makes-leap" target="_blank">new export terminals</a> have been proposed for U.S. crude, capable of handling about 8 million barrels a day, but the first of these is unlikely to be operational before 2022 at the earliest.</p>  <p>Crude prices pared gains on Tuesday, following an extraordinary trading day in which Brent crude leaped settled a record 15% higher at just above $69. Futures were 1.7% lower at $67.87 a barrel as of 12:09 p.m. in London as the market waited for any further update from Aramco.</p>  <p>Saudi Energy Minister Prince Abdulaziz bin Salman is scheduled to hold a press briefing on Tuesday evening in Jeddah.</p>  <p>Images released of the damage to Abqaiq’s stabilization towers, which separate gaseous compounds from crude oil, suggest lengthy repairs, according to Phillip Cornell, a former senior corporate planning adviser to Aramco.</p>  <p>“They can take weeks or months to get specialized parts,” he said at an event hosted by the Atlantic Council in Washington on Monday. Five out of 18 stabilization towers appear to have been taken out and the pictures that have been released show “very specific, accurate targeting of those particular infrastructures,” he said.</p>  <p>In addition to the immediate loss of supply, the attack raised the specter of U.S. retaliation against Iran, which could further inflame oil prices. While Houthi rebels in Yemen claimed responsibility for the assault, President Trump said it looked like Iran was to blame.</p>  <p>“I don’t want to have war with anybody” but our military is prepared, Trump said at the White House on Monday.</p>  <h3>More must-read stories from <em>Fortune</em>:</h3>  <p>—<a href="https://fortune.com/2019/09/05/china-coal-use-green-energy/">China is the world’s biggest coal user.</a> Can it break the habit?<br />—How the <a href="https://fortune.com/2019/09/06/how-the-energy-industry-is-using-data-to-decarbonize-itself/">energy industry is using data to decarbonize itself<br /></a>—Why solar execs say <a href="https://fortune.com/2019/09/06/non-renewable-energy-new-generation-solar-wind/">the game is already over for non-renewable energy<br /></a>—BP’s CEO says he’ll sell oil projects to meet <a href="https://fortune.com/2019/09/12/bp-ceo-sell-oil-projects-paris-climate/">Paris climate accord goals<br /></a>—Listen to our audio briefing, <a href="http://fortune.com/radio/"><em>Fortune</em> 500 Daily<br /></a><em>Subscribe to </em><a href="https://cloud.newsletters.fortune.com/fortune/newsletters/"><em>The Loop</em></a><em>, a weekly look at the revolutions in energy, tech, and sustainability.</em></p> </div></div></div></div><div><h4 class="heading__step-up-one--15Td7 heading__heading--hUYqy heading__fira--nbHzO recirculation__title--Da5ek"><span>You May Like</span></h4><ul class="recirculation__listWrapper--2_3b_"><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk nativo-tout nativo-tout--recirculation"><div class="recirculation__left--1SW5X nativo-tout--recirculation__left"><a class="contentListItem__eyebrowLink--3iLT8 nativo-tout--recirculation__eyebrowLink" href="https://fortune.com/section/energy/">Energy</a><a class="contentListItem__link--3HTjE nativo-tout--recirculation__link" href="https://fortune.com/2019/09/16/saudi-arabia-oil-us-shale-attacks/"><div>Attacks in Saudi Arabia Are a Test of How Much the World Still Needs Its Oil</div></a></div><div class="recirculation__right--OxOOl nativo-tout--recirculation__right"><a href="https://fortune.com/2019/09/16/saudi-arabia-oil-us-shale-attacks/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168377442.jpg?quality=60&amp;resize=60,33" alt="Saudi Arabia raced today to restart operations at oil plants hit by drone attacks which slashed its production by half, as Iran dismissed US claims it was behind the assault."/><img alt="Saudi Arabia raced today to restart operations at oil plants hit by drone attacks which slashed its production by half, as Iran dismissed US claims it was behind the assault." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168377442.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168377442.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168377442.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/finance/">Finance</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2019/09/16/crude-oil-prices-uncertainty-global-markets-saudi-aramco/"><div>Peak Oil Uncertainty: Crude’s Record-Setting Jump Roils Global Markets—and the Worst May Be Yet to Come</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2019/09/16/crude-oil-prices-uncertainty-global-markets-saudi-aramco/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-170501340.jpg?quality=60&amp;resize=60,33" alt="Aramco Oil Refinery, Saudi Arabia"/><img alt="Aramco Oil Refinery, Saudi Arabia" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-170501340.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-170501340.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/04/gettyimages-170501340.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><div class="contentListItem__eyebrowLink--3iLT8" style="color:white;user-select:none">Fortune</div><a class="contentListItem__link--3HTjE" href="https://fortune.com/2019/09/16/saudi-oil-attack-aramco-trump/"><div>After Saudi Oil Attack, Trump Pledges Help for Middle East Allies</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2019/09/16/saudi-oil-attack-aramco-trump/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168032876-1.jpg?quality=60&amp;resize=60,33" alt="TOPSHOT-SAUDI-OIL-ENERGY-ARAMCO"/><img alt="TOPSHOT-SAUDI-OIL-ENERGY-ARAMCO" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168032876-1.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168032876-1.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168032876-1.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/energy/">Energy</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2017/10/24/saudi-arabia-aramco-oil/"><div>Inside Saudi Aramco’s Kingdom of Oil</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2017/10/24/saudi-arabia-aramco-oil/"><span class="recirculation__hasVideo--1WI0H"><span class="recirculation__triangle--10cWR"></span></span><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2017/10/ara11_a.jpg?quality=60&amp;resize=60,33" alt="A Saudi Aramco gas-oil separation plant in the remote Empty Quarter desert."/><img alt="A Saudi Aramco gas-oil separation plant in the remote Empty Quarter desert." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2017/10/ara11_a.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2017/10/ara11_a.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2017/10/ara11_a.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/energy/">Energy</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2017/11/14/us-oil-and-gas-boom/"><div>The U.S. Is on the Threshold of the Biggest Oil and Gas Boom Ever</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2017/11/14/us-oil-and-gas-boom/"><span class="recirculation__hasVideo--1WI0H"><span class="recirculation__triangle--10cWR"></span></span><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2017/11/gettyimages-656859896.jpg?quality=60&amp;resize=60,33" alt="Big Oil&amp;#039;s Plan To Buy Into The Shale Boom"/><img alt="Big Oil&amp;#039;s Plan To Buy Into The Shale Boom" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2017/11/gettyimages-656859896.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2017/11/gettyimages-656859896.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2017/11/gettyimages-656859896.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li><li class="recirculation__item--NLD8M"><div class="recirculation__wrapper--3fXkk"><div class="recirculation__left--1SW5X"><a class="contentListItem__eyebrowLink--3iLT8" href="https://fortune.com/section/energy/">Energy</a><a class="contentListItem__link--3HTjE" href="https://fortune.com/2019/09/16/saudi-arabia-aramco-drone-attack-oil-ipo/"><div>What the Attacks on Saudi Aramco’s Main Oil Plant Mean for Its Massive IPO</div></a></div><div class="recirculation__right--OxOOl"><a href="https://fortune.com/2019/09/16/saudi-arabia-aramco-drone-attack-oil-ipo/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:55.15695067264574%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168032876.jpg?quality=60&amp;resize=60,33" alt="TOPSHOT - Smoke billows from an Aramco oil facility in Abqaiq about 60km (37 miles) southwest of Dhahran in Saudi Arabia&amp;#039;s eastern province on September 14, 2019. - Drone attacks sparked fires at two Saudi Aramco oil facilities early today, the interior ministry said, in the latest assault on the state-owned energy giant as it prepares for a much-anticipated stock listing. Yemen&amp;#039;s Iran-aligned Huthi rebels claimed the drone attacks, according to the group&amp;#039;s Al-Masirah television. (Photo by - / AFP) (Photo credit should read -/AFP/Getty Images)"/><img alt="TOPSHOT - Smoke billows from an Aramco oil facility in Abqaiq about 60km (37 miles) southwest of Dhahran in Saudi Arabia&amp;#039;s eastern province on September 14, 2019. - Drone attacks sparked fires at two Saudi Aramco oil facilities early today, the interior ministry said, in the latest assault on the state-owned energy giant as it prepares for a much-anticipated stock listing. Yemen&amp;#039;s Iran-aligned Huthi rebels claimed the drone attacks, according to the group&amp;#039;s Al-Masirah television. (Photo by - / AFP) (Photo credit should read -/AFP/Getty Images)" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168032876.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168032876.jpg?resize=446,246 446w,https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1168032876.jpg?resize=223,123 223w" sizes="223px"/></span></figure></a></div></div></li></ul></div></div><div class="sidebar__wrapper--EA35Y"><div align="center" class="adTag__RightRailFlex--13zWM fortune-ad-tag__rightrailflex" id="RightRailFlex0"></div><div class="articlePopular__wrapper--28a-P"><h3 class="heading__base--3BL90 heading__heading--hUYqy heading__fira--nbHzO articlePopular__heading--35GUx"><span>Most Popular Posts</span></h3><ul class="articlePopular__list--2wHXo"><li class="articlePopular__item--2UNro"><div class="articleSidebar__wrapper--H2n_O nativo-tout nativo-tout--article-sidebar"><div class="contentListItem__left--Ovihb nativo-tout--article-sidebar__left"><a class="articleSidebar__eyebrowLink--3ICd5 nativo-tout--article-sidebar__eyebrowLink" href="https://fortune.com/section/environment/">Environment</a><a class="articleSidebar__link--3Wqxo nativo-tout--article-sidebar__link" href="https://fortune.com/2019/09/17/bill-gates-subsidies-wind-solar-power/"><div>Why Bill Gates Thinks It’s Time to End Subsidies for Wind and Solar Power</div></a><span class="articleSidebar__byline--2LK0C nativo-tout--article-sidebar__byline"><div class="byline__wrapper--3vOJH"><a class="byline__link--1IU2N" href="https://fortune.com/author/christopher-martin/"><span class="byline__name--2MpUW">Christopher Martin</span></a></div></span></div><div class="contentListItem__right--3oOva nativo-tout--article-sidebar__right"><a href="https://fortune.com/2019/09/17/bill-gates-subsidies-wind-solar-power/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1165301142.jpg?quality=60&amp;resize=60,60" alt="TELLURIDE, CO - AUGUST 31: Bill Gates attends the Telluride Film Festival 2019 on August 31, 2019 in Telluride, Colorado. (Photo by Paul Best/Getty Images)"/><img alt="TELLURIDE, CO - AUGUST 31: Bill Gates attends the Telluride Film Festival 2019 on August 31, 2019 in Telluride, Colorado. (Photo by Paul Best/Getty Images)" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1165301142.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1165301142.jpg?resize=200,200 200w,https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1165301142.jpg?resize=100,100 100w" sizes="100px"/></span></figure></a></div></div></li><li class="articlePopular__item--2UNro"><div class="articleSidebar__wrapper--H2n_O"><div class="contentListItem__left--Ovihb"><a class="articleSidebar__eyebrowLink--3ICd5" href="https://fortune.com/section/finance/">Finance</a><a class="articleSidebar__link--3Wqxo" href="https://fortune.com/2019/09/17/bill-gates-net-worth-2019-money-strategy-investing-taxes/"><div>How Bill Gates Has Boosted His Net Worth By $16 Billion This Year</div></a><span class="articleSidebar__byline--2LK0C"><div class="byline__wrapper--3vOJH"><a class="byline__link--1IU2N" href="https://fortune.com/author/tom-metcalf/"><span class="byline__name--2MpUW">Tom Metcalf</span></a></div></span></div><div class="contentListItem__right--3oOva"><a href="https://fortune.com/2019/09/17/bill-gates-net-worth-2019-money-strategy-investing-taxes/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1151703932.jpg?quality=60&amp;resize=60,60" alt="Microsoft co-founder Bill Gates speaks at the Economic Club of Washington&amp;#039;s summer luncheon in Washington, DC, on June 24, 2019."/><img alt="Microsoft co-founder Bill Gates speaks at the Economic Club of Washington&amp;#039;s summer luncheon in Washington, DC, on June 24, 2019." class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1151703932.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1151703932.jpg?resize=200,200 200w,https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1151703932.jpg?resize=100,100 100w" sizes="100px"/></span></figure></a></div></div></li><li class="articlePopular__item--2UNro"><div class="articleSidebar__wrapper--H2n_O"><div class="contentListItem__left--Ovihb"><a class="articleSidebar__eyebrowLink--3ICd5" href="https://fortune.com/section/mpw/">MPW</a><a class="articleSidebar__link--3Wqxo" href="https://fortune.com/2019/09/16/pepsico-indra-nooyi-mpw-international/"><div>Former PepsiCo CEO Aims to Create a ‘Sisterhood’ of Women Leaders</div></a><span class="articleSidebar__byline--2LK0C"><div class="byline__wrapper--3vOJH"><a class="byline__link--1IU2N" href="https://fortune.com/author/danielle-abril/"><span class="byline__name--2MpUW">Danielle Abril</span></a></div></span></div><div class="contentListItem__right--3oOva"><a href="https://fortune.com/2019/09/16/pepsico-indra-nooyi-mpw-international/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-859763586.jpg?quality=60&amp;resize=60,60" alt="Fortune Most Powerful Women Summit - Day 2"/><img alt="Fortune Most Powerful Women Summit - Day 2" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-859763586.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-859763586.jpg?resize=200,200 200w,https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-859763586.jpg?resize=100,100 100w" sizes="100px"/></span></figure></a></div></div></li><li class="articlePopular__item--2UNro"><div class="articleSidebar__wrapper--H2n_O"><div class="contentListItem__left--Ovihb"><a class="articleSidebar__eyebrowLink--3ICd5" href="https://fortune.com/section/retail/">Retail</a><a class="articleSidebar__link--3Wqxo" href="https://fortune.com/2019/09/16/walmart-car-seat-trade-in-gift-card-recycling-program/"><div>Walmart Will Give You $30 for Trading In Your Child’s Old Car Seat</div></a><span class="articleSidebar__byline--2LK0C"><div class="byline__wrapper--3vOJH"><a class="byline__link--1IU2N" href="https://fortune.com/author/chris-morris/"><span class="byline__name--2MpUW">Chris Morris</span></a></div></span></div><div class="contentListItem__right--3oOva"><a href="https://fortune.com/2019/09/16/walmart-car-seat-trade-in-gift-card-recycling-program/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1172039467.jpg?quality=60&amp;resize=60,60" alt="walmart-trade-in-store"/><img alt="walmart-trade-in-store" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1172039467.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1172039467.jpg?resize=200,200 200w,https://content.fortune.com/wp-content/uploads/2019/09/GettyImages-1172039467.jpg?resize=100,100 100w" sizes="100px"/></span></figure></a></div></div></li></ul></div><div align="center" class="adTag__RightRailFlex--13zWM fortune-ad-tag__rightrailflex" id="RightRailFlex1"></div><div align="center" class="adTag__RightRailFlex--13zWM fortune-ad-tag__rightrailflex" id="RightRailFlex2"></div></div></div></article></div></main><div class="footer__wrapper--3kGR7"><div class="container__xxl--3SCes container__container--a5NXK footerSubscribe__wrapper--1LFC5"><div class="footerSubscribe__contentItem--3f0N4"><div class="print__wrapper--2Voeo"><div class="print__image--3C5Jw"><div class="print__coverOne--Ca8UV"><span class="image__wrapper--i55tn image__apsectRatio--BncNO" style="padding-bottom:133.33333333333331%"><img alt="FOR.09.19_COVER" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/08/FOR0919_CV1.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/08/FOR0919_CV1.jpg?fit=180,240 180w,https://content.fortune.com/wp-content/uploads/2019/08/FOR0919_CV1.jpg?fit=90,120 90w" sizes="90px"/></span></div><div class="print__coverTwo--2Lc_U"><span class="image__wrapper--i55tn image__apsectRatio--BncNO" style="padding-bottom:133.33333333333331%"><img alt="" class="image__img--3bauF" src="https://content.fortune.com/wp-content/uploads/2019/07/FOR0819_digital3.jpg" srcSet="https://content.fortune.com/wp-content/uploads/2019/07/FOR0819_digital3.jpg?fit=180,240 180w,https://content.fortune.com/wp-content/uploads/2019/07/FOR0819_digital3.jpg?fit=90,120 90w" sizes="90px"/></span></div></div><div class="print__content--13jcn"><h3 class="heading__step-up-two--2RE5u heading__heading--hUYqy heading__fira--nbHzO print__title--3plVu"><span>Subscribe &amp; Save</span></h3><p class="print__description--3lDbg">Subscribe today and save 79% off the cover price.</p><a class="button__wrapper--1B-uq button__primary--3hZqT" href="https://www.magazine.store/fortune/?utm_source=fortune&amp;utm_medium=internal&amp;utm_campaign=i806forfw909">Subscribe Now</a></div></div></div><div class="footerSubscribe__contentItem--3f0N4"><div class="newsletter__wrapper--2PTGy"><img class="newsletter__image--23khd" src="https://content.fortune.com/wp-content/themes/fortune/client/src/images/subscribe-bg.png" alt="Sign up now to receive FORTUNE&#x27;s best content,
  special offers, and much more."/><div class="newsletter__content--hPYxH"><h3 class="heading__step-up-two--2RE5u heading__heading--hUYqy heading__fira--nbHzO newsletter__title--1BqJ7"><span>Sign Up for Our Newsletters</span></h3><p class="newsletter__description--2qNQI">Sign up now to receive FORTUNE&#x27;s best content,
  special offers, and much more.</p><a class="button__wrapper--1B-uq button__primary--3hZqT newsletter__link--3O0e8" href="https://pages.email.fortune.com/newsletters/?source=FO_CMS_HP_Footer">Subscribe</a></div></div></div></div><div class="footer__socialWrapper--1J7fo"><a class="footer__logo--frUrw" href="/"><svg alt="Fortune logo" viewBox="0 0 89.5 20.6"><path d="M11.5 4.7v11.2a4.75 4.75 0 0 0 9.5 0V4.7a4.75 4.75 0 0 0-9.5 0m3.4 11.2V4.7a1.29 1.29 0 0 1 1.4-1.3 1.26 1.26 0 0 1 1.3 1.3v11.2a1.32 1.32 0 0 1-1.3 1.3 1.35 1.35 0 0 1-1.4-1.3M48.4.2h-9.6v3.4h3.1v16.7h3.4V3.6h3.1V.2zM58.4.2v15.7a1.3 1.3 0 1 1-2.6 0V.2h-3.5v15.7a4.8 4.8 0 0 0 9.6 0V.2zM89.5 3.6V.2h-8.4v20.1h8.4v-3.4h-5v-5.2h3.2V8.3h-3.2V3.6h5zM35.6 20.3H32l-2.5-9.5a2.73 2.73 0 0 0 2.2-2.7V5a1.37 1.37 0 0 0-1.4-1.4H29v16.7h-3.4V.2h4.7a4.76 4.76 0 0 1 4.8 4.6V8a5.37 5.37 0 0 1-1.9 4.4zM73.5.2v11L70 .2h-3.5v20.1H70v-9.8l3.2 9.8H77V.2h-3.5zM0 .5v20.1h3.6V12h3.3V8.6H3.6V3.9h5.2V.5H0z"></path></svg></a><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a class="socialItem__link--2J30T" href="https://www.facebook.com/FortuneMagazine/"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a class="socialItem__link--2J30T" href="https://twitter.com/FortuneMagazine"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a class="socialItem__link--2J30T" href="https://www.linkedin.com/company/fortune-magazine"><svg viewBox="0 0 24 24" tabindex="-1"><title>Linkedin</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.instagram.com/fortunemag/"><svg viewBox="0 0 24 24" tabindex="-1"><title>Instagram</title><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.pinterest.com/fortunemagazine/"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><nav class="navigation__wrapper--2SQD7"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/40-under-40/">40 Under 40</a></li><li class="menuItem__wrapper--2F3dl"><a href="/best-companies/">100 Best Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/global500/">Global 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/most-powerful-women/">Most Powerful Women</a></li><li class="menuItem__wrapper--2F3dl"><a href="/longform/worlds-greatest-leaders-2018/">World&#x27;s Greatest Leaders</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-most-admired-companies/">World&#x27;s Most Admired Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/rankings/">All Rankings</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/">Home</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/autos/">Automotive</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/careers/">Careers</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/design/">Design</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/energy/">Energy and Environment</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/executive-travel/">Executive Travel</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/finance/">Finance</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/commentary/">Commentary</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/health/">Health</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/international/">International</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/leadership/">Leadership</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/luxury/">Luxury</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/retail/">Retail</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/sports/">Sports</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/tech/">Technology</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/ledger/">The Ledger</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/venture/">Venture</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/photography/">Photography</a></li><li class="menuItem__wrapper--2F3dl"><a href="/newsletters/">Newsletters</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/magazine/">Magazine</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/fortune-knowledge-group/">FORTUNE Knowledge Group</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://customcontentonline.com/">FORTUNE Branded Content</a></li><li class="menuItem__wrapper--2F3dl"><a href="/data-store/">Fortune Data Store</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortuneconferences.com">Fortune Conferences</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FOR">Customer Service</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://subscription.co.uk/tf/eu/solo">EU Customer Service</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/privacy-policy/">U.S. Privacy Policy</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.fortunemediakit.com">Advertising</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/about-us/">About Us</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.magazine.store/fortune/">Subscribe</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.magazine.store/fortune/">Give a Gift</a></li><li class="menuItem__wrapper--2F3dl"><a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia">Online Behavioral Advertising Notice</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/terms-of-use/">FORTUNE Website and Application Terms and Conditions of Use</a></li></ul></nav><div class="footerDisclaimer__wrapper--CxXfF"><div><p>© 2019 Fortune Media IP Limited. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://fortune.com/terms-of-use/">Terms of Use</a> and <a href="https://fortune.com/privacy-policy/">Privacy Policy</a> (<a href="https://fortune.com/privacy-policy#california">Your California Privacy Rights</a>).<br />
Fortune may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br />
Quotes delayed at least 15 minutes. Market data provided by <a href="https://www.interactivedata.com">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="https://www.morningstar.com">Morningstar</a>, Inc. Dow Jones Terms &amp; Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</a>.<br />
S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use">Terms &amp; Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms">Interactive Data Managed Solutions</a>. | <a class="util eu-data-subject-requests" href="https://submit-irm.trustarc.com/services/validation/0f82d22d-0071-47c4-a4ac-99fe5c1f691c" target="_blank">EU Data Subject Requests</a></p>
</div></div></div></div></div>
</body>
</html>
