<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <link rel="shortcut icon" href="https://content.fortune.com/wp-content/uploads/2020/02/favicon_144.ico">
    <!-- @todo perhaps make GTM ID an env var instead of a setting, use here instead of hard-coding. -->

    <!-- 3rd party dns-prefetching -->
    <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin>
    <link rel="preconnect" href="https://buy.tinypass.com" crossorigin>
    <link rel="preconnect" href="https://static.adsafeprotected.com" crossorigin>
    <link rel="preconnect" href="https://content.fortune.com" crossorigin>
    <link rel="preconnect" href="https://download.fortune.com" crossorigin>
    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
    <link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin>
    <link rel="preconnect" href="https://srv.pixel.parsely.com" crossorigin>
    <link rel="preconnect" href="https://csi.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.parsely.com" crossorigin>
    <link rel="preconnect" href="https://consent.trustarc.com" crossorigin>
    <link rel="preconnect" href="https://trustarc.mgr.consensu.org" crossorigin>
    <link rel="preconnect" href="https://imasdk.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect" href="https://ad.doubleclick.net" crossorigin>
    <link rel="preconnect" href="https://static.doubleclick.net" crossorigin>
    <link rel="preconnect" href="https://cdn.tinypass.com" crossorigin>
    <link rel="preconnect" href="https://players.brightcove.net" crossorigin>
    <link rel="preconnect" href="https://tag.bounceexchange.com" crossorigin>
    <link rel="preconnect" href="https://www.dianomi.com" crossorigin>
    <link rel="preconnect" href="https://z.moatads.com" crossorigin>
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

    <link rel="dns-prefetch" href="https://ad.clipcentric.com" crossorigin>
    <link rel="dns-prefetch" href="https://tr.clipcentric.com" crossorigin>
    <link rel="dns-prefetch" href="https://clipcentric-a.akamaihd.net" crossorigin>
    <link rel="dns-prefetch" href="https://pubads.g.doubleclick.net" crossorigin>
    <link rel="dns-prefetch" href="https://edge.api.brightcove.com" crossorigin>
    <link rel="dns-prefetch" href="https://jadserve.postrelease.com" crossorigin>
    <link rel="dns-prefetch" href="https://s.ntv.io" crossorigin>
    <link rel="dns-prefetch" href="https://px.ads.linkedin.com" crossorigin>
    <link rel="dns-prefetch" href="https://p.adsymptotic.com" crossorigin>
    <link rel="dns-prefetch" href="https://pixel.adsafeprotected.com" crossorigin>
    <link rel="dns-prefetch" href="https://cdn3.doubleverify.com" crossorigin>
    <link rel="dns-prefetch" href="https://www.facebook.com" crossorigin>
    <link rel="dns-prefetch" href="https://connect.facebook.net" crossorigin>
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com" crossorigin>
    <link rel="dns-prefetch" href="https://ads.revjet.com" crossorigin>
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="dns-prefetch" href="https://ovp.iris.tv" crossorigin>
    <link rel="dns-prefetch" href="https://bcbolt446c5271-a.akamaihd.net" crossorigin>
    <link rel="dns-prefetch" href="https://vjs.zencdn.net" crossorigin>
    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>

    <!-- Font preload -->
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Light.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Semibold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-LightItalic.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-MediumItalic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-SemiboldItalic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Book.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-BookItalic.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-RegularItalic.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Monospaced.woff" as="font" type="font/woff" crossorigin>

    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Thin-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Semibold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>

    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCompact-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCompact-Semibold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCompact-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>

    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Semibold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Semibold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Light-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Semibold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>

    <link rel="preload" href="https://download.fortune.com/fonts/MillerText-Roman.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/MillerText-Bold.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/MillerText-BoldItalic.woff" as="font" type="font/woff" crossorigin>
    <link rel="preload" href="https://download.fortune.com/fonts/MillerText-Italic.woff" as="font" type="font/woff" crossorigin>
    <!-- End font preload -->

    <!-- GA Test account for checking GDPR vs. non-GDPR pageviews -->
    <script>
      window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
      ga('create', 'UA-142764551-3', 'auto', 'fortuneAnonymized');
      ga('fortuneAnonymized.set', 'anonymizeIp', true);
      ga('fortuneAnonymized.send', 'pageview', {
        hitCallback: function() {
          performance.mark('fortune.com GA anonymized, server, UA-142764551-3');
        },
      });
    </script>
    <script defer src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End GA Test Account -->

    <!-- Primary GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-N68KRG3"
      async
    >
    </script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End primary GTM container -->

    <!-- Anonymized GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-P4D62RX"
      async
    ></script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End anonymized GTM container -->

    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []</script>

    

    <title data-react-helmet="true">Antiracism: How the finance industry can be better | Fortune</title>
    <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffc40d"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="JRFNeudqAejM1a-TR7d05Ddr9_M8fHFT3Q4rCYsUkxc"/><meta data-react-helmet="true" name="description" content="Commentary: The finance and investment industry needs to take bold steps to be antiracist and reverse its history of racism."/><meta data-react-helmet="true" name="keywords" content="finance industry, investing, racism finance, racism investing, antiracism, racism investment industry, racism, how to be an antiracist, amy cooper"/><meta data-react-helmet="true" property="og:url" content="https://fortune.com/2020/10/11/anti-racism-finance-investing-industry/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Commentary: How the finance industry can combat racism"/><meta data-react-helmet="true" property="og:description" content="Commentary: The finance and investment industry needs to take bold steps to be antiracist and reverse its history of racism."/><meta data-react-helmet="true" property="og:site_name" content="Fortune"/><meta data-react-helmet="true" property="og:image" content="https://content.fortune.com/wp-content/uploads/2020/10/10.11.20.Erika-Seth-Davies3-commentary.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="683"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Commentary: How the finance industry can combat racism"/><meta data-react-helmet="true" name="twitter:description" content="Commentary: The finance and investment industry needs to take bold steps to be antiracist and reverse its history of racism."/><meta data-react-helmet="true" name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2020/10/10.11.20.Erika-Seth-Davies3-commentary.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://fortune.com/2020/10/11/anti-racism-finance-investing-industry/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="data:image/vnd.microsoft.icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABM0lEQVQ4y52Rzy5DURDGvzkOKfVvQTSil3AXIqmkkbKzxCtYSFh4BomlhRfoOwhJE3sbvQ/AqulGcasbbHHdyOmMRWlO0Xt7ze7LfPPLzDcEqx49xwNhvaUEiye74Vj5fEC/vyrLdnFb9ze/hd34VW/zOd3YPsCLmzfSxRMJAABOpdXzxo5+2tozZnCYf/a1Lap3YACmpQgQuba2QZiZxeTlWRV1vz1DNmDBmbMyAIgoXfPvg6gNdVSz2FRuIet+fMlwolHzEwFKxFd5UVqDIEAFQC5RiGUSfUhsDKSrJ/YLXhuSNANFDJFTCNgjwTGaD8kAS1OsVmb2b45KAQAUE50w1M+0nIk970+ACECFLJPu+x+ApkcMOeMaPVYnQBPTmqNA1Ot8Z4i06gQ0mgosOMcBPgESUF6m2OFoAQAAAABJRU5ErkJggg=="/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="manifest" href="https://fortune.com/static/media/site.147580f0.webmanifest"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#5bbad5"/><link data-react-helmet="true" rel="preload" href="/static/css/fonts.css?v=1.0.1" as="style"/><link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css?v=1.0.1"/><link data-react-helmet="true" rel="canonical" href="https://fortune.com/2020/10/11/anti-racism-finance-investing-industry/"/><link data-react-helmet="true" rel="amphtml" href="https://fortune.com/2020/10/11/anti-racism-finance-investing-industry/amp/"/>
    
    

    
    <style id="critical-css">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</style>
    <script>window.videojs = null</script>

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://fortune.com","API_ROOT_URL":"https://content.fortune.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >
            window.googletag.cmd.push(function () {
              googletag.pubads().setTargeting('host', window.location.hostname);
            });

            // Nativo targeting
            var kvpMap = {};
            kvpMap['topics'] = '';
            window.ntvConfig = window.ntvConfig || {} ;
            window.ntvConfig.keyValues = kvpMap;
          </script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"}},"headline":"How the finance industry can combat racism","url":"https://fortune.com/2020/10/11/anti-racism-finance-investing-industry/","mainEntityOfPage":"https://fortune.com/2020/10/11/anti-racism-finance-investing-industry/","datePublished":"2020-10-11T09:00:00-04:00","dateModified":"2020-10-11T09:00:00-04:00","identifier":2897516,"thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2020/10/10.11.20.Erika-Seth-Davies3-commentary.jpg","image":"https://content.fortune.com/wp-content/uploads/2020/10/10.11.20.Erika-Seth-Davies3-commentary.jpg","author":["Erika Seth Davies"],"keywords":["Finance industry","Racism"],"articleSection":"Commentary","description":"Commentary: The finance and investment industry needs to take bold steps to be antiracist and reverse its history of racism."}</script><script data-react-helmet="true" src="https://stats.wp.com/e-202041.js" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"a82d5df5ae8b48c5be550d821d2a08f2":true,"c03f3ba8145673bb1a79bbed13a3bf09":true,"bcf4febafbce64b399bd13f908d25a76":true,"d6832c03b5d6118124c2bbb0621f2d09":true,"d9d52c4f961a378d68ff5c5dcf4ef7f6":true,"1d4e1c6daf2209757ec64d83ec099b23":true,"e0b0a3f7bca9beba37512f9963e768ec":true,"1739467671aa2b4d94ef9d8897496bc7":true,"e2f136bd30bff5c6905b0187e12f3d88":true,"ac5336b23581e19ecc9641b9df2ebed5":true,"574f5abf974fa09e5cb6aa61e98d65b8":true,"5b60935d44ffff38d19d6755e6858f04":true,"080f69a7aa70c14d0bc9c4b43618ff1c":true,"b11d2a95217616e5975bfbd92e4991bf":true,"67a4e45264594f56b53f3e83d360eb7e":true,"3e0d1517be3ee85e9e8abdb0a05333d5":true,"d02842d146edce066fa684f29cc0cbe4":true,"62b2b1b5658dbae66003b6fc5e33d0de":true,"ee921756450c330b9f15b34ad1b6ba69":true,"b6d89c7bd382579bff58f731716ef313":true,"bd59290ac9973370fbf34031a87287de":true,"2be35042a089fa4d193628c3a32cc408":true,"c46f78a3b12c9beaf03136019d6a5330":true,"7541c1cb0916b806ade8d50f9819bcec":true,"d75f6ec57a03dd0f28dbb5632699ad0a":true,"95135e57937f68d71a4e1c21e975ee72":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,c=r[0],a=r[1],f=r[2],p=0,s=[];p<c.length;p++)i=c[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(l&&l(r);s.length;)s.shift()();return u.push.apply(u,f||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,c=1;c<t.length;c++){var a=t[c];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={107:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise(function(r,n){t=o[e]=[r,n]});r.push(t[2]=n);var u,c=document.createElement("script");c.charset="utf-8",c.timeout=120,i.nc&&c.setAttribute("nonce",i.nc),c.src=function(e){return i.p+"static/js/"+({4:"index",34:"npm.intersection-observer"}[e]||e)+".chunk.js?v="+{4:"d61eef59",34:"16ca1da4"}[e]}(e),u=function(r){c.onerror=c.onload=null,clearTimeout(a);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src,i=new Error("Loading chunk "+e+" failed.\n("+n+": "+u+")");i.type=n,i.request=u,t[1](i)}o[e]=void 0}};var a=setTimeout(function(){u({type:"timeout",target:c})},12e4);c.onerror=c.onload=u,document.head.appendChild(c)}return Promise.all(r)},i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://fortune.com/",i.oe=function(e){throw console.error(e),e};var c=window.webpackJsonp=window.webpackJsonp||[],a=c.push.bind(c);c.push=r,c=c.slice();for(var f=0;f<c.length;f++)r(c[f]);var l=a;t()}([]);
//# sourceMappingURL=https://fortune.com/static/js/runtime~main.map?v=ee7e3eac</script>
    
      
    
      <script defer src="https://fortune.com/static/js/main.chunk.js?v=b9b23198-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.css-loader.chunk.js?v=0183af59-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.chunk.js?v=60ca7377-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.array-uniq.chunk.js?v=8a724a85-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.babel.chunk.js?v=b7a86122-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.babel-plugin-universal-import.chunk.js?v=420cc6dd-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.base64-js.chunk.js?v=4b20f101-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.blueimp-md5.chunk.js?v=8b7ff8de-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.buffer.chunk.js?v=c72437ae-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.classnames.chunk.js?v=4edb88a6-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.critical-style-loader.chunk.js?v=e909aaad-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.d3-ease.chunk.js?v=2a121d08-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.d3-timer.chunk.js?v=7098cd4d-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.date-fns.chunk.js?v=db4e92a6-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.debug.chunk.js?v=abdf8290-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.decode-uri-component.chunk.js?v=d6e0261d-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.dom-helpers.chunk.js?v=d45ce729-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.dom-serializer.chunk.js?v=e02e4e5d-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.domelementtype.chunk.js?v=aa2da9dc-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.domhandler.chunk.js?v=896c3070-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.domutils.chunk.js?v=c179154a-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.entities.chunk.js?v=da8411b4-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.events.chunk.js?v=764af962-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.exenv.chunk.js?v=e2647553-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.fbjs.chunk.js?v=7fda9095-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.history.chunk.js?v=3bebbe7a-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.hoist-non-react-statics.chunk.js?v=b5399e14-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.ieee754.chunk.js?v=27850f2f-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.indexof.chunk.js?v=1ab64515-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.inherits.chunk.js?v=513df1b7-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.intersection-observer.chunk.js?v=16ca1da4-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.invariant.chunk.js?v=12c4f843-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.isarray.chunk.js?v=7be1cb67-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.isomorphic-fetch.chunk.js?v=dedae037-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.js-cookie.chunk.js?v=4d5b3fdf-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.kapellmeister.chunk.js?v=5df7d5c6-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.loadable.chunk.js?v=e0cfc678-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.localforage.chunk.js?v=b90df79f-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.clonedeep.chunk.js?v=20e93af8-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.escaperegexp.chunk.js?v=faa336fa-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.isplainobject.chunk.js?v=5e1c1d69-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.isstring.chunk.js?v=cd351274-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.mergewith.chunk.js?v=a0981f68-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.node-libs-browser.chunk.js?v=540fb211-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.nuka-carousel.chunk.js?v=66c4ccf1-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.number-is-nan.chunk.js?v=b0e1d8a1-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.object-assign.chunk.js?v=7e101069-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.path-browserify.chunk.js?v=3d90d90c-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.postcss.chunk.js?v=b12ab215-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.prop-types.chunk.js?v=c3139579-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.query-string.chunk.js?v=7195d003-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.querystring-es3.chunk.js?v=37ac18b9-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.querystringify.chunk.js?v=03a11d7c-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react.chunk.js?v=e7618d69-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-async-script.chunk.js?v=f5302b72-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-dom.chunk.js?v=7d5a67aa-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-fast-compare.chunk.js?v=a5a60adf-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-google-recaptcha.chunk.js?v=5a17c890-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-helmet.chunk.js?v=19767299-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-hot-loader.chunk.js?v=666386ca-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-intersection-observer.chunk.js?v=24a67fd2-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-is.chunk.js?v=d6bac1c3-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-lazy-load-image-component.chunk.js?v=d439dc41-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-lifecycles-compat.chunk.js?v=24135079-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-move.chunk.js?v=68895ae5-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-redux.chunk.js?v=48fa125b-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-side-effect.chunk.js?v=180cd38a-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-table.chunk.js?v=31e3ee92-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-transition-group.chunk.js?v=25d08058-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-universal-component.chunk.js?v=bc76ee2c-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-use-form-state.chunk.js?v=c2610275-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.reduce-reducers.chunk.js?v=1935eccd-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux.chunk.js?v=3101f531-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-devtools-extension.chunk.js?v=5df84027-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-persist.chunk.js?v=195573e3-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-saga.chunk.js?v=88f698e6-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.regenerator-runtime.chunk.js?v=0a363416-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.requires-port.chunk.js?v=a695113d-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.reselect.chunk.js?v=48b255fa-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.resolve-pathname.chunk.js?v=865f86c2-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.safe-buffer.chunk.js?v=419e02a5-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.sanitize-html.chunk.js?v=804419f9-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.scheduler.chunk.js?v=50d30b32-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.shallowequal.chunk.js?v=f7ef24dd-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.simple-react-modal.chunk.js?v=9ba1a0f4-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.source-map.chunk.js?v=cc8e989f-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.srcset.chunk.js?v=b12b4db2-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.strict-uri-encode.chunk.js?v=adb14b1b-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.string_decoder.chunk.js?v=216a673f-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.style-loader.chunk.js?v=55d77885-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.symbol-observable.chunk.js?v=150409c0-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.tiny-invariant.chunk.js?v=e9c39473-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.url.chunk.js?v=78c09324-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.url-parse.chunk.js?v=7cdd9443-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.value-equal.chunk.js?v=31d77305-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.vm-browserify.chunk.js?v=cea5542f-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.warning.chunk.js?v=a0db20be-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.webpack.chunk.js?v=4b333394-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.whatwg-fetch.chunk.js?v=056a86a6-uuid3-34"></script>
    
      <script defer src="https://fortune.com/static/js/npm.xtend.chunk.js?v=23435344-uuid3-34"></script>
    
</head>
<body class="article site-wrapper">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="header__adWrapper--hK8Xq header__slideUpLarge--dJYzB"><div id="Leaderboard0" class="adTag__Leaderboard--2bO6j fortune-ad-tag__leaderboard" align="center"></div></div><div class="header__bottom--14eUZ"><div class="container__xxl--3SCes container__container--a5NXK header__bottomContent--28Yr8 container__padding--2mKn5"><div class="header__bottomMenu--gkHu_"><div class="header__bottomLeft--19Wnh"></div><div class="header__bottomCenter--M0puQ"><div class="header__menu--2nvJG"><ul class="menu__header--3hepL"><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="#">Rankings</a><ul class=""><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/rankings/">See All Rankings</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/global500/">Global 500</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/40-under-40/">40 Under 40</a></li></ul></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/magazine/">Magazine</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://mynewsletters.fortune.com/subscribe?source=FO_CMS_Nav">Newsletters</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortune.com/videos/">Video</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortune.com/podcasts/">Podcasts</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortune.com/conferences/">Conferences</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortune.com/tag/coronavirus/">COVID-19</a></li></ul></div></div></div><div class="header__bottomRight--3f8BV"><div><button class="headerSearch__openButton--3wTuY" type="button">SEARCH</button></div><div class="headerAccount__wrapper--2w_kq"><div class="headerAccount__text1--th-Rr" role="button" tabindex="0">SIGN IN</div></div></div></div></div><div class="container__xxl--3SCes container__container--a5NXK eyebrow-popular-posts popularPosts__eyebrowContainer--2Qi7p container__padding--2mKn5"><div class="popularPosts__heading--1ys1J">Most Popular</div><div class="popularPosts__listWrapper--379Cs"><ul class="popularPosts__list--3qRd7"><li class="popularPosts__item--1vd2e"><div class="headerPopularPosts__wrapper--fOSYF nativo-tout nativo-tout--header-popular-posts"><div class="headerPopularPosts__top--1kFxM nativo-tout--header-popular-posts__top"><a href="https://fortune.com/2020/10/11/who-will-win-2020-election-biden-trump-predictions-stock-market-dollar-manufacturing-indicators/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></a></div><div class="headerPopularPosts__bottom--zvXtZ nativo-tout--header-popular-posts__bottom"><div><a class="headerPopularPosts__eyebrowLink--31IAk nativo-tout--header-popular-posts__eyebrowLink" href="https://fortune.com/section/finance/">Finance</a></div><a class="headerPopularPosts__link--3CIqj nativo-tout--header-popular-posts__link" href="https://fortune.com/2020/10/11/who-will-win-2020-election-biden-trump-predictions-stock-market-dollar-manufacturing-indicators/"><div>What Wall Street’s favorite election indicators say about who will win the White House in 2020</div></a></div></div></li><li class="popularPosts__item--1vd2e"><div class="headerPopularPosts__wrapper--fOSYF"><div class="headerPopularPosts__top--1kFxM"><a href="https://fortune.com/2020/10/09/trump-biden-polls-2020-landslide-obama-2008-florida-ohio-pennsylvania-michigan-wisconsin-arizona-iowa-north-carolina-georgia/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></a></div><div class="headerPopularPosts__bottom--zvXtZ"><div><a class="headerPopularPosts__eyebrowLink--31IAk" href="https://fortune.com/section/finance/">Finance</a></div><a class="headerPopularPosts__link--3CIqj" href="https://fortune.com/2020/10/09/trump-biden-polls-2020-landslide-obama-2008-florida-ohio-pennsylvania-michigan-wisconsin-arizona-iowa-north-carolina-georgia/"><div>Biden polling lead is stronger than Obama’s 2008 landslide</div></a></div></div></li><li class="popularPosts__item--1vd2e"><div class="headerPopularPosts__wrapper--fOSYF"><div class="headerPopularPosts__top--1kFxM"><a href="https://fortune.com/2020/10/11/trump-us-economy-unemployment-rate-trade-deficit-job-growth-household-income-sp-500/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></a></div><div class="headerPopularPosts__bottom--zvXtZ"><div><a class="headerPopularPosts__eyebrowLink--31IAk" href="https://fortune.com/section/finance/">Finance</a></div><a class="headerPopularPosts__link--3CIqj" href="https://fortune.com/2020/10/11/trump-us-economy-unemployment-rate-trade-deficit-job-growth-household-income-sp-500/"><div>These 6 economic charts tell the story of Trump’s presidency</div></a></div></div></li><li class="popularPosts__item--1vd2e"><div class="headerPopularPosts__wrapper--fOSYF"><div class="headerPopularPosts__top--1kFxM"><a href="https://fortune.com/2020/10/05/biden-win-2020-us-economy-goldman-sachs-predictions-blue-wave-democrats/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerPopularPosts__bottom--zvXtZ"><div><a class="headerPopularPosts__eyebrowLink--31IAk" href="https://fortune.com/section/finance/">Finance</a></div><a class="headerPopularPosts__link--3CIqj" href="https://fortune.com/2020/10/05/biden-win-2020-us-economy-goldman-sachs-predictions-blue-wave-democrats/"><div>Biden ‘blue wave’ would boost economy, says Goldman Sachs chief economist</div></a></div></div></li></ul></div></div><div class="header__placeholder--2_VsK undefined header__withoutAd--1276a"></div><main id="content"><div id="piano-wrapper"><div id="piano-inline"></div></div><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><div class="placeholderLoading__wrapper--WptMB" aria-hidden="true"><svg class="placeholderLoading__logoFortuneAnimated--2Rq3O" width="308px" height="98px" viewBox="0 0 308 98" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M54.7407407,31.6864611 L54.7407407,66.3141501 C54.7407407,74.4249211 61.0363911,81 68.8024691,81 C76.5685472,81 82.8641975,74.4249211 82.8641975,66.3141501 L82.8641975,31.6864611 C82.8641975,23.5756901 76.5685472,17.0006111 68.8024691,17.0006111 C61.0363911,17.0006111 54.7407407,23.5756901 54.7407407,31.6864611 L54.7407407,31.6864611 Z M65.4940843,65.4016465 L65.4940843,32.6099426 C65.4813816,31.5447879 65.9397837,30.5240308 66.7563349,29.799198 C67.572886,29.0743653 68.6716536,28.7128604 69.781888,28.8037627 C70.8480352,28.7708595 71.8808749,29.1612909 72.6351476,29.8823444 C73.3894203,30.6033979 73.797839,31.5907499 73.76342,32.6099426 L73.76342,65.4016465 C73.7305546,67.4905895 71.9670693,69.1764084 69.781888,69.2078264 C68.6851033,69.2473792 67.6168723,68.8684304 66.8125839,68.154483 C66.0082956,67.4405357 65.5339547,66.4501805 65.4940843,65.4016465 L65.4940843,65.4016465 Z M165.580247,17.0006111 L137.45679,17.0006111 L137.45679,27.8263784 L146.538323,27.8263784 L146.538323,81 L156.498714,81 L156.498714,27.8263784 L165.580247,27.8263784 L165.580247,17.0006111 Z M195.030607,17.0006111 L195.030607,66.0147772 C195.030607,68.2562237 193.325535,70.0732751 191.222222,70.0732751 C189.118909,70.0732751 187.413837,68.2562237 187.413837,66.0147772 L187.413837,17.0006111 L177.160494,17.0006111 L177.160494,66.0147772 C177.160494,74.2908872 183.456144,81 191.222222,81 C198.9883,81 205.283951,74.2908872 205.283951,66.0147772 L205.283951,17.0006111 L195.030607,17.0006111 Z M288,27.8263784 L288,17.0006111 L262.358025,17.0006111 L262.358025,81 L288,81 L288,70.1742327 L272.736919,70.1742327 L272.736919,53.6171769 L282.505291,53.6171769 L282.505291,42.7914096 L272.736919,42.7914096 L272.736919,27.8263784 L288,27.8263784 Z M125.049383,81 L114.924938,81 L107.894074,50.7518264 C111.512846,49.9411475 114.110859,46.3312968 114.081235,42.154977 L114.081235,32.2845204 C114.104517,31.0943995 113.697178,29.9452052 112.953687,29.1034562 C112.210196,28.2617073 111.195148,27.8005355 110.143951,27.8268948 L106.487901,27.8268948 L106.487901,81 L96.9259259,81 L96.9259259,17.0006111 L110.143951,17.0006111 C117.408621,16.9274775 123.399302,23.4272721 123.64321,31.6477167 L123.64321,41.8365752 C123.903594,47.1972647 121.924878,52.3851376 118.299753,55.8462556 L125.049383,81 Z M240.300412,17.0006111 L240.300412,52.0251523 L229.823045,17.0006111 L219.345679,17.0006111 L219.345679,81 L229.823045,81 L229.823045,49.7963179 L239.402352,81 L250.777778,81 L250.777778,17.0006111 L240.300412,17.0006111 Z M20,17.0006111 L20,81 L30.489899,81 L30.489899,53.6171769 L40.1056397,53.6171769 L40.1056397,42.7914096 L30.489899,42.7914096 L30.489899,27.8263784 L45.6419753,27.8263784 L45.6419753,17.0006111 L20,17.0006111 Z" fill="#231F20" fill-rule="nonzero"></path><path d="M2.5,2.5 L2.5,95.5 L305.5,95.5 L305.5,2.5 L2.5,2.5 Z" id="line" stroke="#231F20" stroke-width="5"></path></g></svg></div></div></main><div class="footer__wrapper--3kGR7"><div class="footer__footerAds--1apOA"><div><div id="Footer_Tout0" class="fortune-ad-tag__footer_tout" align="center"></div></div><div><div id="Footer_Tout1" class="fortune-ad-tag__footer_tout" align="center"></div></div></div><nav class="navigation__wrapper--2SQD7"><div><div><div class="navigation__heading--1Acsx">Rankings</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/40-under-40/">40 Under 40</a></li><li class="menuItem__wrapper--2F3dl"><a href="/best-companies/">100 Best Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/global500/">Global 500</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/most-powerful-women/">Most Powerful Women</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-greatest-leaders/">World’s Greatest Leaders</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-most-admired-companies/">World’s Most Admired Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/rankings/">See All Rankings</a></li></ul></div></div><div><div class="navigation__heading--1Acsx">Sections</div><div class="navigation__menu--3Yt44 navigation__sections--37DhD"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/auto/">Automotives</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/careers/">Careers</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/design/">Design</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/executive-travel/">Executive Travel</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/ledger/">The Ledger</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/venture/">Venture</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/finance/">Finance</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/energy/">Energy &amp; Environment</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/health/">Health</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/international/">International</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/leadership/">Leadership</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/lifestyle/">Lifestyle</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/luxury/">Luxury</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/retail/">Retail</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/sports/">Sports</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/tech/">Technology</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/commentary/">Commentary</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/photography/">Photography</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/magazine/">Magazine</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/newsletters/">Newsletters</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/radio/">Podcasts</a></li></ul></div></div></div><div><div><div class="navigation__heading--1Acsx navigation__longName--2dOUd">Customer Support</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/customerservice/#faq">Frequently Asked Questions</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/customerservice/">Customer Service Portal</a></li><li class="menuItem__wrapper--2F3dl"><a href="/privacy-policy/">Privacy Policy</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/terms-of-use/">Terms of Use</a></li></ul></div></div><div><div class="navigation__heading--1Acsx navigation__longName--2dOUd">Commercial Services</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/fortune-knowledge-group/">FORTUNE Knowledge Group</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://customcontentonline.com/">FORTUNE Branded Content</a></li><li class="menuItem__wrapper--2F3dl"><a href="/data-store/">Fortune Data Store</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortuneconferences.com">Fortune Conferences</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortunemediakit.com/">Advertising</a></li></ul></div></div><div class="navigation__smallMenu--3VMOk"><div class="navigation__heading--1Acsx">About Us</div><div><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/about-us/">About Us</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/fortune-careers/">Work at Fortune</a></li><li class="menuItem__wrapper--2F3dl"><a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia">Behavioral Advertising Notice</a></li><li class="menuItem__wrapper--2F3dl"><a href="/terms-of-use/">Terms and Conditions</a></li></ul></div></div></div></nav><div class="footer__bottomWrapper--AAtR-"><div class="footerDisclaimer__wrapper--CxXfF"><div><p>© 2020 Fortune Media IP Limited. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://fortune.com/terms-of-use/">Terms of Use</a> and <a href="https://fortune.com/privacy-policy/">Privacy Policy</a> | <a href="/california-privacy-policy/#notice">CA Notice at Collection and Privacy Notice</a> | <a href="https://fortune.com/right-to-opt-out/">Do Not Sell My Info</a> | <a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia">Ad Choices </a><br />
FORTUNE is a trademark of Fortune Media IP Limited, registered in the U.S. and other countries. FORTUNE may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br />
Quotes delayed at least 15 minutes. Market data provided by <a href="https://www.interactivedata.com">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="https://www.morningstar.com">Morningstar</a>, Inc. Dow Jones Terms &amp; Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</a>.<br />
S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use">Terms &amp; Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms">Interactive Data Managed Solutions</a>.</p>
</div></div><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F socialList__footer-list--DYtxV"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a class="socialItem__link--2J30T" href="https://www.facebook.com/FortuneMagazine/" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1" aria-label="Facebook" role="img"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a class="socialItem__link--2J30T" href="https://twitter.com/FortuneMagazine" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1" aria-label="Twitter" role="img"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a class="socialItem__link--2J30T" href="https://www.linkedin.com/company/fortune-magazine" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1" aria-label="Linkedin" role="img"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.instagram.com/fortunemag/" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1" aria-label="Instagram" role="img"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.pinterest.com/fortunemagazine/" target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1" aria-label="Pintrest" role="img"><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div></div></div></div>
</body>
</html>
