<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="shortcut icon" href="https://content.fortune.com/wp-content/uploads/2020/02/favicon_144.ico">
    <!-- @todo perhaps make GTM ID an env var instead of a setting, use here instead of hard-coding. -->

    <!-- GA Test account for checking GDPR vs. non-GDPR pageviews -->
    <script>
      window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
      ga('create', 'UA-142764551-3', 'auto', 'fortuneAnonymized');
      ga('fortuneAnonymized.set', 'anonymizeIp', true);
      ga('fortuneAnonymized.send', 'pageview', {
        hitCallback: function() {
          performance.mark('fortune.com GA anonymized, server, UA-142764551-3');
        },
      });
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End GA Test Account -->

    <!-- Primary GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-N68KRG3"
      async
    >
    </script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End primary GTM container -->

    <!-- Anonymized GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-P4D62RX"
      async
    ></script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End anonymized GTM container -->

    <title data-react-helmet="true">Richard Branson&#x27;s Virgin launches adults-only cruise line | Fortune</title>
    <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffc40d"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="JRFNeudqAejM1a-TR7d05Ddr9_M8fHFT3Q4rCYsUkxc"/><meta data-react-helmet="true" name="description" content="Ships will boast interiors by Tom Dixon and Roman and Williams and offer gym programs, yoga, 20 restaurants featuring Michelin-standard food and entertainment including drag acts and sets by star DJs."/><meta data-react-helmet="true" name="keywords" content="richard branson, richard branson virgin, virgin cruise line, cruise ship coronavirus, richard branson news, virgin news, coronavirus news, coronavirus symptoms"/><meta data-react-helmet="true" property="og:url" content="https://fortune.com/2020/02/21/richard-branson-virgin-cruise-ship-line-coronavirus/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Richard Branson&#x27;s Virgin launches a cruise line just as coronavirus batters the industry"/><meta data-react-helmet="true" property="og:description" content="Ships will boast interiors by Tom Dixon and Roman and Williams and offer gym programs, yoga, 20 restaurants featuring Michelin-standard food and entertainment including drag acts and sets by star DJs."/><meta data-react-helmet="true" property="og:site_name" content="Fortune"/><meta data-react-helmet="true" property="og:image" content="https://content.fortune.com/wp-content/uploads/2020/02/GettyImages-1187297311.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="640"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Richard Branson&#x27;s Virgin launches a cruise line just as coronavirus batters the industry"/><meta data-react-helmet="true" name="twitter:description" content="Ships will boast interiors by Tom Dixon and Roman and Williams and offer gym programs, yoga, 20 restaurants featuring Michelin-standard food and entertainment including drag acts and sets by star DJs."/><meta data-react-helmet="true" name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2020/02/GettyImages-1187297311.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://fortune.com/2020/02/21/richard-branson-virgin-cruise-ship-line-coronavirus/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="data:image/vnd.microsoft.icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABM0lEQVQ4y52Rzy5DURDGvzkOKfVvQTSil3AXIqmkkbKzxCtYSFh4BomlhRfoOwhJE3sbvQ/AqulGcasbbHHdyOmMRWlO0Xt7ze7LfPPLzDcEqx49xwNhvaUEiye74Vj5fEC/vyrLdnFb9ze/hd34VW/zOd3YPsCLmzfSxRMJAABOpdXzxo5+2tozZnCYf/a1Lap3YACmpQgQuba2QZiZxeTlWRV1vz1DNmDBmbMyAIgoXfPvg6gNdVSz2FRuIet+fMlwolHzEwFKxFd5UVqDIEAFQC5RiGUSfUhsDKSrJ/YLXhuSNANFDJFTCNgjwTGaD8kAS1OsVmb2b45KAQAUE50w1M+0nIk970+ACECFLJPu+x+ApkcMOeMaPVYnQBPTmqNA1Ot8Z4i06gQ0mgosOMcBPgESUF6m2OFoAQAAAABJRU5ErkJggg=="/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="manifest" href="https://fortune.com/static/media/site.147580f0.webmanifest"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#5bbad5"/><link data-react-helmet="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:300,400,400i,700,700i|PT+Serif:400,700|Roboto+Condensed:300,400,400i,700&amp;display=swap"/><link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css"/><link data-react-helmet="true" rel="canonical" href="https://fortune.com/2020/02/21/richard-branson-virgin-cruise-ship-line-coronavirus/"/><link data-react-helmet="true" rel="amphtml" href="https://fortune.com/2020/02/21/richard-branson-virgin-cruise-ship-line-coronavirus/amp/"/>
    
    

    
    <style id="critical-css">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</style>
    <script>window.videojs = null</script>

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://fortune.com","API_ROOT_URL":"https://content.fortune.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >
            var freestar = freestar || {};
            freestar.hitTime = Date.now();
            freestar.queue = freestar.queue || [];
            freestar.config = freestar.config || {};
            freestar.config.channel = 'fortune';
            freestar.config.dynamicAdChannel =
              'fortune/international/article/instream';
            freestar.config.enabled_slots = [];
            freestar.queue.push(function () {
              
        googletag.pubads().setTargeting('ctype', ["article"]);
        googletag.pubads().setTargeting('cid', ["2776113"]);
        googletag.pubads().setTargeting('ch', ["international"]);
        googletag.pubads().setTargeting('tags', ["Bloomberg","coronavirus","Cruise Industry","Richard Branson","Virgin"]);
        googletag.pubads().setTargeting('topics', []);
              googletag.pubads().setTargeting('host', window.location.hostname);
            });
          </script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"}},"headline":"Richard Branson’s Virgin launches cruise line just as coronavirus batters the industry","url":"https://fortune.com/2020/02/21/richard-branson-virgin-cruise-ship-line-coronavirus/","mainEntityOfPage":"https://fortune.com/2020/02/21/richard-branson-virgin-cruise-ship-line-coronavirus/","datePublished":"2020-02-21T06:34:43-05:00","dateModified":"2020-02-21T06:35:00-05:00","identifier":2776113,"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2020/02/GettyImages-1187297311.jpg","image":"https://content.fortune.com/wp-content/uploads/2020/02/GettyImages-1187297311.jpg","author":["Christopher Jasper","Bloomberg"],"keywords":["Bloomberg","coronavirus","Cruise Industry","Richard Branson","Virgin"],"articleSection":"Business"}</script><script data-react-helmet="true" src="https://stats.wp.com/e-202008.js" defer="true" async="true"></script><script data-react-helmet="true" src="https://kit.fontawesome.com/c70941f694.js" crossOrigin="anonymous"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"1cc593dcc9625510d1fca3d61efe0d75":true,"aeb3d0c1b65328cf0472dee63e3ad870":true,"fc965f250b2721fb4fac545b54006334":true,"62789b4aee3d0148819a7bab34dbd0ab":true,"d9d52c4f961a378d68ff5c5dcf4ef7f6":true,"e6f6074531729e2fbdf852998802b540":true,"754e459e4712eea5634ddff1785f3373":true,"6c21933cc05932090d781409002118d6":true,"1d046be646e3e8e0bc07438fa956aadb":true,"d4c19c928e5f295828e90f048d26f286":true,"c3e522038f9a0b876f9eca5f9c61c1fd":true,"e1806c82c33b92eee4eaf7182bed3adb":true,"53962732ef54d7e64b8e28180b45cfd1":true,"1c17b01c1437a589db6133e37243105d":true,"0e558678faf7dc28e5b4fa0fa2200ea2":true,"7e95a8e75ed22e94588e500fe9af33a4":true,"a6159480a568fb498a0ca08901a7808a":true,"9fca35316b9feceb2d4ab9e36e4786f7":true,"32d389f2c603b284194c260aff80ac13":true,"7c95e8c1bbe30d22572c2034d9b6b6ec":true,"8295ea0e2dff50d5b749bfc27c63daba":true,"35db996f1eb5594473f5eb0b36fb9d00":true,"f4ceb00f3a4b471f822a2c92b86489c8":true,"cd13866e8350be71f3d1cbca87633a22":true,"20165c413594a7cd03bd071a27b1fd1d":true,"69409cdf64ac5e33d623390ae6e6c2b4":true,"59c9316fa62ebe048db7f3132d0dcaea":true,"577020b401ad9331d4f5cc7f3d2a5654":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,c=r[0],a=r[1],f=r[2],p=0,s=[];p<c.length;p++)i=c[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(l&&l(r);s.length;)s.shift()();return u.push.apply(u,f||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,c=1;c<t.length;c++){var a=t[c];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={9:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise(function(r,n){t=o[e]=[r,n]});r.push(t[2]=n);var u,c=document.createElement("script");c.charset="utf-8",c.timeout=120,i.nc&&c.setAttribute("nonce",i.nc),c.src=function(e){return i.p+"static/js/"+({3:"index"}[e]||e)+".chunk.js?v="+{3:"cca9d468"}[e]}(e),u=function(r){c.onerror=c.onload=null,clearTimeout(a);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src,i=new Error("Loading chunk "+e+" failed.\n("+n+": "+u+")");i.type=n,i.request=u,t[1](i)}o[e]=void 0}};var a=setTimeout(function(){u({type:"timeout",target:c})},12e4);c.onerror=c.onload=u,document.head.appendChild(c)}return Promise.all(r)},i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://fortune.com/",i.oe=function(e){throw console.error(e),e};var c=window.webpackJsonp=window.webpackJsonp||[],a=c.push.bind(c);c.push=r,c=c.slice();for(var f=0;f<c.length;f++)r(c[f]);var l=a;t()}([]);
//# sourceMappingURL=https://fortune.com/static/js/runtime~main.6be78823.map</script>
    
      <script defer src="https://fortune.com/static/js/common.chunk.js?v=cd0181d7"></script>
    
      
    
      <script defer src="https://fortune.com/static/js/main.chunk.js?v=a2b64a48"></script>
    
</head>
<body class="article site-wrapper">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="header__adWrapper--hK8Xq header__slideUpLarge--dJYzB"><div></div><div align="center" class="adTag__Leaderboard--1bFPr fortune-ad-tag__leaderboard" id="Leaderboard0"></div></div><div class="header__bottom--14eUZ"><div class="container__xxl--3SCes container__container--a5NXK header__bottomContent--28Yr8 container__padding--2mKn5"><div class="header__bottomMenu--gkHu_"><div class="header__bottomLeft--19Wnh"></div><div class="header__bottomCenter--M0puQ"><div class="header__menu--2nvJG"><ul class="menu__header--3hepL"><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="#">Rankings</a><ul class=""><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/rankings/">See All Rankings</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/global500/">Global 500</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/40-under-40/">40 Under 40</a></li></ul></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/magazine/">Magazine</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://mynewsletters.fortune.com/subscribe?source=FO_CMS_Nav">Newsletters</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/videos/">Video</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortuneconferences.com/">Conferences</a></li></ul></div></div></div><div class="header__bottomRight--3f8BV"><div><button class="headerSearch__openButton--3wTuY" type="button">SEARCH</button></div><div class="headerAccount__wrapper--2w_kq"><div class="headerAccount__text1--th-Rr" role="button" tabindex="0">SIGN IN</div></div></div></div></div><div class="latestPosts__recircWrapper--2VcS_"><ul class="latestPosts__recirc--37bxD"><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i nativo-tout nativo-tout--header-latest-posts"><div class="headerLatestPosts__top--3mP4j nativo-tout--header-latest-posts__top"><a href="https://fortune.com/2020/02/21/coronavirus-cases-china-hospitals-turn-away-patients/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerLatestPosts__bottom--gBlgx nativo-tout--header-latest-posts__bottom"><div><a class="headerLatestPosts__eyebrowLink--UvwGj nativo-tout--header-latest-posts__eyebrowLink" href="https://fortune.com/section/international/">International</a></div><a class="headerLatestPosts__link--1UoQq nativo-tout--header-latest-posts__link" href="https://fortune.com/2020/02/21/coronavirus-cases-china-hospitals-turn-away-patients/"><div>As coronavirus cases overwhelm China’s hospitals, those with other problems are told to leave</div></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__top--3mP4j"><a href="https://fortune.com/2020/02/21/millennials-wine-industry-habits/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerLatestPosts__bottom--gBlgx"><div><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/lifestyle/">Lifestyle</a></div><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2020/02/21/millennials-wine-industry-habits/"><div>Millennials are passing on wine when dining out. How the wine industry is changing its approach</div></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__top--3mP4j"><a href="https://fortune.com/2020/02/21/boeing-737-max-warning-light-new-faa-fines/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerLatestPosts__bottom--gBlgx"><div><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/leadership/">Leadership</a></div><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2020/02/21/boeing-737-max-warning-light-new-faa-fines/"><div>A malfunctioning 737 Max warning light could cost Boeing millions in new FAA fines</div></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__top--3mP4j"><a href="https://fortune.com/2020/02/21/economic-effects-coronavirus-outbreak-ceo-daily/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerLatestPosts__bottom--gBlgx"><div><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/newsletters/">Newsletters</a></div><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2020/02/21/economic-effects-coronavirus-outbreak-ceo-daily/"><div>Don’t underestimate the economic effects of the coronavirus outbreak</div></a></div></div></li></ul></div><div style="height:" class="header__placeholder--2_VsK undefined"></div><main id="content"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><div class="placeholderLoading__wrapper--WptMB" aria-hidden="true"><svg class="placeholderLoading__logoFortuneAnimated--2Rq3O" width="308px" height="98px" viewBox="0 0 308 98" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M54.7407407,31.6864611 L54.7407407,66.3141501 C54.7407407,74.4249211 61.0363911,81 68.8024691,81 C76.5685472,81 82.8641975,74.4249211 82.8641975,66.3141501 L82.8641975,31.6864611 C82.8641975,23.5756901 76.5685472,17.0006111 68.8024691,17.0006111 C61.0363911,17.0006111 54.7407407,23.5756901 54.7407407,31.6864611 L54.7407407,31.6864611 Z M65.4940843,65.4016465 L65.4940843,32.6099426 C65.4813816,31.5447879 65.9397837,30.5240308 66.7563349,29.799198 C67.572886,29.0743653 68.6716536,28.7128604 69.781888,28.8037627 C70.8480352,28.7708595 71.8808749,29.1612909 72.6351476,29.8823444 C73.3894203,30.6033979 73.797839,31.5907499 73.76342,32.6099426 L73.76342,65.4016465 C73.7305546,67.4905895 71.9670693,69.1764084 69.781888,69.2078264 C68.6851033,69.2473792 67.6168723,68.8684304 66.8125839,68.154483 C66.0082956,67.4405357 65.5339547,66.4501805 65.4940843,65.4016465 L65.4940843,65.4016465 Z M165.580247,17.0006111 L137.45679,17.0006111 L137.45679,27.8263784 L146.538323,27.8263784 L146.538323,81 L156.498714,81 L156.498714,27.8263784 L165.580247,27.8263784 L165.580247,17.0006111 Z M195.030607,17.0006111 L195.030607,66.0147772 C195.030607,68.2562237 193.325535,70.0732751 191.222222,70.0732751 C189.118909,70.0732751 187.413837,68.2562237 187.413837,66.0147772 L187.413837,17.0006111 L177.160494,17.0006111 L177.160494,66.0147772 C177.160494,74.2908872 183.456144,81 191.222222,81 C198.9883,81 205.283951,74.2908872 205.283951,66.0147772 L205.283951,17.0006111 L195.030607,17.0006111 Z M288,27.8263784 L288,17.0006111 L262.358025,17.0006111 L262.358025,81 L288,81 L288,70.1742327 L272.736919,70.1742327 L272.736919,53.6171769 L282.505291,53.6171769 L282.505291,42.7914096 L272.736919,42.7914096 L272.736919,27.8263784 L288,27.8263784 Z M125.049383,81 L114.924938,81 L107.894074,50.7518264 C111.512846,49.9411475 114.110859,46.3312968 114.081235,42.154977 L114.081235,32.2845204 C114.104517,31.0943995 113.697178,29.9452052 112.953687,29.1034562 C112.210196,28.2617073 111.195148,27.8005355 110.143951,27.8268948 L106.487901,27.8268948 L106.487901,81 L96.9259259,81 L96.9259259,17.0006111 L110.143951,17.0006111 C117.408621,16.9274775 123.399302,23.4272721 123.64321,31.6477167 L123.64321,41.8365752 C123.903594,47.1972647 121.924878,52.3851376 118.299753,55.8462556 L125.049383,81 Z M240.300412,17.0006111 L240.300412,52.0251523 L229.823045,17.0006111 L219.345679,17.0006111 L219.345679,81 L229.823045,81 L229.823045,49.7963179 L239.402352,81 L250.777778,81 L250.777778,17.0006111 L240.300412,17.0006111 Z M20,17.0006111 L20,81 L30.489899,81 L30.489899,53.6171769 L40.1056397,53.6171769 L40.1056397,42.7914096 L30.489899,42.7914096 L30.489899,27.8263784 L45.6419753,27.8263784 L45.6419753,17.0006111 L20,17.0006111 Z" fill="#231F20" fill-rule="nonzero"></path><path d="M2.5,2.5 L2.5,95.5 L305.5,95.5 L305.5,2.5 L2.5,2.5 Z" id="line" stroke="#231F20" stroke-width="5"></path></g></svg></div></div></main><div class="footer__wrapper--3kGR7"><div class="container__xxl--3SCes container__container--a5NXK footerSubscribe__wrapper--1LFC5"><div class="footerSubscribe__contentItem--3f0N4"><a class="footerSubscribe__link--2sKjU" href="#"><img alt="Join Fortune Premium Today" class="footerSubscribe__desktopTout--3PjBM" src="https://content.fortune.com/wp-content/uploads/2020/01/OO-Registration-Desktop-648x245-1.jpg"/><img alt="Join Fortune Premium Today" class="footerSubscribe__tabletTout--Mq6UW" src="https://content.fortune.com/wp-content/uploads/2020/01/OO-Registration-tablet-720x245-1.jpg"/><img alt="Join Fortune Premium Today" class="footerSubscribe__mobileTout--3LZss" src="https://content.fortune.com/wp-content/uploads/2020/01/OO-Registration-mobile-344x249-1.jpg"/></a></div><div class="footerSubscribe__contentItem--3f0N4"><a class="footerSubscribe__link--2sKjU" href="https://mynewsletters.fortune.com/subscribe/?source=FO_CMS_Footer_Image"><img alt="Join Fortune Newsletters Today" class="footerSubscribe__desktopTout--3PjBM" src="https://content.fortune.com/wp-content/uploads/2020/01/OO-NL-Desktop-grey-648x245-1.jpg"/><img alt="Join Fortune Newsletters Today" class="footerSubscribe__tabletTout--Mq6UW" src="https://content.fortune.com/wp-content/uploads/2020/01/OO-NL_tablet-grey-720x245-1.jpg"/><img alt="Join Fortune Newsletters Today" class="footerSubscribe__mobileTout--3LZss" src="https://content.fortune.com/wp-content/uploads/2020/01/OO-NL-mobile-grey-344x249-1.jpg"/></a></div></div><nav class="navigation__wrapper--2SQD7"><div><div><div class="navigation__heading--1Acsx">Rankings</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/40-under-40/">40 Under 40</a></li><li class="menuItem__wrapper--2F3dl"><a href="/best-companies/">100 Best Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/global500/">Global 500</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/most-powerful-women/">Most Powerful Women</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-greatest-leaders/">World’s Greatest Leaders</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-most-admired-companies/">World’s Most Admired Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/rankings/">See All Rankings</a></li></ul></div></div><div><div class="navigation__heading--1Acsx">Sections</div><div class="navigation__menu--3Yt44 navigation__sections--37DhD"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/autos/">Automotives</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/careers/">Careers</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/design/">Design</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/executive-travel/">Executive Travel</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/ledger/">The Ledger</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/venture/">Venture</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/finance/">Finance</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/energy/">Energy &amp; Environment</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/health/">Health</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/international/">International</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/leadership/">Leadership</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/lifestyle/">Lifestyle</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/luxury/">Luxury</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/retail/">Retail</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/sports/">Sports</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/tech/">Technology</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/commentary/">Commentary</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/photography/">Photography</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/magazine/">Magazine</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/newsletters/">Newsletters</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/radio/">Podcasts</a></li></ul></div></div></div><div><div><div class="navigation__heading--1Acsx navigation__longName--2dOUd">Customer Support</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/faqs-about-fortunes-registration-wall/">Digital Registration FAQ</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FOR">Magazine Customer Service</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.subscribenow.com.au/fortune/europe/solo/">EU Customer Service</a></li><li class="menuItem__wrapper--2F3dl"><a href="/privacy-policy/">US Privacy Policy</a></li></ul></div></div><div><div class="navigation__heading--1Acsx navigation__longName--2dOUd">Commercial Services</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/fortune-knowledge-group/">FORTUNE Knowledge Group</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://customcontentonline.com/">FORTUNE Branded Content</a></li><li class="menuItem__wrapper--2F3dl"><a href="/data-store/">Fortune Data Store</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortuneconferences.com">Fortune Conferences</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortunemediakit.com/">Advertising</a></li></ul></div></div><div class="navigation__smallMenu--3VMOk"><div class="navigation__heading--1Acsx">About Us</div><div><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/about-us/">About Us</a></li><li class="menuItem__wrapper--2F3dl"><a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia">Online Behavioral Advertising Notice</a></li><li class="menuItem__wrapper--2F3dl"><a href="/terms-of-use/">FORTUNE Website and Application Terms and Conditions of Use</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=067d616a-6bd1-467e-b45a-d646ae2ed41b&amp;jobId=292220&amp;lang=en_US&amp;source=CC4&amp;selectedMenuKey=CareerCenter">Careers</a></li></ul></div></div></div></nav><div class="footer__bottomWrapper--AAtR-"><div class="footerDisclaimer__wrapper--CxXfF"><div><p>© 2019 Fortune Media IP Limited. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://fortune.com/terms-of-use/">Terms of Use</a> and <a href="https://fortune.com/privacy-policy/">Privacy Policy</a> (<a href="https://fortune.com/privacy-policy#california">Your California Privacy Rights</a>).<br />
Fortune may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br />
Quotes delayed at least 15 minutes. Market data provided by <a href="https://www.interactivedata.com">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="https://www.morningstar.com">Morningstar</a>, Inc. Dow Jones Terms &amp; Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</a>.<br />
S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use">Terms &amp; Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms">Interactive Data Managed Solutions</a>. | <a class="util eu-data-subject-requests" href="https://submit-irm.trustarc.com/services/validation/0f82d22d-0071-47c4-a4ac-99fe5c1f691c" target="_blank">EU Data Subject Requests</a></p>
</div></div><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F socialList__footer-list--DYtxV"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a class="socialItem__link--2J30T" href="https://www.facebook.com/FortuneMagazine/" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1" aria-label="Facebook" role="img"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a class="socialItem__link--2J30T" href="https://twitter.com/FortuneMagazine" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1" aria-label="Twitter" role="img"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a class="socialItem__link--2J30T" href="https://www.linkedin.com/company/fortune-magazine" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1" aria-label="Linkedin" role="img"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.instagram.com/fortunemag/" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1" aria-label="Instagram" role="img"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.pinterest.com/fortunemagazine/" target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1" aria-label="Pintrest" role="img"><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div></div></div></div>
</body>
</html>
