<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <link rel="shortcut icon" href="https://content.fortune.com/wp-content/uploads/2020/02/favicon_144.ico">
    <!-- @todo perhaps make GTM ID an env var instead of a setting, use here instead of hard-coding. -->

    <!-- 3rd party dns-prefetching -->
    <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin>
    <link rel="preconnect" href="https://buy.tinypass.com" crossorigin>
    <link rel="preconnect" href="https://static.adsafeprotected.com" crossorigin>
    <link rel="preconnect" href="https://content.fortune.com" crossorigin>
    <link rel="preconnect" href="https://download.fortune.com" crossorigin>
    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
    <link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin>
    <link rel="preconnect" href="https://srv.pixel.parsely.com" crossorigin>
    <link rel="preconnect" href="https://csi.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.parsely.com" crossorigin>
    <link rel="preconnect" href="https://consent.trustarc.com" crossorigin>
    <link rel="preconnect" href="https://trustarc.mgr.consensu.org" crossorigin>
    <link rel="preconnect" href="https://imasdk.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect" href="https://ad.doubleclick.net" crossorigin>
    <link rel="preconnect" href="https://static.doubleclick.net" crossorigin>
    <link rel="preconnect" href="https://cdn.tinypass.com" crossorigin>
    <link rel="preconnect" href="https://tag.bounceexchange.com" crossorigin>
    <link rel="preconnect" href="https://www.dianomi.com" crossorigin>
    <link rel="preconnect" href="https://z.moatads.com" crossorigin>
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://www.queryly.com/js/queryly.v4.min.js" crossorigin>

    

    <link rel="dns-prefetch" href="https://ad.clipcentric.com" crossorigin>
    <link rel="dns-prefetch" href="https://tr.clipcentric.com" crossorigin>
    <link rel="dns-prefetch" href="https://clipcentric-a.akamaihd.net" crossorigin>
    <link rel="dns-prefetch" href="https://pubads.g.doubleclick.net" crossorigin>
    <link rel="dns-prefetch" href="https://jadserve.postrelease.com" crossorigin>
    <link rel="dns-prefetch" href="https://s.ntv.io" crossorigin>
    <link rel="dns-prefetch" href="https://px.ads.linkedin.com" crossorigin>
    <link rel="dns-prefetch" href="https://p.adsymptotic.com" crossorigin>
    <link rel="dns-prefetch" href="https://pixel.adsafeprotected.com" crossorigin>
    <link rel="dns-prefetch" href="https://cdn3.doubleverify.com" crossorigin>
    <link rel="dns-prefetch" href="https://www.facebook.com" crossorigin>
    <link rel="dns-prefetch" href="https://connect.facebook.net" crossorigin>
    <link rel="dns-prefetch" href="https://ajax.cloudflare.com" crossorigin>
    <link rel="dns-prefetch" href="https://ads.revjet.com" crossorigin>
    <link rel="dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="dns-prefetch" href="https://ovp.iris.tv" crossorigin>
    <link rel="dns-prefetch" href="https://vjs.zencdn.net" crossorigin>
    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>

    <!-- Font preload -->
    <link rel="preload" href="/static/css/fonts.css?3-38" as="style">
    <link rel="stylesheet" href="/static/css/fonts.css?3-38">
    <link rel="preload" href="/static/media/GraphikCondensed-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/static/media/GraphikCondensed-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/static/media/GraphikCompact-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/static/media/GraphikCondensed-Semibold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <!-- End font preload -->

    <!-- IntersectionObserver Polyfill for IE11 -->
    <script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver"></script>
    <!-- End IntersectionObserver Polyfill for IE11 -->

    <!-- forEach Polyfill for IE11 -->
    <script src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach"></script>
    <!-- End forEach Polyfill for IE11-->

    <!-- GA Test account for checking GDPR vs. non-GDPR pageviews -->
    <script>
      window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
      ga('create', 'UA-142764551-3', 'auto', 'fortuneAnonymized');
      ga('fortuneAnonymized.set', 'anonymizeIp', true);
      ga('fortuneAnonymized.send', 'pageview', {
        hitCallback: function() {
          performance.mark('fortune.com GA anonymized, server, UA-142764551-3');
        },
      });
    </script>
    <script defer src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End GA Test Account -->

    <!-- Primary GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-N68KRG3"
      async
    >
    </script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End primary GTM container -->

    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []</script>

    

    

    <title data-react-helmet="true">Holiday gift guide 2021: Design-forward travel accessories that will elevate your trip | Fortune</title>
    <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffc40d"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="description" content="Suggestions for gifting the jetsetter in your life."/><meta data-react-helmet="true" name="keywords" content="gifts for travelers, best gifts for people who like to travel, smarter shopping, gift guides, gift guides 2021, holiday gift guide, holiday gift guide 2021, gift ideas, holiday gifts, host gifts, hostess gifts, best holiday gift guides, gift ideas, gifting ideas"/><meta data-react-helmet="true" property="og:url" content="https://fortune.com/2021/11/01/best-travel-accessories-design-christmas-gifts-for-travelers-2021-gifts/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Design-forward travel accessories that to elevate your trip"/><meta data-react-helmet="true" property="og:description" content="Suggestions for gifting the jetsetter in your life."/><meta data-react-helmet="true" property="og:site_name" content="Fortune"/><meta data-react-helmet="true" property="og:image" content="https://content.fortune.com/wp-content/uploads/2021/11/GettyImages-1304857766.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="683"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Design-forward travel accessories that to elevate your trip"/><meta data-react-helmet="true" name="twitter:description" content="Suggestions for gifting the jetsetter in your life."/><meta data-react-helmet="true" name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2021/11/GettyImages-1304857766.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://fortune.com/2021/11/01/best-travel-accessories-design-christmas-gifts-for-travelers-2021-gifts/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="data:image/vnd.microsoft.icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABM0lEQVQ4y52Rzy5DURDGvzkOKfVvQTSil3AXIqmkkbKzxCtYSFh4BomlhRfoOwhJE3sbvQ/AqulGcasbbHHdyOmMRWlO0Xt7ze7LfPPLzDcEqx49xwNhvaUEiye74Vj5fEC/vyrLdnFb9ze/hd34VW/zOd3YPsCLmzfSxRMJAABOpdXzxo5+2tozZnCYf/a1Lap3YACmpQgQuba2QZiZxeTlWRV1vz1DNmDBmbMyAIgoXfPvg6gNdVSz2FRuIet+fMlwolHzEwFKxFd5UVqDIEAFQC5RiGUSfUhsDKSrJ/YLXhuSNANFDJFTCNgjwTGaD8kAS1OsVmb2b45KAQAUE50w1M+0nIk970+ACECFLJPu+x+ApkcMOeMaPVYnQBPTmqNA1Ot8Z4i06gQ0mgosOMcBPgESUF6m2OFoAQAAAABJRU5ErkJggg=="/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="manifest" href="https://fortune.com/static/media/site.147580f0.webmanifest"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#5bbad5"/><link data-react-helmet="true" rel="preload" href="/static/media/SaolText-Semibold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/media/SaolText-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/media/GraphikCompact-Semibold-Web.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/media/GraphikCondensed-Light-Web.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="preload" href="/static/media/GraphikCondensed-Bold-Web.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link data-react-helmet="true" rel="canonical" href="https://fortune.com/2021/11/01/best-travel-accessories-design-christmas-gifts-for-travelers-2021-gifts/"/><link data-react-helmet="true" rel="amphtml" href="https://fortune.com/2021/11/01/best-travel-accessories-design-christmas-gifts-for-travelers-2021-gifts/amp/"/>
    
    

    
    <style id="critical-css">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</style>
    <script>window.videojs = null</script>

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://fortune.com","API_ROOT_URL":"https://content.fortune.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >
            window.googletag.cmd.push(function () {
              googletag.pubads().setTargeting('host', window.location.hostname);
            });

            // Nativo targeting
            var kvpMap = {};
            kvpMap['topics'] = '';
            window.ntvConfig = window.ntvConfig || {} ;
            window.ntvConfig.keyValues = kvpMap;
          </script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"}},"headline":"Design-forward travel accessories that jetsetters will love","url":"https://fortune.com/2021/11/01/best-travel-accessories-design-christmas-gifts-for-travelers-2021-gifts/","mainEntityOfPage":"https://fortune.com/2021/11/01/best-travel-accessories-design-christmas-gifts-for-travelers-2021-gifts/","datePublished":"2021-11-01T14:00:00-04:00","dateModified":"2021-11-01T14:00:00-04:00","identifier":3129560,"thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2021/11/GettyImages-1304857766.jpg","image":"https://content.fortune.com/wp-content/uploads/2021/11/GettyImages-1304857766.jpg","author":[{"@type":"Person","name":"Rachel King","url":"https://fortune.com/author/rachel-king/"}],"keywords":["Gift Guides","Gift Guides 2021","Holiday Gift Guide","lifestyle","Smarter Shopping"],"articleSection":"Lifestyle","description":"Suggestions for gifting the jetsetter in your life."}</script><script data-react-helmet="true" src="https://stats.wp.com/e-202144.js" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"3994eebbbcbeef9cd9021140c03bf63a":true,"4e24d87e0b8b53b410f023066dd657be":true,"d3def5676476b829ee3cb2e5831458c5":true,"49a06b23990c68bfe6f1cb5ab93beb18":true,"f88bdd23aa010f48184a31d2b81b235a":true,"1e548d11003f81311d533eb7948dee8f":true,"e3460d1b4cb10dd2d87592fd50b556c1":true,"34169b2ba6c9448b54eed88ab5a2365a":true,"27684f445d3dc04e776773f121c48edf":true,"62900ce0963e8dc7fd4f4dd127fce429":true,"3a443e183738848115dc3f2e4b8a4c6a":true,"70ea9c867bc915fc89c0716f397ec56f":true,"f38b2553a6b8e03d7a909d43622c025f":true,"19e0f8a4f3971379608da3d77a68be78":true,"055035fb2176c1ef268f7800548051c4":true,"2467ac653cfe7a89f5f4fac9e3187d42":true,"1a9a0cf706ba8e4c711594ddcd9b4dc3":true,"732330311266b22a134e017885ce63cb":true,"4285c32779c0a6e0ef7fe19408c66499":true,"4cae48368a02362a44ec09dc9e69ba0c":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,c=r[0],a=r[1],l=r[2],p=0,s=[];p<c.length;p++)i=c[p],Object.prototype.hasOwnProperty.call(o,i)&&o[i]&&s.push(o[i][0]),o[i]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(f&&f(r);s.length;)s.shift()();return u.push.apply(u,l||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,c=1;c<t.length;c++){var a=t[c];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={83:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise((function(r,n){t=o[e]=[r,n]}));r.push(t[2]=n);var u,c=document.createElement("script");c.charset="utf-8",c.timeout=120,i.nc&&c.setAttribute("nonce",i.nc),c.src=function(e){return i.p+"static/js/"+({4:"index",26:"npm.intersection-observer"}[e]||e)+".chunk.js?v="+{4:"cc7ec0c1",26:"1cbcb727"}[e]}(e);var a=new Error;u=function(r){c.onerror=c.onload=null,clearTimeout(l);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src;a.message="Loading chunk "+e+" failed.\n("+n+": "+u+")",a.name="ChunkLoadError",a.type=n,a.request=u,t[1](a)}o[e]=void 0}};var l=setTimeout((function(){u({type:"timeout",target:c})}),12e4);c.onerror=c.onload=u,document.head.appendChild(c)}return Promise.all(r)},i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://fortune.com/",i.oe=function(e){throw console.error(e),e};var c=window.webpackJsonp=window.webpackJsonp||[],a=c.push.bind(c);c.push=r,c=c.slice();for(var l=0;l<c.length;l++)r(c[l]);var f=a;t()}([]);
//# sourceMappingURL=https://fortune.com/static/js/runtime~main.map?v=94c597f7</script>
    
      
    
      <link
        rel="preload"
        href="https://fortune.com/static/js/main.chunk.js?v=888c56dc-uuid3-65"
        as="script"
      >
    
      <script defer src="https://fortune.com/static/js/main.chunk.js?v=888c56dc-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.css-loader.chunk.js?v=56515269-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.chunk.js?v=9872a953-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.babel.chunk.js?v=0d580f02-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.babel-plugin-universal-import.chunk.js?v=3d7f50c0-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.base64-js.chunk.js?v=391f5c68-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.blueimp-md5.chunk.js?v=0e9bbb26-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.buffer.chunk.js?v=04f5203b-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.classnames.chunk.js?v=c854ec01-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.core-js.chunk.js?v=6b5c52db-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.critical-style-loader.chunk.js?v=38de6c9b-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.crypto-js.chunk.js?v=cb2df1a9-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.d3-ease.chunk.js?v=4c9cf641-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.d3-timer.chunk.js?v=c81a0bcf-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.date-fns.chunk.js?v=46fd66eb-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.debug.chunk.js?v=f213436e-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.decode-uri-component.chunk.js?v=35ac5ac1-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.dom-helpers.chunk.js?v=72d09a8f-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.exenv.chunk.js?v=f17e6ead-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.history.chunk.js?v=c8998c47-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.hoist-non-react-statics.chunk.js?v=34731f4e-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.ieee754.chunk.js?v=1e899f0e-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.intersection-observer.chunk.js?v=1cbcb727-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.invariant.chunk.js?v=5ae743ff-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.isarray.chunk.js?v=83a1f2f1-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.isomorphic-fetch.chunk.js?v=7196d5d8-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.js-cookie.chunk.js?v=cea90b03-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.kapellmeister.chunk.js?v=88c2a9bc-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.loadable.chunk.js?v=67f4ad8d-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.localforage.chunk.js?v=4ecc5891-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.ms.chunk.js?v=5e40dabb-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.nuka-carousel.chunk.js?v=23f0d27c-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.object-assign.chunk.js?v=a957c43d-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.path-browserify.chunk.js?v=2cae1ba5-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.process.chunk.js?v=e6820aa6-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.prop-types.chunk.js?v=37ad9664-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.query-string.chunk.js?v=8721ae32-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.querystringify.chunk.js?v=29f18f4b-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react.chunk.js?v=4d2c3ad6-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-async-script.chunk.js?v=04857857-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-dom.chunk.js?v=2e0681af-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-fast-compare.chunk.js?v=5ca0242c-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-google-recaptcha.chunk.js?v=d80226cb-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-helmet.chunk.js?v=ef10ed22-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-hot-loader.chunk.js?v=ac4f0a5d-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-intersection-observer.chunk.js?v=edea0d4f-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-is.chunk.js?v=e94eaed6-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-lazy-load-image-component.chunk.js?v=e1408a79-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-lifecycles-compat.chunk.js?v=376e3235-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-move.chunk.js?v=de6d798d-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-redux.chunk.js?v=2681b90e-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-side-effect.chunk.js?v=823849b4-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-table.chunk.js?v=0695bedd-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-transition-group.chunk.js?v=aeacafdf-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-use-form-state.chunk.js?v=67055504-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.reduce-reducers.chunk.js?v=b1d93c93-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux.chunk.js?v=692cc084-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-devtools-extension.chunk.js?v=467d9e99-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-persist.chunk.js?v=997e4421-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-saga.chunk.js?v=ef725d96-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.regenerator-runtime.chunk.js?v=ab469b85-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.requires-port.chunk.js?v=11df086b-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.reselect.chunk.js?v=ad262849-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.resolve-pathname.chunk.js?v=53d2263e-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.sanitize-html.chunk.js?v=60a3153d-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.scheduler.chunk.js?v=f18cd2cb-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.strict-uri-encode.chunk.js?v=b9b931eb-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.style-loader.chunk.js?v=5e3db1f8-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.symbol-observable.chunk.js?v=67ad8d11-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.tiny-invariant.chunk.js?v=b8055857-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.url-parse.chunk.js?v=a09a5289-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.value-equal.chunk.js?v=7d0666c5-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.web-vitals.chunk.js?v=eea3161f-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.webpack.chunk.js?v=214382f2-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.whatwg-fetch.chunk.js?v=54e9c0fc-uuid3-65"></script>
    
      <script defer src="https://fortune.com/static/js/npm.wicg-inert.chunk.js?v=ae6c82d0-uuid3-65"></script>
    

    <script>
      var isWechat = navigator.userAgent.includes("MicroMessenger");
      if (isWechat) {
        var script = document.createElement("script");
        script.onload = () => {
          var g_url = window.location.href;
          var g_title = document.querySelector('title').text;
          var g_shareimg = "https://content.fortune.com/wp-content/uploads/2020/02/favicon_144.ico";
          var g_desc = document.querySelector('meta[property="og:description"]').content;
          
          WeChat(g_url, g_title, g_shareimg, g_desc);
          
          function WeChat(url, title, img, desc) {
            fetch("https://www.caifuzhongwen.com/500api/getConfig.do?url=" + encodeURIComponent(encodeURIComponent(location.href)), { mode: "cors" })
            .then((response) => response.json())
            .then(function (data) {
                signPackage = data;
                wx.config(data);
                wx.ready(function () {
                    wx.updateTimelineShareData({
                        title: title,
                        link: url,
                        imgUrl: img,
                        success: function () {},
                        cancel: function () {}
                    });
                    wx.updateAppMessageShareData({
                        title: title,
                        desc: desc,
                        link: url,
                        imgUrl: img,
                        success: function () {},
                        cancel: function () {}
                    });
                    wx.error(function (res) {
                        //location.href = g_url;
                    });
                });
            })
          }
        };
        script.src = "https://res.wx.qq.com/open/js/jweixin-1.6.0.js";
        document.head.appendChild(script);        
      }
    </script>
</head>
<body class="article site-wrapper">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><fonts></fonts><div class="header__adWrapper--hK8Xq header__slideUpLarge--dJYzB"><div id="Leaderboard0" class="adTag__Leaderboard--2bO6j fortune-ad-tag__leaderboard" align="center"></div></div><div class="header__bottom--14eUZ"><div class="container__xxl--3SCes container__container--a5NXK header__bottomContent--28Yr8 container__padding--2mKn5"><div class="header__bottomMenu--gkHu_"><div class="header__bottomLeft--19Wnh"></div><div class="header__bottomCenter--M0puQ"><div class="header__menu--2nvJG"><ul class="menu__header--3hepL"><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="">Rankings</a><ul class=""><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/rankings/">See All Rankings</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/global500/">Global 500</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/40-under-40/">40 Under 40</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/great-place-to-work-rankings/">GREAT PLACE TO WORK LISTS</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/education/business/mba/rankings/best-mba-programs/">Best MBA Programs</a></li></ul></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/magazine/">Magazine</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://mynewsletters.fortune.com/subscribe?source=FO_CMS_Nav">Newsletters</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/podcasts/">Podcasts</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/tag/coronavirus/">COVID-19</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="">More</a><ul class=""><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/videos/">Video On Demand</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/conferences/">Fortune Live Media</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/connect">Fortune Connect</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a trackerdata="[object Object]" href="https://fortune.com/education/business/">Fortune Education</a></li></ul></li></ul></div></div></div><div class="header__bottomRight--3f8BV"><div><button id="old-search" class="headerSearch__openButton--3wTuY" type="button"><label for="queryly_toggle">SEARCH</label></button></div><div><button id="new-search" class="headerSearch__openButton--3wTuY headerSearch__openButtonSearch--3q6mX" type="button"><label for="queryly_toggle"><svg viewBox="0 0 23 23"><path d="M8.198 14.36c1.573 0 2.91-.55 4.011-1.65 1.101-1.102 1.652-2.439 1.652-4.012 0-1.572-.55-2.91-1.652-4.01-1.1-1.101-2.438-1.652-4.01-1.652-1.573 0-2.91.55-4.011 1.652-1.101 1.1-1.652 2.438-1.652 4.01 0 1.573.55 2.91 1.652 4.011 1.1 1.101 2.438 1.652 4.01 1.652zm7.55 0L22 20.614 20.113 22.5l-6.252-6.252v-1.003l-.354-.354c-1.494 1.298-3.264 1.947-5.309 1.947-2.28 0-4.217-.787-5.81-2.36C.797 12.907 0 10.98 0 8.699c0-2.28.796-4.217 2.389-5.81C3.98 1.297 5.918.5 8.199.5c2.28 0 4.207.796 5.78 2.389 1.572 1.592 2.359 3.529 2.359 5.81 0 2.044-.649 3.814-1.947 5.308l.354.354h1.003z" fill="#FFF" fill-rule="nonzero"></path></svg><span>SEARCH</span></label></button><span class="headerSearch__tag--2438f">NEW</span><div class="headerSearch__tagContainer--2nXOp"><div>A vastly improved search engine helps you find the latest on companies, business leaders, and news more easily.</div></div></div><div class="headerAccount__wrapper--2w_kq"><div class="headerAccount__text1--th-Rr" role="button" tabindex="0">SIGN IN</div></div></div></div></div><div class="container__xxl--3SCes container__container--a5NXK eyebrow-popular-posts popularPosts__eyebrowContainer--2Qi7p container__padding--2mKn5"><div class="popularPosts__heading--1ys1J">Most Popular</div><div class="popularPosts__listWrapper--379Cs"><ul class="popularPosts__list--3qRd7"><li class="popularPosts__item--1vd2e"><div><a class="headerPopularPosts__eyebrowLink--31IAk" href="https://fortune.com/section/retail/">Retail</a></div><div class="headerPopularPosts__wrapper--fOSYF"><div class="headerPopularPosts__bottom--zvXtZ"><a class="headerPopularPosts__link--3CIqj" trackerdata="[object Object]" href="https://fortune.com/2021/11/01/burger-king-robinhood-bitcoin-dogecoin-ethereum/"><div>Burger King offers free crypto, putting Bitcoin, Dogecoin, and Ethereum on the menu</div></a></div><div class="headerPopularPosts__top--1kFxM"><a trackerdata="[object Object]" href="https://fortune.com/2021/11/01/burger-king-robinhood-bitcoin-dogecoin-ethereum/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><span class="image__img--3bauF" style="display:inline-block;width:100%;height:100%"></span></span></figure></a></div></div></li><li class="popularPosts__item--1vd2e eyebrow-popular-posts-nativo-tout" style="display:none"><div></div></li><li class="popularPosts__item--1vd2e"><div><a class="headerPopularPosts__eyebrowLink--31IAk nativo-tout--header-popular-posts__eyebrowLink" href="https://fortune.com/section/international/">International</a></div><div class="headerPopularPosts__wrapper--fOSYF nativo-tout nativo-tout--header-popular-posts"><div class="headerPopularPosts__bottom--zvXtZ nativo-tout--header-popular-posts__bottom"><a class="headerPopularPosts__link--3CIqj nativo-tout--header-popular-posts__link" trackerdata="[object Object]" href="https://fortune.com/2021/11/01/elon-musk-net-worth-tesla-shares-hunger-tweet-world-food-program/"><div>Elon Musk vows to sell $6 billion in Tesla stock to fight world hunger—if UN agency can explain how it will be spent</div></a></div><div class="headerPopularPosts__top--1kFxM nativo-tout--header-popular-posts__top"><a trackerdata="[object Object]" href="https://fortune.com/2021/11/01/elon-musk-net-worth-tesla-shares-hunger-tweet-world-food-program/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><span class="image__img--3bauF" style="display:inline-block;width:100%;height:100%"></span></span></figure></a></div></div></li><li class="popularPosts__item--1vd2e"><div><a class="headerPopularPosts__eyebrowLink--31IAk" href="https://fortune.com/section/international/">International</a></div><div class="headerPopularPosts__wrapper--fOSYF"><div class="headerPopularPosts__bottom--zvXtZ"><a class="headerPopularPosts__link--3CIqj" trackerdata="[object Object]" href="https://fortune.com/2021/11/01/shanghai-disneyland-covid-case-test-lockdown-china-delta-outbreak/"><div>A COVID scare trapped 33,000 visitors inside Shanghai Disneyland in a ‘surreal’ scene</div></a></div><div class="headerPopularPosts__top--1kFxM"><a trackerdata="[object Object]" href="https://fortune.com/2021/11/01/shanghai-disneyland-covid-case-test-lockdown-china-delta-outbreak/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><span class="image__img--3bauF" style="display:inline-block;width:100%;height:100%"></span></span></figure></a></div></div></li></ul></div></div><div class="header__placeholder--2_VsK undefined header__withoutAd--1276a"></div><main id="content"><div id="piano-wrapper"><div id="piano-inline"></div></div><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><div class="placeholderLoading__wrapper--WptMB" aria-hidden="true"><svg class="placeholderLoading__logoFortuneAnimated--2Rq3O" width="308px" height="98px" viewBox="0 0 308 98" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M54.7407407,31.6864611 L54.7407407,66.3141501 C54.7407407,74.4249211 61.0363911,81 68.8024691,81 C76.5685472,81 82.8641975,74.4249211 82.8641975,66.3141501 L82.8641975,31.6864611 C82.8641975,23.5756901 76.5685472,17.0006111 68.8024691,17.0006111 C61.0363911,17.0006111 54.7407407,23.5756901 54.7407407,31.6864611 L54.7407407,31.6864611 Z M65.4940843,65.4016465 L65.4940843,32.6099426 C65.4813816,31.5447879 65.9397837,30.5240308 66.7563349,29.799198 C67.572886,29.0743653 68.6716536,28.7128604 69.781888,28.8037627 C70.8480352,28.7708595 71.8808749,29.1612909 72.6351476,29.8823444 C73.3894203,30.6033979 73.797839,31.5907499 73.76342,32.6099426 L73.76342,65.4016465 C73.7305546,67.4905895 71.9670693,69.1764084 69.781888,69.2078264 C68.6851033,69.2473792 67.6168723,68.8684304 66.8125839,68.154483 C66.0082956,67.4405357 65.5339547,66.4501805 65.4940843,65.4016465 L65.4940843,65.4016465 Z M165.580247,17.0006111 L137.45679,17.0006111 L137.45679,27.8263784 L146.538323,27.8263784 L146.538323,81 L156.498714,81 L156.498714,27.8263784 L165.580247,27.8263784 L165.580247,17.0006111 Z M195.030607,17.0006111 L195.030607,66.0147772 C195.030607,68.2562237 193.325535,70.0732751 191.222222,70.0732751 C189.118909,70.0732751 187.413837,68.2562237 187.413837,66.0147772 L187.413837,17.0006111 L177.160494,17.0006111 L177.160494,66.0147772 C177.160494,74.2908872 183.456144,81 191.222222,81 C198.9883,81 205.283951,74.2908872 205.283951,66.0147772 L205.283951,17.0006111 L195.030607,17.0006111 Z M288,27.8263784 L288,17.0006111 L262.358025,17.0006111 L262.358025,81 L288,81 L288,70.1742327 L272.736919,70.1742327 L272.736919,53.6171769 L282.505291,53.6171769 L282.505291,42.7914096 L272.736919,42.7914096 L272.736919,27.8263784 L288,27.8263784 Z M125.049383,81 L114.924938,81 L107.894074,50.7518264 C111.512846,49.9411475 114.110859,46.3312968 114.081235,42.154977 L114.081235,32.2845204 C114.104517,31.0943995 113.697178,29.9452052 112.953687,29.1034562 C112.210196,28.2617073 111.195148,27.8005355 110.143951,27.8268948 L106.487901,27.8268948 L106.487901,81 L96.9259259,81 L96.9259259,17.0006111 L110.143951,17.0006111 C117.408621,16.9274775 123.399302,23.4272721 123.64321,31.6477167 L123.64321,41.8365752 C123.903594,47.1972647 121.924878,52.3851376 118.299753,55.8462556 L125.049383,81 Z M240.300412,17.0006111 L240.300412,52.0251523 L229.823045,17.0006111 L219.345679,17.0006111 L219.345679,81 L229.823045,81 L229.823045,49.7963179 L239.402352,81 L250.777778,81 L250.777778,17.0006111 L240.300412,17.0006111 Z M20,17.0006111 L20,81 L30.489899,81 L30.489899,53.6171769 L40.1056397,53.6171769 L40.1056397,42.7914096 L30.489899,42.7914096 L30.489899,27.8263784 L45.6419753,27.8263784 L45.6419753,17.0006111 L20,17.0006111 Z" fill="#231F20" fill-rule="nonzero"></path><path d="M2.5,2.5 L2.5,95.5 L305.5,95.5 L305.5,2.5 L2.5,2.5 Z" id="line" stroke="#231F20" stroke-width="5"></path></g></svg></div></div></main></div></div>
</body>
</html>
