<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="shortcut icon" href="https://content.fortune.com/wp-content/uploads/2020/02/favicon_144.ico">
    <!-- @todo perhaps make GTM ID an env var instead of a setting, use here instead of hard-coding. -->

    <!-- Font preload -->
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Regular.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Bold.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Light.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Medium.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Semibold.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-BoldItalic.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-LightItalic.woff" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-MediumItalic.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-SemiboldItalic.woff2" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Book.woff" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-BookItalic.woff" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-RegularItalic.woff" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/SaolText-Monospaced.woff" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Regular-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Thin-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Regular-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Semibold-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Bold-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/Graphik-Medium-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCompact-Medium-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCompact-Semibold-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCompact-Regular-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Semibold-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Semibold-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Light-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Regular-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Medium-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Semibold-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/GraphikCondensed-Bold-Web.woff2" as="font" type="font/woff2" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/BLOKKNeue-Regular.woff" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/MillerText-Roman.woff" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/MillerText-Bold.woff" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/MillerText-BoldItalic.woff" as="font" type="font/woff" crossOrigin />
    <link rel="preload" href="https://download.fortune.com/fonts/MillerText-Italic.woff" as="font" type="font/woff" crossOrigin />
    <!-- End font preload -->

    <!-- GA Test account for checking GDPR vs. non-GDPR pageviews -->
    <script>
      window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
      ga('create', 'UA-142764551-3', 'auto', 'fortuneAnonymized');
      ga('fortuneAnonymized.set', 'anonymizeIp', true);
      ga('fortuneAnonymized.send', 'pageview', {
        hitCallback: function() {
          performance.mark('fortune.com GA anonymized, server, UA-142764551-3');
        },
      });
    </script>
    <script defer src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End GA Test Account -->

    <!-- Primary GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-N68KRG3"
      async
    >
    </script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End primary GTM container -->

    <!-- Anonymized GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-P4D62RX"
      async
    ></script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End anonymized GTM container -->
    
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []</script>

    

    <title data-react-helmet="true">Only 5% of Americans say police reform is unnecessary | Fortune</title>
    <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffc40d"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="JRFNeudqAejM1a-TR7d05Ddr9_M8fHFT3Q4rCYsUkxc"/><meta data-react-helmet="true" name="description" content="The new poll from The Associated Press-NORC Center for Public Affairs Research also finds there is strong support for penalizing officers who engage in racially biased policing."/><meta data-react-helmet="true" name="keywords" content="defund the police, black lives matter, police reform, police violence, police brutality, black lives matter support"/><meta data-react-helmet="true" property="og:url" content="https://fortune.com/2020/06/23/american-support-police-reform-black-lives-matter/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Only 5% of Americans say police reform is unnecessary"/><meta data-react-helmet="true" property="og:description" content="The new poll from The Associated Press-NORC Center for Public Affairs Research also finds there is strong support for penalizing officers who engage in racially biased policing."/><meta data-react-helmet="true" property="og:site_name" content="Fortune"/><meta data-react-helmet="true" property="og:image" content="https://content.fortune.com/wp-content/uploads/2020/06/AP20175029431794.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="683"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Only 5% of Americans say police reform is unnecessary"/><meta data-react-helmet="true" name="twitter:description" content="The new poll from The Associated Press-NORC Center for Public Affairs Research also finds there is strong support for penalizing officers who engage in racially biased policing."/><meta data-react-helmet="true" name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2020/06/AP20175029431794.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://fortune.com/2020/06/23/american-support-police-reform-black-lives-matter/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="data:image/vnd.microsoft.icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABM0lEQVQ4y52Rzy5DURDGvzkOKfVvQTSil3AXIqmkkbKzxCtYSFh4BomlhRfoOwhJE3sbvQ/AqulGcasbbHHdyOmMRWlO0Xt7ze7LfPPLzDcEqx49xwNhvaUEiye74Vj5fEC/vyrLdnFb9ze/hd34VW/zOd3YPsCLmzfSxRMJAABOpdXzxo5+2tozZnCYf/a1Lap3YACmpQgQuba2QZiZxeTlWRV1vz1DNmDBmbMyAIgoXfPvg6gNdVSz2FRuIet+fMlwolHzEwFKxFd5UVqDIEAFQC5RiGUSfUhsDKSrJ/YLXhuSNANFDJFTCNgjwTGaD8kAS1OsVmb2b45KAQAUE50w1M+0nIk970+ACECFLJPu+x+ApkcMOeMaPVYnQBPTmqNA1Ot8Z4i06gQ0mgosOMcBPgESUF6m2OFoAQAAAABJRU5ErkJggg=="/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="manifest" href="https://fortune.com/static/media/site.147580f0.webmanifest"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#5bbad5"/><link data-react-helmet="true" rel="preload" href="/static/css/fonts.css?v=1.0.1" as="style"/><link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css?v=1.0.1"/><link data-react-helmet="true" rel="canonical" href="https://fortune.com/2020/06/23/american-support-police-reform-black-lives-matter/"/><link data-react-helmet="true" rel="amphtml" href="https://fortune.com/2020/06/23/american-support-police-reform-black-lives-matter/amp/"/>
    
    

    
    <style id="critical-css">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</style>
    <script>window.videojs = null</script>

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://fortune.com","API_ROOT_URL":"https://content.fortune.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >
            window.googletag.cmd.push(function () {
              googletag.pubads().setTargeting('host', window.location.hostname);
            });

            // Nativo targeting
            var kvpMap = {};
            kvpMap['topics'] = '';
            window.ntvConfig = window.ntvConfig || {} ;
            window.ntvConfig.keyValues = kvpMap;
          </script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"}},"headline":"Only 5% of Americans say police reform is unnecessary","url":"https://fortune.com/2020/06/23/american-support-police-reform-black-lives-matter/","mainEntityOfPage":"https://fortune.com/2020/06/23/american-support-police-reform-black-lives-matter/","datePublished":"2020-06-23T08:17:03-04:00","dateModified":"2020-06-23T08:17:07-04:00","identifier":2840649,"thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2020/06/AP20175029431794.jpg","image":"https://content.fortune.com/wp-content/uploads/2020/06/AP20175029431794.jpg","author":["The Associated Press"],"keywords":["Black Lives Matter","black lives matter protests","police","police brutality","police violence"],"articleSection":"Politics"}</script><script data-react-helmet="true" src="https://stats.wp.com/e-202026.js" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"f461ab5f785f43e449b826a93d282d37":true,"684c7feba593620dc421d233afd1f5ae":true,"bcf4febafbce64b399bd13f908d25a76":true,"3c4d80607ef13dad8297e0f18f78d514":true,"d9d52c4f961a378d68ff5c5dcf4ef7f6":true,"57f457737eeba571a3281b3ff0166d46":true,"e0b0a3f7bca9beba37512f9963e768ec":true,"018b5cb8298ffc89c1a89fa9058d6526":true,"53af1a504eff9b2874df1c63dc009840":true,"4fef4373fa6efe2fedae76866acc1020":true,"c3e522038f9a0b876f9eca5f9c61c1fd":true,"bd89e9466a49465364f9ca5e44f39335":true,"53962732ef54d7e64b8e28180b45cfd1":true,"1c17b01c1437a589db6133e37243105d":true,"0e558678faf7dc28e5b4fa0fa2200ea2":true,"7e95a8e75ed22e94588e500fe9af33a4":true,"a6159480a568fb498a0ca08901a7808a":true,"9fca35316b9feceb2d4ab9e36e4786f7":true,"32d389f2c603b284194c260aff80ac13":true,"b2144c67420834456e1a31866e4b81db":true,"8295ea0e2dff50d5b749bfc27c63daba":true,"81dd3430ec925df3b44cde6b9eafa757":true,"e6a05e452cb6ff8aa615f7b3a80a1b7c":true,"6e788e067c2c9d4fed399ddd6daf1a54":true,"723149995efac751c627287fd2c45608":true,"583785aaf558e4ea333afc813413a922":true,"ac56afe9b974505c91777d6b87cf4a8a":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,c=r[0],a=r[1],f=r[2],p=0,s=[];p<c.length;p++)i=c[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(l&&l(r);s.length;)s.shift()();return u.push.apply(u,f||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,c=1;c<t.length;c++){var a=t[c];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={104:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise(function(r,n){t=o[e]=[r,n]});r.push(t[2]=n);var u,c=document.createElement("script");c.charset="utf-8",c.timeout=120,i.nc&&c.setAttribute("nonce",i.nc),c.src=function(e){return i.p+"static/js/"+({4:"index"}[e]||e)+".chunk.js?v="+{4:"b162a952"}[e]}(e),u=function(r){c.onerror=c.onload=null,clearTimeout(a);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src,i=new Error("Loading chunk "+e+" failed.\n("+n+": "+u+")");i.type=n,i.request=u,t[1](i)}o[e]=void 0}};var a=setTimeout(function(){u({type:"timeout",target:c})},12e4);c.onerror=c.onload=u,document.head.appendChild(c)}return Promise.all(r)},i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://fortune.com/",i.oe=function(e){throw console.error(e),e};var c=window.webpackJsonp=window.webpackJsonp||[],a=c.push.bind(c);c.push=r,c=c.slice();for(var f=0;f<c.length;f++)r(c[f]);var l=a;t()}([]);
//# sourceMappingURL=https://fortune.com/static/js/runtime~main.map?v=173c049b</script>
    
      
    
      <script defer src="https://fortune.com/static/js/main.chunk.js?v=0bf54ce4-uuid3-16"></script>
    
      <script defer src="https://fortune.com/static/js/npm.css-loader.chunk.js?v=fbea70aa-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.chunk.js?v=db65a8fc-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.array-uniq.chunk.js?v=6baf5b2a-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.babel.chunk.js?v=ccbfbe4f-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.babel-plugin-universal-import.chunk.js?v=c2642090-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.base64-js.chunk.js?v=7272b697-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.blueimp-md5.chunk.js?v=1ab49331-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.buffer.chunk.js?v=118a8aec-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.classnames.chunk.js?v=09a9d69b-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.critical-style-loader.chunk.js?v=da3c7fe1-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.d3-ease.chunk.js?v=69d9a1d3-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.d3-timer.chunk.js?v=3db550ef-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.debug.chunk.js?v=a2754242-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.decode-uri-component.chunk.js?v=e5594adb-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.dom-helpers.chunk.js?v=5975c461-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.dom-serializer.chunk.js?v=519720bc-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.domelementtype.chunk.js?v=4d92aa79-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.domhandler.chunk.js?v=8ead1dd5-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.domutils.chunk.js?v=0a0c8839-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.entities.chunk.js?v=bdb92b4d-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.events.chunk.js?v=9b2b64f7-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.exenv.chunk.js?v=104dd5e3-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.fbjs.chunk.js?v=b8dd01e3-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.history.chunk.js?v=87437da6-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.hoist-non-react-statics.chunk.js?v=817d8092-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.ieee754.chunk.js?v=618755f5-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.indexof.chunk.js?v=b2a9aa29-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.inherits.chunk.js?v=82f84b4e-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.invariant.chunk.js?v=096951f0-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.isarray.chunk.js?v=b1a4eca0-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.isomorphic-fetch.chunk.js?v=3acd72f9-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.js-cookie.chunk.js?v=148791e6-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.kapellmeister.chunk.js?v=0dadc100-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.loadable.chunk.js?v=8ffe3e5e-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.localforage.chunk.js?v=178df621-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.clonedeep.chunk.js?v=2924ddda-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.escaperegexp.chunk.js?v=7c7665a1-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.isplainobject.chunk.js?v=46f5ab30-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.isstring.chunk.js?v=d4dadd5b-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.lodash.mergewith.chunk.js?v=1200df59-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.node-libs-browser.chunk.js?v=eb141ed6-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.nuka-carousel.chunk.js?v=8bda835e-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.number-is-nan.chunk.js?v=247cf4f1-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.object-assign.chunk.js?v=a48f9136-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.path-browserify.chunk.js?v=b69c94de-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.postcss.chunk.js?v=31391f2c-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.prop-types.chunk.js?v=619c8afc-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.query-string.chunk.js?v=8ee22474-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.querystring-es3.chunk.js?v=8e6270fb-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.querystringify.chunk.js?v=3e39d567-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react.chunk.js?v=8d20d36a-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-async-script.chunk.js?v=6929dc15-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-dom.chunk.js?v=fb2fc46c-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-fast-compare.chunk.js?v=481f6691-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-google-recaptcha.chunk.js?v=2b175c2e-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-helmet.chunk.js?v=e6357307-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-hot-loader.chunk.js?v=a2cc5fca-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-intersection-observer.chunk.js?v=715551a5-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-is.chunk.js?v=ec361dbf-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-lazy-load-image-component.chunk.js?v=b58662cb-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-lifecycles-compat.chunk.js?v=54fac0e5-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-move.chunk.js?v=7d05e136-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-redux.chunk.js?v=56abdc56-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-side-effect.chunk.js?v=5215dd68-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-table.chunk.js?v=81b3898f-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-transition-group.chunk.js?v=aec3a052-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-universal-component.chunk.js?v=21885991-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.react-use-form-state.chunk.js?v=ffd4a705-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.reduce-reducers.chunk.js?v=d15949a5-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux.chunk.js?v=d5ded282-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-devtools-extension.chunk.js?v=d13b6453-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-persist.chunk.js?v=8bc65f7d-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.redux-saga.chunk.js?v=d5d7b223-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.regenerator-runtime.chunk.js?v=5a4d2735-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.requires-port.chunk.js?v=fd9fb3fe-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.reselect.chunk.js?v=3b438957-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.resolve-pathname.chunk.js?v=428907c9-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.safe-buffer.chunk.js?v=d755afe8-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.sanitize-html.chunk.js?v=87a03e79-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.scheduler.chunk.js?v=e1dc8eb5-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.shallowequal.chunk.js?v=214010d7-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.source-map.chunk.js?v=c89cc012-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.srcset.chunk.js?v=ba051653-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.strict-uri-encode.chunk.js?v=3b49c3f7-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.string_decoder.chunk.js?v=a42f60a9-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.style-loader.chunk.js?v=c0a45fa8-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.symbol-observable.chunk.js?v=1dea5335-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.tiny-invariant.chunk.js?v=dd25e231-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.url.chunk.js?v=49c7b4c1-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.url-parse.chunk.js?v=61d2e305-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.value-equal.chunk.js?v=83cb09a7-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.vm-browserify.chunk.js?v=036f3431-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.warning.chunk.js?v=17a2a22a-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.webpack.chunk.js?v=3e803c21-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.whatwg-fetch.chunk.js?v=b37d88be-uuid3-15"></script>
    
      <script defer src="https://fortune.com/static/js/npm.xtend.chunk.js?v=8d78e5aa-uuid3-15"></script>
    
</head>
<body class="article site-wrapper">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="header__adWrapper--hK8Xq header__slideUpLarge--dJYzB"><div></div><div id="Leaderboard0" class="adTag__Leaderboard--2bO6j fortune-ad-tag__leaderboard" align="center"></div></div><div class="header__bottom--14eUZ"><div class="container__xxl--3SCes container__container--a5NXK header__bottomContent--28Yr8 container__padding--2mKn5"><div class="header__bottomMenu--gkHu_"><div class="header__bottomLeft--19Wnh"></div><div class="header__bottomCenter--M0puQ"><div class="header__menu--2nvJG"><ul class="menu__header--3hepL"><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="#">Rankings</a><ul class=""><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/rankings/">See All Rankings</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/global500/">Global 500</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/40-under-40/">40 Under 40</a></li></ul></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="/magazine/">Magazine</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://mynewsletters.fortune.com/subscribe?source=FO_CMS_Nav">Newsletters</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortune.com/videos/">Video</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortune.com/podcasts/">Podcasts</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortune.com/conferences/">Conferences</a></li><li class="menuItem__wrapper--2F3dl menuItem__header--1S8Gp"><a href="https://fortune.com/tag/coronavirus/">COVID-19</a></li></ul></div></div></div><div class="header__bottomRight--3f8BV"><div><button class="headerSearch__openButton--3wTuY" type="button">SEARCH</button></div><div class="headerAccount__wrapper--2w_kq"><div class="headerAccount__text1--th-Rr" role="button" tabindex="0">SIGN IN</div></div></div></div></div><div class="latestPosts__recircWrapper--2VcS_"><ul class="latestPosts__recirc--37bxD"><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i nativo-tout nativo-tout--header-latest-posts"><div class="headerLatestPosts__top--3mP4j nativo-tout--header-latest-posts__top"><a href="https://fortune.com/2020/06/23/softbank-sells-21-billion-stake-t-mobile/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerLatestPosts__bottom--gBlgx nativo-tout--header-latest-posts__bottom"><div><a class="headerLatestPosts__eyebrowLink--UvwGj nativo-tout--header-latest-posts__eyebrowLink" href="https://fortune.com/section/international/">International</a></div><a class="headerLatestPosts__link--1UoQq nativo-tout--header-latest-posts__link" href="https://fortune.com/2020/06/23/softbank-sells-21-billion-stake-t-mobile/"><div>SoftBank unloads a $21 billion stake in T-Mobile US as the great sell-off commences</div></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__top--3mP4j"><a href="https://fortune.com/2020/06/23/wirecard-ceo-arrest-accounting-scandal/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerLatestPosts__bottom--gBlgx"><div><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/international/">International</a></div><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2020/06/23/wirecard-ceo-arrest-accounting-scandal/"><div>Wirecard CEO arrested in the case of the missing billions</div></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__top--3mP4j"><a href="https://fortune.com/2020/06/23/trump-h1b-visa-executive-order-india/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerLatestPosts__bottom--gBlgx"><div><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/international/">International</a></div><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2020/06/23/trump-h1b-visa-executive-order-india/"><div>Who will be hardest hit by Trump’s suspension of foreign worker visas?</div></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__top--3mP4j"><a href="https://fortune.com/2020/06/23/nyse-direct-listings-remote-roadshows-ipos/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:100%;width:100%"></span></span></figure></a></div><div class="headerLatestPosts__bottom--gBlgx"><div><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/finance/">Finance</a></div><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2020/06/23/nyse-direct-listings-remote-roadshows-ipos/"><div>NYSE’s chief commercial officer on direct listings and reopening the trading floor</div></a></div></div></li></ul></div><div class="header__placeholder--2_VsK undefined header__withoutAd--1276a"></div><main id="content"><div id="piano-wrapper"><div id="piano-inline"></div></div><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><div class="placeholderLoading__wrapper--WptMB" aria-hidden="true"><svg class="placeholderLoading__logoFortuneAnimated--2Rq3O" width="308px" height="98px" viewBox="0 0 308 98" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M54.7407407,31.6864611 L54.7407407,66.3141501 C54.7407407,74.4249211 61.0363911,81 68.8024691,81 C76.5685472,81 82.8641975,74.4249211 82.8641975,66.3141501 L82.8641975,31.6864611 C82.8641975,23.5756901 76.5685472,17.0006111 68.8024691,17.0006111 C61.0363911,17.0006111 54.7407407,23.5756901 54.7407407,31.6864611 L54.7407407,31.6864611 Z M65.4940843,65.4016465 L65.4940843,32.6099426 C65.4813816,31.5447879 65.9397837,30.5240308 66.7563349,29.799198 C67.572886,29.0743653 68.6716536,28.7128604 69.781888,28.8037627 C70.8480352,28.7708595 71.8808749,29.1612909 72.6351476,29.8823444 C73.3894203,30.6033979 73.797839,31.5907499 73.76342,32.6099426 L73.76342,65.4016465 C73.7305546,67.4905895 71.9670693,69.1764084 69.781888,69.2078264 C68.6851033,69.2473792 67.6168723,68.8684304 66.8125839,68.154483 C66.0082956,67.4405357 65.5339547,66.4501805 65.4940843,65.4016465 L65.4940843,65.4016465 Z M165.580247,17.0006111 L137.45679,17.0006111 L137.45679,27.8263784 L146.538323,27.8263784 L146.538323,81 L156.498714,81 L156.498714,27.8263784 L165.580247,27.8263784 L165.580247,17.0006111 Z M195.030607,17.0006111 L195.030607,66.0147772 C195.030607,68.2562237 193.325535,70.0732751 191.222222,70.0732751 C189.118909,70.0732751 187.413837,68.2562237 187.413837,66.0147772 L187.413837,17.0006111 L177.160494,17.0006111 L177.160494,66.0147772 C177.160494,74.2908872 183.456144,81 191.222222,81 C198.9883,81 205.283951,74.2908872 205.283951,66.0147772 L205.283951,17.0006111 L195.030607,17.0006111 Z M288,27.8263784 L288,17.0006111 L262.358025,17.0006111 L262.358025,81 L288,81 L288,70.1742327 L272.736919,70.1742327 L272.736919,53.6171769 L282.505291,53.6171769 L282.505291,42.7914096 L272.736919,42.7914096 L272.736919,27.8263784 L288,27.8263784 Z M125.049383,81 L114.924938,81 L107.894074,50.7518264 C111.512846,49.9411475 114.110859,46.3312968 114.081235,42.154977 L114.081235,32.2845204 C114.104517,31.0943995 113.697178,29.9452052 112.953687,29.1034562 C112.210196,28.2617073 111.195148,27.8005355 110.143951,27.8268948 L106.487901,27.8268948 L106.487901,81 L96.9259259,81 L96.9259259,17.0006111 L110.143951,17.0006111 C117.408621,16.9274775 123.399302,23.4272721 123.64321,31.6477167 L123.64321,41.8365752 C123.903594,47.1972647 121.924878,52.3851376 118.299753,55.8462556 L125.049383,81 Z M240.300412,17.0006111 L240.300412,52.0251523 L229.823045,17.0006111 L219.345679,17.0006111 L219.345679,81 L229.823045,81 L229.823045,49.7963179 L239.402352,81 L250.777778,81 L250.777778,17.0006111 L240.300412,17.0006111 Z M20,17.0006111 L20,81 L30.489899,81 L30.489899,53.6171769 L40.1056397,53.6171769 L40.1056397,42.7914096 L30.489899,42.7914096 L30.489899,27.8263784 L45.6419753,27.8263784 L45.6419753,17.0006111 L20,17.0006111 Z" fill="#231F20" fill-rule="nonzero"></path><path d="M2.5,2.5 L2.5,95.5 L305.5,95.5 L305.5,2.5 L2.5,2.5 Z" id="line" stroke="#231F20" stroke-width="5"></path></g></svg></div></div></main><div class="footer__wrapper--3kGR7"><div class="footer__footerAds--1apOA"><div><div></div><div id="Footer_Tout0" class="fortune-ad-tag__footer_tout" align="center"></div></div><div><div></div><div id="Footer_Tout1" class="fortune-ad-tag__footer_tout" align="center"></div></div></div><nav class="navigation__wrapper--2SQD7"><div><div><div class="navigation__heading--1Acsx">Rankings</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/40-under-40/">40 Under 40</a></li><li class="menuItem__wrapper--2F3dl"><a href="/best-companies/">100 Best Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/global500/">Global 500</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/most-powerful-women/">Most Powerful Women</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-greatest-leaders/">World’s Greatest Leaders</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-most-admired-companies/">World’s Most Admired Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/rankings/">See All Rankings</a></li></ul></div></div><div><div class="navigation__heading--1Acsx">Sections</div><div class="navigation__menu--3Yt44 navigation__sections--37DhD"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/autos/">Automotives</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/careers/">Careers</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/design/">Design</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/executive-travel/">Executive Travel</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/ledger/">The Ledger</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/venture/">Venture</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/finance/">Finance</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/energy/">Energy &amp; Environment</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/health/">Health</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/international/">International</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/leadership/">Leadership</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/lifestyle/">Lifestyle</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/luxury/">Luxury</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/retail/">Retail</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/sports/">Sports</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/tech/">Technology</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/commentary/">Commentary</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/photography/">Photography</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/magazine/">Magazine</a></li><li class="menuItem__wrapper--2F3dl"><a href="/section/newsletters/">Newsletters</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/radio/">Podcasts</a></li></ul></div></div></div><div><div><div class="navigation__heading--1Acsx navigation__longName--2dOUd">Customer Support</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/customerservice/#faq">Frequently Asked Questions</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/customerservice/">Customer Service Portal</a></li><li class="menuItem__wrapper--2F3dl"><a href="/privacy-policy/">US Privacy Policy</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/terms-of-use/">Terms of Use</a></li></ul></div></div><div><div class="navigation__heading--1Acsx navigation__longName--2dOUd">Commercial Services</div><div class="navigation__menu--3Yt44"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/section/fortune-knowledge-group/">FORTUNE Knowledge Group</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://customcontentonline.com/">FORTUNE Branded Content</a></li><li class="menuItem__wrapper--2F3dl"><a href="/data-store/">Fortune Data Store</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortuneconferences.com">Fortune Conferences</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortunemediakit.com/">Advertising</a></li></ul></div></div><div class="navigation__smallMenu--3VMOk"><div class="navigation__heading--1Acsx">About Us</div><div><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/about-us/">About Us</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/fortune-careers/">Work at Fortune</a></li><li class="menuItem__wrapper--2F3dl"><a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia">Behavioral Advertising Notice</a></li><li class="menuItem__wrapper--2F3dl"><a href="/terms-of-use/">Terms and Conditions</a></li></ul></div></div></div></nav><div class="footer__bottomWrapper--AAtR-"><div class="footerDisclaimer__wrapper--CxXfF"><div><p>© 2020 Fortune Media IP Limited. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://fortune.com/terms-of-use/">Terms of Use</a> and <a href="https://fortune.com/privacy-policy/">Privacy Policy</a> (<a href="https://fortune.com/privacy-policy#california">Your California Privacy Rights</a>) | <a href="https://submit-irm.trustarc.com/services/validation/156c4fed-e974-444a-8352-55333c91c0e6">CCPA Do Not Sell My Information</a> | <a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia">Ad Choices </a><br />
FORTUNE is a trademark of Fortune Media IP Limited, registered in the U.S. and other countries. FORTUNE may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br />
Quotes delayed at least 15 minutes. Market data provided by <a href="https://www.interactivedata.com">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="https://www.morningstar.com">Morningstar</a>, Inc. Dow Jones Terms &amp; Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</a>.<br />
S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use">Terms &amp; Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms">Interactive Data Managed Solutions</a>. | <a class="util eu-data-subject-requests" href="https://submit-irm.trustarc.com/services/validation/0f82d22d-0071-47c4-a4ac-99fe5c1f691c" target="_blank">EU Data Subject Requests</a></p>
</div></div><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F socialList__footer-list--DYtxV"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a class="socialItem__link--2J30T" href="https://www.facebook.com/FortuneMagazine/" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1" aria-label="Facebook" role="img"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a class="socialItem__link--2J30T" href="https://twitter.com/FortuneMagazine" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1" aria-label="Twitter" role="img"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a class="socialItem__link--2J30T" href="https://www.linkedin.com/company/fortune-magazine" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1" aria-label="Linkedin" role="img"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.instagram.com/fortunemag/" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1" aria-label="Instagram" role="img"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.pinterest.com/fortunemagazine/" target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1" aria-label="Pintrest" role="img"><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div></div></div></div>
</body>
</html>
