<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <!-- @todo perhaps make GTM ID an env var instead of a setting, use here instead of hard-coding. -->

    <!-- GA Test account for checking GDPR vs. non-GDPR pageviews -->
    <script>
      window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
      ga('create', 'UA-142764551-3', 'auto', 'fortuneAnonymized');
      ga('fortuneAnonymized.set', 'anonymizeIp', true);
      ga('fortuneAnonymized.send', 'pageview', {
        hitCallback: function() {
          performance.mark('fortune.com GA anonymized, server, UA-142764551-3');
        },
      });
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End GA Test Account -->

    <!-- Primary GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-N68KRG3"
      async
    ></script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End primary GTM container -->

    <!-- Anonymized GTM container -->
    <script
      src="https://www.googletagmanager.com/gtm.js?id=GTM-P4D62RX"
      async
    ></script>
    <script>
      (function(w, l){
        w[l]=w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event: 'gtm.js',
        });
      })(window, 'dataLayer');
    </script>
    <!-- End anonymized GTM container -->

    <meta name="msvalidate.01" content="1538E8601BF063BC765CFF8A3DBC34B3" />

    <title data-react-helmet="true">Stocks to Buy 2020: Why Buying Bears in a Bull Market Makes Sense | Fortune</title>
    <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffc40d"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="JRFNeudqAejM1a-TR7d05Ddr9_M8fHFT3Q4rCYsUkxc"/><meta data-react-helmet="true" name="description" content="Many stocks that are affordably priced today are cheap for a reason—because economic trends have left them behind. Here’s why you may want to buy them anyway."/><meta data-react-helmet="true" name="keywords" content="stocks to buy 2020, bull stocks, bull market, bear stocks, affordable stocks to buy 2020, best stocks to buy in 2020, energy stocks to buy, value stocks, what are value stocks, precious metal stocks"/><meta data-react-helmet="true" property="og:url" content="https://fortune.com/2019/12/26/stocks-to-buy-2020-bears-in-bull-market/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Why You Actually May Want to Buy &#x27;Bears&#x27; in a Bull Market"/><meta data-react-helmet="true" property="og:description" content="Many stocks that are affordably priced today are cheap for a reason—because economic trends have left them behind. Here’s why you may want to buy them anyway."/><meta data-react-helmet="true" property="og:site_name" content="Fortune"/><meta data-react-helmet="true" property="og:image" content="https://content.fortune.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-20-at-5.33.03-PM.png?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="683"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Why You Actually May Want to Buy &#x27;Bears&#x27; in a Bull Market"/><meta data-react-helmet="true" name="twitter:description" content="Many stocks that are affordably priced today are cheap for a reason—because economic trends have left them behind. Here’s why you may want to buy them anyway."/><meta data-react-helmet="true" name="twitter:image" content="https://content.fortune.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-20-at-5.33.03-PM.png?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://fortune.com/2019/12/26/stocks-to-buy-2020-bears-in-bull-market/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="data:image/vnd.microsoft.icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABM0lEQVQ4y52Rzy5DURDGvzkOKfVvQTSil3AXIqmkkbKzxCtYSFh4BomlhRfoOwhJE3sbvQ/AqulGcasbbHHdyOmMRWlO0Xt7ze7LfPPLzDcEqx49xwNhvaUEiye74Vj5fEC/vyrLdnFb9ze/hd34VW/zOd3YPsCLmzfSxRMJAABOpdXzxo5+2tozZnCYf/a1Lap3YACmpQgQuba2QZiZxeTlWRV1vz1DNmDBmbMyAIgoXfPvg6gNdVSz2FRuIet+fMlwolHzEwFKxFd5UVqDIEAFQC5RiGUSfUhsDKSrJ/YLXhuSNANFDJFTCNgjwTGaD8kAS1OsVmb2b45KAQAUE50w1M+0nIk970+ACECFLJPu+x+ApkcMOeMaPVYnQBPTmqNA1Ot8Z4i06gQ0mgosOMcBPgESUF6m2OFoAQAAAABJRU5ErkJggg=="/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="manifest" href="https://fortune.com/static/media/site.147580f0.webmanifest"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#5bbad5"/><link data-react-helmet="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:300,400,400i,700,700i|PT+Serif:400,700|Roboto+Condensed:300,400,400i,700&amp;display=swap"/><link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css"/><link data-react-helmet="true" rel="amphtml" href="https://fortune.com/2019/12/26/stocks-to-buy-2020-bears-in-bull-market/amp/"/>
    
    

    
    <style id="critical-css">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</style>
    <script>window.videojs = null</script>

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://fortune.com","API_ROOT_URL":"https://content.fortune.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >
            var freestar = freestar || {};
            freestar.hitTime = Date.now();
            freestar.queue = freestar.queue || [];
            freestar.config = freestar.config || {};
            freestar.config.channel = 'fortune';
            freestar.config.dynamicAdChannel =
              'fortune/finance/article/instream';
            freestar.config.enabled_slots = [];
            freestar.queue.push(function () {
              
        googletag.pubads().setTargeting('ctype', ["article"]);
        googletag.pubads().setTargeting('cid', ["2750352"]);
        googletag.pubads().setTargeting('ch', ["finance"]);
        googletag.pubads().setTargeting('tags', ["Invest","Investing","Stock market"]);
        googletag.pubads().setTargeting('topics', []);
            });
          </script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"https://fortune.com/static/media/logo.png"}},"headline":"Why You Actually May Want to Buy ‘Bears’ in a Bull Market","url":"https://fortune.com/2019/12/26/stocks-to-buy-2020-bears-in-bull-market/","mainEntityOfPage":"https://fortune.com/2019/12/26/stocks-to-buy-2020-bears-in-bull-market/","datePublished":"2019-12-26T11:00:50+00:00","dateModified":"2019-12-20T17:48:45-05:00","identifier":2750352,"thumbnailUrl":"https://content.fortune.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-20-at-5.33.03-PM.png","image":"https://content.fortune.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-20-at-5.33.03-PM.png","author":["Ben Carlson"],"keywords":["Invest","Investing","Stock market"],"articleSection":"Personal Finance"}</script><script data-react-helmet="true" src="https://stats.wp.com/e-201952.js" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"e05e1e1d40f7bf3b7582579ee8bedb9f":true,"a6bea75d9b9984e64e91438f7e5a3e92":true,"454fc9f63f1b80917e61dcbd67c4a1e9":true,"abd6369d0b9f43959bf0b1a7ce6946e9":true,"6c0f71cb0437eda3e5a39b96fcfd230e":true,"0e2f8dde65fe0acc2433545be3360694":true,"f88bdd23aa010f48184a31d2b81b235a":true,"099d3a7b92d443b8c1485a2e7b4213c0":true,"b7aba08e527cffdb6d77b0f76d231740":true,"84595d96a1df511db79e4e63a89e3b17":true,"4a301709adbf68c35e98216ada27bcb0":true,"043d928ff0037749139cc1fded384566":true,"2cba0181abaca0960407cb3714dfcb03":true,"133a287f7578583f1c536bccbdb4b709":true,"06a7409bfa08ce041b8a488eb61eba76":true,"8b82c03547da7011267bd78ad7cebc3d":true,"5e6523b5a2a56801ba3e539167dd7d44":true,"3a286b52eaa27966b6ab246f7d89f43b":true,"618802ba80d01e0fafa07f527decac7b":true,"f834b487bd037d3080413efc2beea0e9":true,"929faa6fcb8ddaed9bf5ef27dc5933e1":true,"0c35b1af57be8c6d258bd8eaa92d06e8":true,"468151d6d18ebea2575490ae8c5f49e5":true,"26b67c21406a65d9070f3e9645c15107":true,"6137507bbea7f065ca4f929173a126cf":true,"399ced099706c6abf318dfb8aeda81a0":true,"f462b2a2c07fae84a86b51abee67747e":true,"b39fda7e0423c5a8d92ca333f55abf8e":true,"43192d7f9f7c781f64091acc352a0c9e":true,"51488b971e909a705c22cd25844b9e65":true,"6427e2340e5873dd6b1d8d3c32d3ab66":true,"8d269c98e051acbc9db59a6788ed03cc":true,"b9ef5ecea60dc410eb6f1a6ec7ba84ac":true,"1306cea00002df0236f90abcd23d58c7":true,"22389425708ad2af3e29a5f41fa3cec6":true,"c2550399be2b274fb4efb200e3d5c77a":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,c=r[0],f=r[1],a=r[2],p=0,s=[];p<c.length;p++)i=c[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(l&&l(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,c=1;c<t.length;c++){var f=t[c];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={9:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise(function(r,n){t=o[e]=[r,n]});r.push(t[2]=n);var u,c=document.createElement("script");c.charset="utf-8",c.timeout=120,i.nc&&c.setAttribute("nonce",i.nc),c.src=function(e){return i.p+"static/js/"+({3:"index"}[e]||e)+".chunk.js?v="+{3:"e512e3f2"}[e]}(e),u=function(r){c.onerror=c.onload=null,clearTimeout(f);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src,i=new Error("Loading chunk "+e+" failed.\n("+n+": "+u+")");i.type=n,i.request=u,t[1](i)}o[e]=void 0}};var f=setTimeout(function(){u({type:"timeout",target:c})},12e4);c.onerror=c.onload=u,document.head.appendChild(c)}return Promise.all(r)},i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://fortune.com/",i.oe=function(e){throw console.error(e),e};var c=window.webpackJsonp=window.webpackJsonp||[],f=c.push.bind(c);c.push=r,c=c.slice();for(var a=0;a<c.length;a++)r(c[a]);var l=f;t()}([]);
//# sourceMappingURL=https://fortune.com/static/js/runtime~main.07de61f6.map</script>
    
      <script defer src="https://fortune.com/static/js/common.chunk.js?v=7c6813f5"></script>
    
      
    
      <script defer src="https://fortune.com/static/js/main.chunk.js?v=64216254"></script>
    
</head>
<body class="article site-wrapper">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="fortune-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-N68KRG3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header style="top:0" class="header__wrapper--3U2jz"><div class="header__bottom--14eUZ"><div class="container__xxl--3SCes container__container--a5NXK header__bottomContent--28Yr8 container__padding--2mKn5"><div class="header__bottomLeft--19Wnh"><button type="button" class="header__hamburger--1_xdF"><div class="header__hamburgerIcon--1SXwQ"><div class="header__bar1--2u7gl"></div><div class="header__bar2--3XgcX"></div><div class="header__bar3--2Y4rb"></div></div><span>Open Menu</span></button></div><div class="header__bottomCenter--M0puQ smallHeader__bottomCenter--3tf1w"><div class="header__bottomCenterInner--oYVdX"></div></div><div class="header__bottomRight--3f8BV"><div><div class="headerSearch__wrapper--3YWzG"><div class="headerSearch__content--14HMQ"><button class="headerSearch__openButton--3wTuY" type="button"><svg viewBox="0 0 23 23"><path d="M8.198 14.36c1.573 0 2.91-.55 4.011-1.65 1.101-1.102 1.652-2.439 1.652-4.012 0-1.572-.55-2.91-1.652-4.01-1.1-1.101-2.438-1.652-4.01-1.652-1.573 0-2.91.55-4.011 1.652-1.101 1.1-1.652 2.438-1.652 4.01 0 1.573.55 2.91 1.652 4.011 1.1 1.101 2.438 1.652 4.01 1.652zm7.55 0L22 20.614 20.113 22.5l-6.252-6.252v-1.003l-.354-.354c-1.494 1.298-3.264 1.947-5.309 1.947-2.28 0-4.217-.787-5.81-2.36C.797 12.907 0 10.98 0 8.699c0-2.28.796-4.217 2.389-5.81C3.98 1.297 5.918.5 8.199.5c2.28 0 4.207.796 5.78 2.389 1.572 1.592 2.359 3.529 2.359 5.81 0 2.044-.649 3.814-1.947 5.308l.354.354h1.003z" fill="#FFF" fill-rule="nonzero"></path></svg><span>Open search form</span></button></div></div></div></div></div></div><div class="header__navScrolled--2QREA header__disableMenuWrapper--CQz5B"><button type="button" class="header__overlay--2qi-S"><span>close overlay</span></button></div><div class="latestPosts__recircWrapper--2VcS_"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><ul class="latestPosts__recirc--37bxD"><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i nativo-tout nativo-tout--header-latest-posts"><div class="headerLatestPosts__left--1sJkI nativo-tout--header-latest-posts__left"><a class="headerLatestPosts__eyebrowLink--UvwGj nativo-tout--header-latest-posts__eyebrowLink" href="https://fortune.com/section/magazine/">Magazine</a><a class="headerLatestPosts__link--1UoQq nativo-tout--header-latest-posts__link" href="https://fortune.com/2019/12/26/parasite-bong-joon-ho-miky-lee-producer/"><div>‘Parasite’ Producer Pokes at Fellow Elites</div></a></div><div class="headerLatestPosts__right--23zWx nativo-tout--header-latest-posts__right"><a href="https://fortune.com/2019/12/26/parasite-bong-joon-ho-miky-lee-producer/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:0;width:0"></span></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/retail/">Retail</a><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/12/26/stores-open-closed-after-christmas-sales-2019/"><div>The Best Deals to Look For in After Christmas Sales</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/12/26/stores-open-closed-after-christmas-sales-2019/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:0;width:0"></span></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/environment/">Environment</a><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/12/25/san-francisco-cafes-are-banishing-disposable-coffee-cups/"><div>San Francisco Cafes Are Banishing Disposable Coffee Cups</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/12/25/san-francisco-cafes-are-banishing-disposable-coffee-cups/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:0;width:0"></span></span></figure></a></div></div></li><li class="latestPosts__item--Rkkcf"><div class="headerLatestPosts__wrapper--3Cf4i"><div class="headerLatestPosts__left--1sJkI"><a class="headerLatestPosts__eyebrowLink--UvwGj" href="https://fortune.com/section/health/">Health</a><a class="headerLatestPosts__link--1UoQq" href="https://fortune.com/2019/12/25/bankruptcy-judge-purdue-pharma-case-opioid-oxycotin/"><div>Bankruptcy Judge Thrust into Spotlight in Purdue Pharma Case</div></a></div><div class="headerLatestPosts__right--23zWx"><a href="https://fortune.com/2019/12/25/bankruptcy-judge-purdue-pharma-case-opioid-oxycotin/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><span class="image__img--3bauF" style="display:inline-block;height:0;width:0"></span></span></figure></a></div></div></li></ul></div></div><div class="header__adWrapper--hK8Xq header__slideUpLatest--2RS2c"></div></header><div style="height:" class="header__placeholder--2_VsK header__withLatest--1jq3W header__withoutAd--1276a"></div><main id="content" style="padding-top:0"><div align="center" class="adTag__Leaderboard--1bFPr fortune-ad-tag__leaderboard" id="Leaderboard0"></div><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5"><div class="container__xxl--3SCes container__container--a5NXK placeholderLoading__wrapper--WptMB container__padding--2mKn5"><div class="placeholderLoading__thumb--2HBfs"></div><div class="placeholderLoading__content--3LqaD"><div class="placeholderLoading__textBar--2Sr0Z"></div><div class="placeholderLoading__textBar--2Sr0Z"></div><div class="placeholderLoading__textBar--2Sr0Z"></div><div class="placeholderLoading__textBar--2Sr0Z"></div></div></div></div></main><div class="footer__wrapper--3kGR7"><div class="container__xxl--3SCes container__container--a5NXK footerSubscribe__wrapper--1LFC5"><div class="footerSubscribe__contentItem--3f0N4"><div class="print__wrapper--2Voeo"><div class="print__image--3C5Jw"><div class="print__coverOne--Ca8UV"><span class="image__wrapper--i55tn image__apsectRatio--BncNO" style="padding-bottom:133.33333333333331%"><span class="image__img--3bauF" style="display:inline-block;height:0;width:0"></span></span></div><div class="print__coverTwo--2Lc_U"><span class="image__wrapper--i55tn image__apsectRatio--BncNO" style="padding-bottom:133.33333333333331%"><span class="image__img--3bauF" style="display:inline-block;height:0;width:0"></span></span></div></div><div class="print__content--13jcn"><h3 class="heading__step-up-two--2RE5u heading__heading--hUYqy heading__fira--nbHzO print__title--3plVu"><span>Subscribe &amp; Save</span></h3><p class="print__description--3lDbg">Subscribe today and save 79% off the cover price.<br/>Choose Your Region:</p><div style="display:flex;width:100%"><div style="flex:1;margin:5px"><a class="button__wrapper--1B-uq button__primary--3hZqT print__link--23cmC" href="https://www.magazine.store/fortune/?utm_source=fortune&amp;utm_medium=internal&amp;utm_campaign=i806forfw909">North America</a></div><div style="flex:1;margin:5px"><a class="button__wrapper--1B-uq button__primary--3hZqT print__link--23cmC" href="https://www.subscribenow.com.au/fortune/europe/offers?utm_source=fortune&amp;utm_medium=internal&amp;utm_campaign=i806forfw909">Europe</a></div><div style="flex:1;margin:5px"><a class="button__wrapper--1B-uq button__primary--3hZqT print__link--23cmC" href="https://www.subscribenow.com.au/fortune/asia/offers?utm_source=fortune&amp;utm_medium=internal&amp;utm_campaign=i806forfw909">Asia</a></div></div></div></div></div><div class="footerSubscribe__contentItem--3f0N4"><div class="newsletter__wrapper--2PTGy"><img class="newsletter__image--23khd" src="https://content.fortune.com/wp-content/themes/fortune/client/src/images/subscribe-bg.png" alt="Sign up now to receive FORTUNE&#x27;s best content,
  special offers, and much more."/><div class="newsletter__content--hPYxH"><h3 class="heading__step-up-two--2RE5u heading__heading--hUYqy heading__fira--nbHzO newsletter__title--1BqJ7"><span>Sign Up for Our Newsletters</span></h3><p class="newsletter__description--2qNQI">Sign up now to receive FORTUNE&#x27;s best content,
  special offers, and much more.</p><a class="button__wrapper--1B-uq button__primary--3hZqT newsletter__link--3O0e8" href="https://mynewsletters.fortune.com/subscribe/?source=FO_CMS_Footer_Image">Subscribe</a></div></div></div></div><div class="footer__socialWrapper--1J7fo"><a class="footer__logo--frUrw" href="/"><svg alt="Fortune logo" viewBox="0 0 89.5 20.6"><path d="M11.5 4.7v11.2a4.75 4.75 0 0 0 9.5 0V4.7a4.75 4.75 0 0 0-9.5 0m3.4 11.2V4.7a1.29 1.29 0 0 1 1.4-1.3 1.26 1.26 0 0 1 1.3 1.3v11.2a1.32 1.32 0 0 1-1.3 1.3 1.35 1.35 0 0 1-1.4-1.3M48.4.2h-9.6v3.4h3.1v16.7h3.4V3.6h3.1V.2zM58.4.2v15.7a1.3 1.3 0 1 1-2.6 0V.2h-3.5v15.7a4.8 4.8 0 0 0 9.6 0V.2zM89.5 3.6V.2h-8.4v20.1h8.4v-3.4h-5v-5.2h3.2V8.3h-3.2V3.6h5zM35.6 20.3H32l-2.5-9.5a2.73 2.73 0 0 0 2.2-2.7V5a1.37 1.37 0 0 0-1.4-1.4H29v16.7h-3.4V.2h4.7a4.76 4.76 0 0 1 4.8 4.6V8a5.37 5.37 0 0 1-1.9 4.4zM73.5.2v11L70 .2h-3.5v20.1H70v-9.8l3.2 9.8H77V.2h-3.5zM0 .5v20.1h3.6V12h3.3V8.6H3.6V3.9h5.2V.5H0z"></path></svg></a><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a class="socialItem__link--2J30T" href="https://www.facebook.com/FortuneMagazine/"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a class="socialItem__link--2J30T" href="https://twitter.com/FortuneMagazine"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a class="socialItem__link--2J30T" href="https://www.linkedin.com/company/fortune-magazine"><svg viewBox="0 0 24 24" tabindex="-1"><title>Linkedin</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.instagram.com/fortunemag/"><svg viewBox="0 0 24 24" tabindex="-1"><title>Instagram</title><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T" href="https://www.pinterest.com/fortunemagazine/"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><nav class="navigation__wrapper--2SQD7"><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/40-under-40/">40 Under 40</a></li><li class="menuItem__wrapper--2F3dl"><a href="/best-companies/">100 Best Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/fortune500/">Fortune 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/global500/">Global 500</a></li><li class="menuItem__wrapper--2F3dl"><a href="/most-powerful-women/">Most Powerful Women</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/worlds-greatest-leaders/">World&#x27;s Greatest Leaders</a></li><li class="menuItem__wrapper--2F3dl"><a href="/worlds-most-admired-companies/">World&#x27;s Most Admired Companies</a></li><li class="menuItem__wrapper--2F3dl"><a href="/rankings/">All Rankings</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="/">Home</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/autos/">Automotive</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/careers/">Careers</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/design/">Design</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/energy/">Energy and Environment</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/finance/">Finance</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/commentary/">Commentary</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/health/">Health</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/international/">International</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/leadership/">Leadership</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/luxury/">Luxury</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/retail/">Retail</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/sports/">Sports</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/tech/">Technology</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/ledger/">The Ledger</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/venture/">Venture</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/photography/">Photography</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://mynewsletters.fortune.com/subscribe?source=FO_CMS_HP_Footer">Newsletters</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/magazine/">Magazine</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/section/fortune-knowledge-group/">FORTUNE Knowledge Group</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://customcontentonline.com/">FORTUNE Branded Content</a></li><li class="menuItem__wrapper--2F3dl"><a href="/data-store/">Fortune Data Store</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortuneconferences.com">Fortune Conferences</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FOR">Customer Service</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.subscribenow.com.au/fortune/europe/solo/">EU Customer Service</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/privacy-policy/">U.S. Privacy Policy</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://www.fortunemediakit.com">Advertising</a></li></ul><ul class="footerNavigationMenu__wrapper--zgQq2"><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/about-us/">About Us</a></li><li class="menuItem__wrapper--2F3dl"><a href="http://preferences-mgr.trustarc.com/?pid=fortunemedia01&amp;aid=fortunemedia01_pub&amp;type=fortunemedia">Online Behavioral Advertising Notice</a></li><li class="menuItem__wrapper--2F3dl"><a href="https://fortune.com/terms-of-use/">FORTUNE Website and Application Terms and Conditions of Use</a></li></ul></nav><div class="footerDisclaimer__wrapper--CxXfF"><div><p>© 2019 Fortune Media IP Limited. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://fortune.com/terms-of-use/">Terms of Use</a> and <a href="https://fortune.com/privacy-policy/">Privacy Policy</a> (<a href="https://fortune.com/privacy-policy#california">Your California Privacy Rights</a>).<br />
Fortune may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br />
Quotes delayed at least 15 minutes. Market data provided by <a href="https://www.interactivedata.com">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="https://www.morningstar.com">Morningstar</a>, Inc. Dow Jones Terms &amp; Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</a>.<br />
S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use">Terms &amp; Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms">Interactive Data Managed Solutions</a>. | <a class="util eu-data-subject-requests" href="https://submit-irm.trustarc.com/services/validation/0f82d22d-0071-47c4-a4ac-99fe5c1f691c" target="_blank">EU Data Subject Requests</a></p>
</div></div></div></div></div>
</body>
</html>
