<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`---------'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
--><html lang="en">
  <head>
    <title>Bitcoin Prices Rise Ahead of G-20 Cryptocurrency Talks | Fortune</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="keywords" content="Bitcoin,OneTime,overnight">
      <meta name="category" content="">
      <meta name="news_keywords" content="Bitcoin,OneTime,overnight">
    <meta name="description" content="Bitcoin rallied from a six-week low as Group of 20 finance ministers and central bank officials prepare to discuss digital assets.">
    <link rel="canonical" href="http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/">
    <link rel="amphtml" href="http://amp.timeinc.net/fortune/2018/03/19/bitcoin-rise-g20-cryptocurrency">
      <meta property="og:title" content="Bitcoin Prices Recover Ahead of G-20 Cryptocurrency Talks">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Fortune">
      <meta property="og:url" content="http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/">
      <meta property="og:description" content="Traders are watching this week&#x27;s G-20 meeting for any signs of a clampdown on cryptocurrencies. ">
    <meta name="pinterest:url" content="http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/">
      <meta name="twitter:title" content="Bitcoin Prices Recover Ahead of G-20 Cryptocurrency Talks">
      <meta name="twitter:description" content="Traders are watching this week&#x27;s G-20 meeting for any signs of a clampdown on cryptocurrencies.">
      <meta name="pinterest:description" content="Bitcoin rallied from a six-week low as Group of 20 finance ministers and central bank officials prepare to discuss digital assets.">
    <meta name="twitter:site" content="@FortuneMagazine">
    <meta name="pinterest:media" content="https://fortunedotcom.files.wordpress.com/2018/03/gettyimages-932379114.jpg">
    <meta name="twitter:image" content="https://fortunedotcom.files.wordpress.com/2018/03/gettyimages-932379114.jpg">
    <meta property="og:image" content="https://fortunedotcom.files.wordpress.com/2018/03/gettyimages-932379114.jpg">
      <meta property="og:image:width" content="2536">
      <meta property="og:image:height" content="3804">
    <meta property="fb:app_id" content="859381007513473">
    <meta property="fb:pages" content="">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"Organization","name":"Fortune","url":"http://fortune.com","logo":{"@type":"ImageObject","url":"http://fortune.com/img/logo.png"},"sameAs":["https://www.facebook.com/FortuneMagazine","https://twitter.com/FortuneMagazine","https://www.linkedin.com/company/fortune-magazine","https://www.instagram.com/fortunemag/?hl=en","https://www.pinterest.com/fortunemagazine"]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://fortune.com/section/international/","name":"International","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"http://fortune.com/tag/bitcoin/","name":"Bitcoin","image":null}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bitcoin Prices Recover From a Six-Week Low Ahead of G-20 Cryptocurrency Talks","image":{"@type":"ImageObject","url":"https://fortunedotcom.files.wordpress.com/2018/03/gettyimages-932379114.jpg","width":400,"height":300},"video":[null,{"@type":"VideoObject","name":"Betting Big on Bitcoin May Have Backfired","description":"Here’s how much you could have lost.\n","uploadDate":"2018-02-06T19:20:59.000Z","duration":"PT0M55S","thumbnailUrl":"http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/2111767321001/201802/3092/2111767321001_5727415622001_5727405849001-th.jpg?pubId=2111767321001&videoId=5727405849001"}],"author":[{"@type":"Person","name":"Bloomberg"}],"publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"http://fortune.com/img/logo.png","width":210,"height":60}},"datePublished":"2018-03-19T06:58:41.000Z","dateModified":"2018-03-19T06:58:48.000Z","description":"","mainEntityOfPage":"http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/"}]
      </script>
      <script async type="text/javascript">
        window.TIA = window.TIA || {};
        window.TIA.targetData = {"entities":[{"type":"OTHER","text":"Bitcoin Prices","relevance":0.14111817,"disambiguation":{"mid":"/m/05p0rrx","wikipedia_url":"https://en.wikipedia.org/wiki/BitCoin"}},{"type":"ORGANIZATION","text":"Group of 20","relevance":0.09838139,"disambiguation":{"mid":"/m/06vxc9","wikipedia_url":"https://en.wikipedia.org/wiki/G20_industrial_nations"}},{"type":"EVENT","text":"meeting","relevance":0.058350664,"disambiguation":{}},{"type":"OTHER","text":"assets","relevance":0.043305743,"disambiguation":{}},{"type":"EVENT","text":"Talks","relevance":0.03853159,"disambiguation":{}},{"type":"OTHER","text":"low","relevance":0.036328983,"disambiguation":{}},{"type":"OTHER","text":"assets.","relevance":0.036328983,"disambiguation":{}},{"type":"PERSON","text":"finance ministers","relevance":0.030793896,"disambiguation":{}},{"type":"PERSON","text":"central bank officials","relevance":0.026997829,"disambiguation":{}},{"type":"EVENT","text":"Cryptocurrency Talks","relevance":0.026764005,"disambiguation":{"wikipedia_url":"https://en.wikipedia.org/wiki/Cryptocurrency","mid":"/m/0vpj4_b"}}],"categories":[{"label":"/Finance/Investing/Currencies & Foreign Exchange","score":0.99}],"docSentiment":{"magnitude":3.3,"score":-0.2,"label":"negative"},"language":"en"}
      </script>
    <script id="tgx-script"
      data-tgxsitename="fort"
      data-tgxzone="international/article"
      data-disablestyle="true"
        data-tgxtargeting="%7B%22ch%22%3A%22international%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22mm%22%3A%221%22%2C%22tags%22%3A%22bitcoin%2Conetime%2Covernight%22%2C%22aid%22%3A2319398%2C%22cid%22%3A2319398%2C%22etype%22%3A%22video%22%7D"
      async src="//tia.timeinc.net/fortune/mm.min.js?cb=1"></script>
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["PT+Serif:400,700", "Roboto+Condensed:400,400i", "Fira+Sans+Condensed:400,400i,700,700i"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('S2RVIWEtnVwlQUlXfkCmR4K4CTTGoT2c');
      }}();
    </script>
    <script type="text/javascript">
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
  </head>
  <body class="article " >
    <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
    
      <header>
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
    
    
            <section class="container primary">
              <section class="subcontainer">
                <button class="menu" aria-label="Menu">
                  <div class="menu-box">
                    <div class="menu-inner"></div>
                  </div>
                </button>
    
                  <div class="logo">
                        <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo">
                        <svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg>    </a>
                        <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo">
                        <svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg>    </a>
                  </div>
    
                <div class="contextual-social-links mobile-only">
                  <div class="component share  ">
                    <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right"
                             data-social-service=facebook
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                          </span>
                                <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right"
                             data-social-service=twitter
                          >
                              <a href="https://twitter.com/intent/tweet?text&#x3D;Bitcoin%20rallies%20from%20a%206-week%20low%20ahead%20of%20G-20%20talks%20on%20digital%20currencies%20http://for.tn/2pphvgA%20via%20@FortuneMagazine" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                          </span>
                                <span
                            class="icon icon-linkedin-circle-solid social-icon padding-8-right"
                             data-social-service=linkedin
                          >
                              <a href="https://www.linkedin.com/shareArticle?mini&#x3D;true&amp;title&#x3D;Bitcoin%20Prices%20Recover%20From%20a%20Six-Week%20Low%20Ahead%20of%20G-20%20Cryptocurrency%20Talks%20&amp;url&#x3D;undefined&amp;summary&#x3D;&amp;source&#x3D;http://fortune.com" class="display-block component popup" target="_blank">
                            <svg width="32px" height="32px" viewBox="0 0 30 30">
                              <g fill="none" fill-rule="evenodd">
                                <path fill="#33669F" d="M15 30C6.71571334 30 0 23.2847441 0 15 0 6.71525592 6.71571334 0 15 0c8.2842867 0 15 6.71525592 15 15 0 8.2847441-6.7157133 15-15 15z"/>
                                <path fill="#FFF" d="M10.7282777 9.11714286c.75350245 0 1.36601692.62063492 1.36601692 1.38333333 0 .7642857-.61251447 1.38571428-1.36601692 1.38571428-.7566355 0-1.36758344-.62142858-1.36758344-1.3857143 0-.7626984.61094793-1.38333332 1.36758344-1.38333332zM9.54789497 20.6163492h2.3599822v-7.68095237h-2.3599822v7.68095237zM13.38637116 12.93507937h2.25972408v1.05h.03133066c.31487317-.60396826 1.08404094-1.24126985 2.2307432-1.24126985 2.38583 0 2.8260258 1.5904762 2.8260258 3.65873016v4.21349202h-2.3544993v-3.7349206c0-.89047618-.01723187-2.03650793-1.22424567-2.03650793-1.22737872 0-1.41457944.96904762-1.41457944 1.97142858v3.79999995h-2.35449934v-7.68095233z"/>
                              </g>
                            </svg>
                              </a>
                          </span>
                                  <span
                              class="icon icon-email-circle-solid social-icon padding-8-right"
                               
                            >
                                <a href="mailto:?subject&#x3D;Bitcoin%20Prices%20Recover%20From%20a%20Six-Week%20Low%20Ahead%20of%20G-20%20Cryptocurrency%20Talks%20&amp;body&#x3D;http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/" class="display-block " >
                              <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                                </a>
                            </span>
                    </div>
                  </div>            </div>
    
                <div class="title-display desktop-only">
                  <span class="title-text padding-16-right">Bitcoin Prices Recover From a Six-Week Low Ahead of G-20 Cryptocurrency Talks</span>
    
                    <span>
                      <div class="component share  ">
                        <div class="social-container display-flex">
                              <span
                                class="icon icon-facebook-circle-solid social-icon padding-8-right"
                                 data-social-service=facebook
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/" class="display-block component popup" target="_blank">
                                <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                              </span>
                                    <span
                                class="icon icon-twitter-circle-solid social-icon padding-8-right"
                                 data-social-service=twitter
                              >
                                  <a href="https://twitter.com/intent/tweet?text&#x3D;Bitcoin%20rallies%20from%20a%206-week%20low%20ahead%20of%20G-20%20talks%20on%20digital%20currencies%20http://for.tn/2pphvgA%20via%20@FortuneMagazine" class="display-block component popup" target="_blank">
                                <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                              </span>
                                    <span
                                class="icon icon-linkedin-circle-solid social-icon padding-8-right"
                                 data-social-service=linkedin
                              >
                                  <a href="https://www.linkedin.com/shareArticle?mini&#x3D;true&amp;title&#x3D;Bitcoin%20Prices%20Recover%20From%20a%20Six-Week%20Low%20Ahead%20of%20G-20%20Cryptocurrency%20Talks%20&amp;url&#x3D;undefined&amp;summary&#x3D;&amp;source&#x3D;http://fortune.com" class="display-block component popup" target="_blank">
                                <svg width="32px" height="32px" viewBox="0 0 30 30">
                                  <g fill="none" fill-rule="evenodd">
                                    <path fill="#33669F" d="M15 30C6.71571334 30 0 23.2847441 0 15 0 6.71525592 6.71571334 0 15 0c8.2842867 0 15 6.71525592 15 15 0 8.2847441-6.7157133 15-15 15z"/>
                                    <path fill="#FFF" d="M10.7282777 9.11714286c.75350245 0 1.36601692.62063492 1.36601692 1.38333333 0 .7642857-.61251447 1.38571428-1.36601692 1.38571428-.7566355 0-1.36758344-.62142858-1.36758344-1.3857143 0-.7626984.61094793-1.38333332 1.36758344-1.38333332zM9.54789497 20.6163492h2.3599822v-7.68095237h-2.3599822v7.68095237zM13.38637116 12.93507937h2.25972408v1.05h.03133066c.31487317-.60396826 1.08404094-1.24126985 2.2307432-1.24126985 2.38583 0 2.8260258 1.5904762 2.8260258 3.65873016v4.21349202h-2.3544993v-3.7349206c0-.89047618-.01723187-2.03650793-1.22424567-2.03650793-1.22737872 0-1.41457944.96904762-1.41457944 1.97142858v3.79999995h-2.35449934v-7.68095233z"/>
                                  </g>
                                </svg>
                                  </a>
                              </span>
                                      <span
                                  class="icon icon-email-circle-solid social-icon padding-8-right"
                                   
                                >
                                    <a href="mailto:?subject&#x3D;Bitcoin%20Prices%20Recover%20From%20a%20Six-Week%20Low%20Ahead%20of%20G-20%20Cryptocurrency%20Talks%20&amp;body&#x3D;http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/" class="display-block " >
                                  <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                                    </a>
                                </span>
                        </div>
                      </div>                </span>
                </div>
    
                <div class="primary-links mobile-only">
                  <ul class="primary-text-links">
                        <li class="heading-list menu-list-item" data-action="primary-nav-pos-2">
                          <a href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1042177.html">Subscribe</a>
                        </li>
                  </ul>
                </div>
    
                  <button class="icon search mobile-only js-activate"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
       
    >
      <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
    </span>
    </button>
                  <div class="search-container mobile-only search-open">
                    <form action="/search" method="GET">
                        <input name="q" type="text" class="search-field" value="" placeholder="Search Fortune">
                    </form>
                  </div>
    
                <div class="primary-links desktop-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-1">
                        <a href="/" >Home</a>
                        
                      </li>
                      <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-2">
                        <a href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1042171.html">Subscribe</a>
                          <div class="subscribe-cover">
                            <img src="http://subscription-assets.timeinc.com/current/510_top1_205_thumb.jpg" />
                          </div>
                        
                      </li>
                </ul>
                  <div class="buttons ">
                    <button class="icon search js-activate" data-action="primary-nav-pos-3"><span
                    class="icon icon-search utility-icon color-ribbon-primary-text"
                     
                  >
                    <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
                  </span>
                  </button>
                    <div class="search-container">
                      <form action="/search" method="GET">
                          <input name="q" type="text" class="search-field" value="" placeholder="Search ">
                      </form>
                      <button
                        class="icon close close-search"
                        data-action="primary-nav-close-search"><span
                    class="icon icon-close utility-icon color-ribbon-primary-text"
                     
                  >
                    <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
                  </button>
                    </div>
                  
                  
                  
                  </div>
              </div>
    
    
                
                <div
                  id="cmad-4x1_ATF"
                  class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                  data-dimensions="4x1"
                  data-tgxcmpos="globalnavsubhvr" data-tgxcmtyp="tout" data-tgxpriority="4" 
                >
                </div>
    
              </section>
            </section>
    
    
    
    
        </nav>
          <nav class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
          </nav>
    
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
    
        <nav class="menu no-secondary-ribbon">
          <section class="container">
              <section class="menu main-menu">
    
                <ul>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/40-under-40/">
                        40 Under 40
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/best-companies/">
                        100 Best Companies to Work For
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/fortune500/">
                        Fortune 500
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/global500/">
                        Global 500
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/most-powerful-women/">
                        50 Most Powerful Women in Business
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/worlds-greatest-leaders/">
                        World&#x27;s 50 Greatest Leaders
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/worlds-most-admired-companies/">
                        World&#x27;s Most Admired Companies
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/rankings/">
                        All Rankings
                      </a>
                    </li>
                </ul>
              </section>
              <section class="menu main-menu">
    
                <ul>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/autos">
                        Automotive
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/careers">
                        Careers
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/design">
                        Design
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/energy">
                        Energy &amp; Environment
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/executive-travel">
                        Executive Travel
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/finance">
                        Finance
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/commentary/">
                        Commentary
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/health">
                        Health
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/International">
                        International
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/leadership">
                        Leadership
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/luxury/">
                        Luxury
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/markets">
                        Markets
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/mpw">
                        Most Powerful Women
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/retail">
                        Retail
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/sports/">
                        Sports
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/tech/">
                        Technology
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/ledger/">
                        The Ledger
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/section/venture">
                        Venture
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/photography/">
                        Photography
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/podcasts/">
                        Podcasts
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/newsletters">
                        Newsletters
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/magazine">
                        Magazine
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://fortunefkg.com/">
                        Fortune Knowledge Group
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/data-store/">
                        Fortune Data Store
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://www.fortuneconferences.com/">
                        Fortune Conferences
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/time-health/?xid&#x3D;HB_FRT_TFH">
                        TIME Health
                      </a>
                    </li>
                </ul>
              </section>
              <section class="menu main-menu">
    
                <ul>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/topic/digital-health/">
                        Digital Health
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/tag/discovering-luxury/">
                        Discovering Luxury
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/topic/innovation-by-design/">
                        Innovation By Design
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/topic/looking-forward/">
                        Looking Forward
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/topic/mpw-mentorship/">
                        MPW Mentorship
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/the-21st-century-corporation/">
                        The 21st Century Corporation
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://fortune.com/tag/mastering-the-market/">
                        Mastering the Market
                      </a>
                    </li>
                </ul>
              </section>
              <section class="menu main-menu">
    
                <ul>
                    <li class="menu-item heading-menu">
                      <a   href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1042172.html">
                        Subscribe
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://geo-subscription.fortune.com/storefront/subscribe-to-fortune/link/1042173.html">
                        Give a Gift
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.csptcs.com/login?MSRSMAG&#x3D;FO">
                        Customer Service
                      </a>
                    </li>
                </ul>
              </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="https://www.facebook.com/FortuneMagazine">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.facebook.com/FortuneMagazine" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/FortuneMagazine">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://twitter.com/FortuneMagazine" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.linkedin.com/company/fortune-magazine">
                  <span
                    class="icon icon-linkedin-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.linkedin.com/company/fortune-magazine" class="display-block " target="_blank">
                    <svg width="36px" height="32px" viewBox="0 0 32 32" style='position:relative; top: 2px;'><g fill="none" fill-rule="evenodd"><path stroke="none" stroke-width="2" d="M16 31C7.71571334 31 1 24.2847441 1 16 1 7.71525592 7.71571334 1 16 1c8.2842867 0 15 6.71525592 15 15 0 8.2847441-6.7157133 15-15 15z"/><g fill="none"><path d="M11.7282777 10.11714286c.75350245 0 1.36601692.62063492 1.36601692 1.38333333 0 .7642857-.61251447 1.38571428-1.36601692 1.38571428-.7566355 0-1.36758344-.62142858-1.36758344-1.3857143 0-.7626984.61094793-1.38333332 1.36758344-1.38333332zM10.54789497 21.6163492h2.3599822v-7.68095237h-2.3599822v7.68095237zM14.38637116 13.93507937h2.25972408v1.05h.03133066c.31487317-.60396826 1.08404094-1.24126985 2.2307432-1.24126985 2.38583 0 2.8260258 1.5904762 2.8260258 3.65873016v4.21349202h-2.3544993v-3.7349206c0-.89047618-.01723187-2.03650793-1.22424567-2.03650793-1.22737872 0-1.41457944.96904762-1.41457944 1.97142858v3.79999995h-2.35449934v-7.68095233z"/></g></g></svg>    </a>
                  </span>
                  <link href="https://www.instagram.com/fortunemag/?hl&#x3D;en">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.instagram.com/fortunemag/?hl&#x3D;en" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.pinterest.com/fortunemagazine">
                  <span
                    class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent"
                     
                  >
                      <a href="https://www.pinterest.com/fortunemagazine" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
    
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
    
        <div class="menu-overlay"></div>
    
          <div class="under-nav" data-tracking-zone="under-nav">
          
                <div class="component feed clearfix header-recirc"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A2319398%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22International%22%2C%22recirc%22%3A%22top%22%7D"data-partial="list-item"data-variation="header-recirc"data-flair-size="20"data-type="feed"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="cFepDpr3ZzBqtQ8bMeRkq2db">
                  
                
                </div>
            </div>
    
          <div class="component adhesion-ad mobile-ad">
            <div class="adhesion-ad-container">
              
              <div
                id="ad-320x50_300x50_ATF"
                class="ad ad-container ad-wrapper type-320-flex mobile-ad "
                data-dimensions="102x1;300x50;320x50"
                data-tgxexclusive="true" 
              >
              </div>
            </div>
          </div>
    
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            <div
              class="ad-sticky-container tablet-ad "
            >
            
            <div
              id="ad-101x1_728x90_ATF"
              class="ad ad-container ad-wrapper type-banner type-728x90 margin-16-tb tablet-ad "
              data-dimensions="101x1;728x90"
              data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
            >
            </div>
            </div>
              <div
                class="ad-sticky-container desktop-ad "
              >
              
              <div
                id="ad-101x1_970x90_970x66_970x250_728x90_ATF"
                class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad "
                data-dimensions="101x1;970x90;970x66;970x250;728x90"
                data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
              >
              </div>
              </div>
          </div>
    
    
      </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <meta content="http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/">
      <div class="article-header text-align-center padding-24-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          <a href="http://fortunedotcom.wordpress.com/wp-admin/post.php?post&#x3D;2319398&amp;action&#x3D;edit" class="component edit-link " target="_blank">
          <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9">
              <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
          </svg>
          
        </a>
          <div class="intro-top margin-8-bottom clearfix">
            <!-- Breadcrumbs -->
              <div class="partial breadcrumbs clearfix ">
                <nav role="navigation">
                  <ol>
                    <li>
                      <a href="http://fortune.com/section/international/">
                          <span>International</span>
                      </a>
                    </li>
                    <li>
                      <a href="http://fortune.com/tag/bitcoin/">
                          <span>Bitcoin</span>
                      </a>
                    </li>
                  </ol>
                </nav>
              </div>
          </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom">Bitcoin Prices Recover From a Six-Week Low Ahead of G-20 Cryptocurrency Talks</h1>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix" data-tracking-zone="top-menu">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right"
                       data-social-service=facebook
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                    </span>
                          <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right"
                       data-social-service=twitter
                    >
                        <a href="https://twitter.com/intent/tweet?text&#x3D;Bitcoin%20rallies%20from%20a%206-week%20low%20ahead%20of%20G-20%20talks%20on%20digital%20currencies%20http://for.tn/2pphvgA%20via%20@FortuneMagazine" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                    </span>
                          <span
                      class="icon icon-linkedin-circle-solid social-icon padding-8-right"
                       data-social-service=linkedin
                    >
                        <a href="https://www.linkedin.com/shareArticle?mini&#x3D;true&amp;title&#x3D;Bitcoin%20Prices%20Rise%20Ahead%20of%20G-20%20Cryptocurrency%20Talks%20&amp;url&#x3D;http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/&amp;summary&#x3D;Bitcoin rallied from a six-week low as Group of 20 finance ministers and central bank officials prepare to discuss digital assets.&amp;source&#x3D;http://fortune.com" class="display-block component popup" target="_blank">
                      <svg width="32px" height="32px" viewBox="0 0 30 30">
                        <g fill="none" fill-rule="evenodd">
                          <path fill="#33669F" d="M15 30C6.71571334 30 0 23.2847441 0 15 0 6.71525592 6.71571334 0 15 0c8.2842867 0 15 6.71525592 15 15 0 8.2847441-6.7157133 15-15 15z"/>
                          <path fill="#FFF" d="M10.7282777 9.11714286c.75350245 0 1.36601692.62063492 1.36601692 1.38333333 0 .7642857-.61251447 1.38571428-1.36601692 1.38571428-.7566355 0-1.36758344-.62142858-1.36758344-1.3857143 0-.7626984.61094793-1.38333332 1.36758344-1.38333332zM9.54789497 20.6163492h2.3599822v-7.68095237h-2.3599822v7.68095237zM13.38637116 12.93507937h2.25972408v1.05h.03133066c.31487317-.60396826 1.08404094-1.24126985 2.2307432-1.24126985 2.38583 0 2.8260258 1.5904762 2.8260258 3.65873016v4.21349202h-2.3544993v-3.7349206c0-.89047618-.01723187-2.03650793-1.22424567-2.03650793-1.22737872 0-1.41457944.96904762-1.41457944 1.97142858v3.79999995h-2.35449934v-7.68095233z"/>
                        </g>
                      </svg>
                        </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right"
                         
                      >
                          <a href="mailto:?subject&#x3D;Bitcoin%20Prices%20Recover%20From%20a%20Six-Week%20Low%20Ahead%20of%20G-20%20Cryptocurrency%20Talks%20&amp;body&#x3D;http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/" class="display-block " >
                        <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                          </a>
                      </span>
              </div>
            </div>  </div>
        </div>
      </div>

      <div class="article-content">
          <!-- Lead Media -->
            <div class="partial lead-image">
              <div class="image-and-burst">
                <a href="http://fortunedotcom.wordpress.com/wp-admin/post.php?post&#x3D;2319406&amp;action&#x3D;edit" class="component edit-link " target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9">
                <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
            </svg>
            
          </a>
                <div
                  class="component lazy-image lead-media marquee_large_2x
                     no-upscale 
                    
                    
                    "
                  data-src="https://fortunedotcom.files.wordpress.com/2018/03/gettyimages-932379114.jpg"
                  data-alt="Bitcoin exchange shop at Grzegorzecka Street in Krakow, Poland on 15 March, 2018."
                  
                  
                  >
                  <a href="https://fortunedotcom.files.wordpress.com/2018/03/gettyimages-932379114.jpg">
                  <noscript>
                    <div class="inner-container">
                      <img src="https://fortunedotcom.files.wordpress.com/2018/03/gettyimages-932379114.jpg" alt="Bitcoin exchange shop at Grzegorzecka Street in Krakow, Poland on 15 March, 2018.">
                    </div>
                  </noscript>
                  <div class="inner-container js-inner-container">
                  </div>
                  </a>
                    <div class="image-wrap-container clearfix">
                      <div class="credit body-caption padding-8-top">Bitcoin exchange shop at Grzegorzecka Street in Krakow, Poland on 15 March, 2018.</div>
                      <div class="credit body-credit padding-8-top padding-8-bottom">Beata Zawrzel—NurPhoto/Getty Images</div>
                    </div>
                </div>
              </div>
            </div>


          <!-- Author and Date -->
          <div class="author scale-12 padded margin-24-tb clearfix">
            <div class="author-text" data-tracking-zone="author">
                    By 
           
                         <a class="bold author-name" href="/author/bloomberg/">Bloomberg</a>
          
                  <div class="timestamp published-date padding-12-left">
                    2:58 AM EDT
                  </div>
            </div>
          </div>


        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
          <div class="padded">
                <p>A weekend selloff cryptocurrencies subsided, with Bitcoin rallying from a <a href="http://fortune.com/2018/03/15/bitcoin-ripple-price-imf-google/">six-week low</a> before Group of 20 finance ministers and central bank governors discuss <a href="http://fortune.com/2018/01/16/bitcoin-cryptocurrency-france-regulation-jean-pierre-landau/">digital assets</a> in Buenos Aires.</p>
                <p><a href="http://fortune.com/tag/Bitcoin/">Bitcoin</a> traded at $8,235 as of 11:20 a.m. in Hong Kong, up 12% from its low reached over the weekend, according to prices on Bitstamp. Rival coins <a href="http://fortune.com/tag/Ripple/">Ripple</a> and <a href="http://fortune.com/tag/Ether/">Ether</a> also pared weekend losses.</p>
                <p>Traders are watching this week’s G-20 meeting for any signs of a coordinated clampdown by regulators, who have been stepping up scrutiny of digital assets in recent months amid concerns ranging from money laundering to tax evasion and fraud. While cryptocurrencies are currently too small an asset class to pose systemic risks to the financial system, that may change as the space continues its rapid evolution, Mark Carney, chairman of the Financial Stability Board, said in a letter to G-20 finance leaders published Sunday.</p>
                
                <div
                  id="ad-300x250_LL_m_1"
                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad "
                  data-dimensions="300x250"
                  data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="50"
                >
                </div>
                
                <div
                  id="ad-728x90_LL_td_1"
                  class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad "
                  data-dimensions="728x90"
                  data-tgxtargeting="%7B%7D" data-tgxlazy="50"
                >
                </div>
                <p>“The biggest concern the regulators have is just that they don’t want unsuspecting consumers to get caught up in something they’re not familiar with, so they’re always erring on the side of caution,” Stephen Innes, head of trading for Asia Pacific with Oanda Corp., said in a phone interview from Singapore.</p>
                <p><em></p>
                <div class="component video full-width-media no-custom-bc-overlay covered  "
                >
                  <div class="jumpstart-data" data-jumpstart-version=""></div>
                  <div class="video-inner-container">
                    <div class="video-player-content">
                      <div class="video-ratio">
                        <div class="video-wrapper">
                          <video
                            id="bc-5727405849001"
                            class="video-js"
                            data-account="2111767321001"
                            data-player="default"
                            data-embed="default"
                            data-video-id="5727405849001"
                            data-preventstart="true"
                            data-stickyplay="false"
                            data-viewplay="false"
                          data-brand="fortune"
                            data-autoplay="true"
                            data-title=""
                            controls 
                          ></video>
                        </div>
                      </div>
                    </div>
                    <div class="video-cover video-play-radius ">
                        <button class="video-play-button"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60">
                  <g fill="none" fill-rule="evenodd">
                    <circle cx="30" cy="30" r="30" fill="#FFF"/>
                    <path fill="#B7B4B4" d="M30,60 C46.5685425,60 60,46.5685425 60,30 C60,13.4314575 46.5685425,0 30,0 C13.4314575,0 0,13.4314575 0,30 C0,46.5685425 13.4314575,60 30,60 Z M22.7717647,19.6129412 L40.7964706,30.0194118 L22.7717647,40.4223529 L22.7717647,19.6129412 Z"/>
                  </g>
                </svg>
                </button>
                    </div>
                    <div class="vjs-loading-spinner"></div>
                  </div>
                </div>
                <p></em></p>
                <p>In the meantime, individual investors have been looking for opportunities to “buy dips,” Innes said. “I don’t think that mentality is going to pull up any time soon. Right now the guideposts markets are using for support is around $7,500 and $11,000 on the top side.”</p>
          </div>
        </div>


        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile "
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/"
                    data-widget-id="AR_24"
                    data-ob-template="fortune"
                    
                    
                >
                </div>
              </div>
              
          
              
              <div
                id="ad-728x90_FT_td_1"
                class="ad ad-container ad-wrapper  desktop-ad tablet-ad "
                data-dimensions="728x90"
                data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxlazy="200"
              >
              </div>
              
              <div
                id="ad-300x250_FT_m_1"
                class="ad ad-container ad-wrapper  mobile-ad "
                data-dimensions="300x250"
                data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
              >
              </div>
          
                  
                  <div class="component lead-gen clearfix bottom-recirc"
                    data-endpoint="https://www.dianomi.com/cgi-bin/smartads.pl?id&#x3D;3367&amp;v&#x3D;2&amp;callback&#x3D;getDianomiAdContentABGFF&amp;format&#x3D;json&amp;imgsize&#x3D;256x143"data-mobile-endpoint="https://www.dianomi.com/cgi-bin/smartads.pl?id&#x3D;3367&amp;v&#x3D;2&amp;callback&#x3D;getDianomiAdContentABGFF&amp;format&#x3D;json&amp;imgsize&#x3D;256x143"data-partial="sponsored-tile"data-variation="bottom-recirc"data-title="SPONSORED FINANCIAL CONTENT"    data-provider="dianomi"
                        data-tracking-zone="dianomi-bottom-recirc"
                      data-tracking-zone="dianomi-right-rail"
                  data-logo="http://assets.time.com/images/dianomi-logo.png"data-logo_url="https://www.dianomi.com/cms/register-interest/?utm_source&#x3D;network&amp;utm_medium&#x3D;smartad_sponsor_link%22%20target&#x3D;%22_blank"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="wAcSQW5rUVzGCkuf6AZTLmdV">
                    <div class="title-wrapper">
                      <h3 class="subtitle">SPONSORED FINANCIAL CONTENT</h3>
                        <a target="_blank" rel="noopener" href="https://www.dianomi.com/cms/register-interest/?utm_source&#x3D;network&amp;utm_medium&#x3D;smartad_sponsor_link%22%20target&#x3D;%22_blank">
                        <img src=http://assets.time.com/images/dianomi-logo.png />
                        </a>
                    </div>
                  
                  
                  
                  </div>
                  <div class="component feed clearfix bottom-recirc"
                    data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22recirc%22%3A%22bottom%22%2C%22excluded%22%3A2319398%7D"data-partial="tile"data-variation="bottom-recirc"data-type="feed"data-title="You May Like"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="wAcSQW5rUVzGCkuf6AZTLmdV">
                    <h3 class="subtitle">You May Like</h3>
                  
                  </div>
          
              
              <div
                id="ad-728x90_FT_td_2"
                class="ad ad-container ad-wrapper  desktop-ad tablet-ad "
                data-dimensions="728x90"
                data-tgxtargeting="%7B%22ft%22%3A%222%22%7D" data-tgxlazy="200"
              >
              </div>
              
              <div
                id="ad-300x250_FT_m_2"
                class="ad ad-container ad-wrapper  mobile-ad "
                data-dimensions="300x250"
                data-tgxtargeting="%7B%22ft%22%3A%222%22%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
              >
              </div>
          </div>

      </div>

        <!-- Sidebar -->
        <div class="article-small-sidebar sidebar-right is-narrow"
          data-tracking-zone="right-rail"
        >
          <div class="sidebar-item">
        
            
            <div
              id="ad-300x600_300x250_160x600_LL_1"
              class="ad ad-container ad-wrapper  desktop-only "
              data-dimensions="300x600;300x250;160x600"
              data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
            >
            </div>
        
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                <div class="LAZYBRAIN "
                    data-src="http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/"
                    data-widget-id="SB_24"
                    data-ob-template="fortune"
                    
                    
                >
                </div>
              </div>
              
        
              
              <div
                id="ad-300x250_RR_LL_2"
                class="ad ad-container ad-wrapper type-300-flex desktop-only "
                data-dimensions="300x250"
                data-tgxlazy="200"
              >
              </div>
        
        
                  
                  <div class="component lead-gen clearfix"
                    data-endpoint="https://servicer.idealmedia.com/165103"data-mobile-endpoint="https://servicer.idealmedia.com/165103"data-partial="sponsored-list-item"data-variation=""data-title="Stories From"    data-provider="ideal"
                      data-tracking-zone="ideal-right-rail"
                  data-logo="http://assets.time.com/images/idealmedia.svg"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="cUBk1tC7WEw8epFRB4TRBaiV">
                    <div class="title-wrapper">
                      <h3 class="subtitle">Stories From</h3>
                        
                        <img src=http://assets.time.com/images/idealmedia.svg />
                        
                    </div>
                  
                  
                  
                  </div>
                        <div class="component feed clearfix"
                    data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A2319398%2C%22recirc%22%3A%22right-rail%22%7D"data-partial="list-item"data-type="feed"data-title="Read More"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="cUBk1tC7WEw8epFRB4TRBaiV">
                    <h3 class="subtitle">Read More</h3>
                  
                  </div>
                      <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                  <div class="partial tout">
                    <div class="tout-content-wrapper">
                      <h3>Sign Up for Our Newsletters</h3>
                      <div class="tout-content">Sign up now to receive FORTUNE's best content, special offers, and much more.</div>
                    </div>
                        <div class="button-style">
                          <a href="https://pages.email.fortune.com/newsletters/?source&#x3D;FO_CMS_Art_RR"  target="_blank" > SUBSCRIBE </a>
                        </div>
                  </div>
                </div>
              <div
                class="ad-sticky-container desktop-only height-250px"
              >
              
              <div
                id="ad-300x250_RR_LL_3"
                class="ad ad-container ad-wrapper type-300-flex desktop-only "
                data-dimensions="300x250"
                data-tgxsticky="rail" data-tgxlazy="200"
              >
              </div>
              </div>
                <div class="ad-sticky-container desktop-only">
                <div  id="ad_outbrain_0x0_RR_d" data-dimensions="0x0" data-tgxsticky="rail" data-tgxpriority="-1"
                 class="component outbrain clearfix ad desktop-only outbrain-rail-sticky " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                  <div class="LAZYBRAIN "
                      data-src="http://fortune.com/2018/03/19/bitcoin-rise-g20-cryptocurrency/"
                      data-widget-id="SB_30"
                      data-ob-template="fortune"
                      
                      
                  >
                  </div>
                </div>
                </div>
          </div>
        </div>

      <aside class="content article tags">
        
      </aside>
      <a href="http://fortunedotcom.wordpress.com/wp-admin/post.php?post&#x3D;2319398&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>
    </main>
  </div>
</div>

    
    <div
      id="footer-gum-gum"
      class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad "
      data-dimensions="1x6"
      data-tgxpriority="6" 
    >
    </div>
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                
                 skip-imagesvc 
                "
              data-src="http://subscription-assets.timeinc.com/current/510_top2_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="http://subscription-assets.timeinc.com/current/510_top2_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                
                 skip-imagesvc 
                "
              data-src="http://subscription-assets.timeinc.com/current/510_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="http://subscription-assets.timeinc.com/current/510_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>Subscribe &amp; Save</h3>
                <div class="tout-content">Subscribe today and save 79% off the cover price.</div>
              </div>
                  <div class="button-style">
                    <a href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1022055.html"  target="_blank" > SUBSCRIBE NOW </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <div
            class="component lazy-image  
              
              
              
              "
            data-src="https://fortunedotcom.files.wordpress.com/2017/10/fortune-newsletter-tout-footer.png"
            data-alt=""
            
            
            >
            
            <noscript>
              <div class="inner-container">
                <img src="https://fortunedotcom.files.wordpress.com/2017/10/fortune-newsletter-tout-footer.png" alt="">
              </div>
            </noscript>
            <div class="inner-container js-inner-container">
            </div>
            
          </div>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>Sign Up for Our Newsletters</h3>
            <div class="tout-content">Sign up now to receive FORTUNE's best content, special offers, and much more.</div>
          </div>
              <div class="button-style">
                <a href="https://pages.email.fortune.com/newsletters/?source&#x3D;FO_CMS_Art_Footer"  target="_blank" > SUBSCRIBE </a>
              </div>
        </div>
      </div></div>
    <footer class="main padding-24-top ">
    <footer class="main padding-24-top" data-tracking-zone="footer">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/"><svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg></a>
      </div>  <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.facebook.com/FortuneMagazine" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://twitter.com/FortuneMagazine" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-linkedin-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.linkedin.com/company/fortune-magazine" class="display-block " target="_blank">
            <svg width="36px" height="32px" viewBox="0 0 32 32" style='position:relative; top: 2px;'><g fill="none" fill-rule="evenodd"><path stroke="none" stroke-width="2" d="M16 31C7.71571334 31 1 24.2847441 1 16 1 7.71525592 7.71571334 1 16 1c8.2842867 0 15 6.71525592 15 15 0 8.2847441-6.7157133 15-15 15z"/><g fill="none"><path d="M11.7282777 10.11714286c.75350245 0 1.36601692.62063492 1.36601692 1.38333333 0 .7642857-.61251447 1.38571428-1.36601692 1.38571428-.7566355 0-1.36758344-.62142858-1.36758344-1.3857143 0-.7626984.61094793-1.38333332 1.36758344-1.38333332zM10.54789497 21.6163492h2.3599822v-7.68095237h-2.3599822v7.68095237zM14.38637116 13.93507937h2.25972408v1.05h.03133066c.31487317-.60396826 1.08404094-1.24126985 2.2307432-1.24126985 2.38583 0 2.8260258 1.5904762 2.8260258 3.65873016v4.21349202h-2.3544993v-3.7349206c0-.89047618-.01723187-2.03650793-1.22424567-2.03650793-1.22737872 0-1.41457944.96904762-1.41457944 1.97142858v3.79999995h-2.35449934v-7.68095233z"/></g></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.instagram.com/fortunemag/?hl&#x3D;en" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent"
             
          >
              <a href="https://www.pinterest.com/fortunemagazine" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom">
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="http://fortune.com/40-under-40/" >40 Under 40</a></li>
            <li><a href="http://fortune.com/best-companies/" >100 Best Companies to Work For</a></li>
            <li><a href="http://fortune.com/fortune500/" >Fortune 500</a></li>
            <li><a href="http://fortune.com/global500/" >Global 500</a></li>
            <li><a href="http://fortune.com/most-powerful-women/" >Most Powerful Women in Business</a></li>
            <li><a href="http://fortune.com/worlds-greatest-leaders/" >World&#x27;s 50 Greatest Leaders</a></li>
            <li><a href="http://fortune.com/worlds-most-admired-companies/" >World&#x27;s Most Admired Companies</a></li>
            <li><a href="http://fortune.com/rankings/" >All Rankings</a></li>
          </ul>
        </section>
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="http://fortune.com/" >Home</a></li>
            <li><a href="http://fortune.com/section/autos" >Automotive</a></li>
            <li><a href="http://fortune.com/section/careers" >Careers</a></li>
            <li><a href="http://fortune.com/section/design" >Design</a></li>
            <li><a href="http://fortune.com/section/energy" >Energy &amp; Environment</a></li>
            <li><a href="http://fortune.com/section/executive-travel" >Executive Travel</a></li>
            <li><a href="http://fortune.com/section/finance" >Finance</a></li>
            <li><a href="http://fortune.com/section/commentary/" >Commentary</a></li>
          </ul>
        </section>
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="http://fortune.com/section/health" >Health</a></li>
            <li><a href="http://fortune.com/section/International" >International</a></li>
            <li><a href="http://fortune.com/section/leadership" >Leadership</a></li>
            <li><a href="http://fortune.com/luxury/" >Luxury</a></li>
            <li><a href="http://fortune.com/markets" >Markets</a></li>
            <li><a href="http://fortune.com/mpw" >Most Powerful Women</a></li>
            <li><a href="http://fortune.com/section/retail" >Retail</a></li>
            <li><a href="http://fortune.com/sports/" >Sports</a></li>
          </ul>
        </section>
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="http://fortune.com/tech/" >Technology</a></li>
            <li><a href="http://fortune.com/ledger/" >The Ledger</a></li>
            <li><a href="http://fortune.com/section/venture" >Venture</a></li>
            <li><a href="http://fortune.com/photography/" >Photography</a></li>
            <li><a href="http://fortune.com/podcasts/" >Podcasts</a></li>
            <li><a href="http://fortune.com/video" >Videos</a></li>
            <li><a href="https://pages.email.fortune.com/newsletters/?source&#x3D;FO_Footer_Link" >Newsletters</a></li>
            <li><a href="http://fortune.com/magazine" >Magazine</a></li>
          </ul>
        </section>
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="https://fortunefkg.com/" >Fortune Knowledge Group</a></li>
            <li><a href="http://fortune.com/data-store/" >Fortune Data Store</a></li>
            <li><a href="http://www.fortuneconferences.com/" >Fortune Conferences</a></li>
            <li><a href="http://time.com/time-health/?xid&#x3D;HB_FRT_TFH" >TIME Health</a></li>
            <li><a href="https://www.csptcs.com/CSP/Renewal?MSRSMAG&#x3D;FO&amp;REF&#x3D;FO_FOOTER" >Customer Service</a></li>
            <li><a href="http://fortune.com/sitemap/" >Site Map</a></li>
            <li><a href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source&#x3D;I" >Privacy Policy</a></li>
            <li><a href="http://www.fortunemediakit.com/" >Advertising</a></li>
          </ul>
        </section>
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1042175.html" >Subscribe</a></li>
            <li><a href="https://geo-subscription.fortune.com/storefront/subscribe-to-fortune/link/1042176.html" >Give a Gift</a></li>
            <li><a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" >Ad Choices</a></li>
            <li><a href="https://subscription.timeinc.com/storefront/privacy/fortune/privacy_terms_service.html" >Terms of Use</a></li>
            <li><a href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source&#x3D;I#california" >Your California Privacy Rights</a></li>
            <li><a href="http://www.timeinc.com/careers/" >Time Inc. Careers</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        &copy; 2018 Time Inc. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://subscription.timeinc.com/storefront/privacy/fortune/privacy_terms_service.html">Terms of Use</a> and <a href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I">Privacy Policy</a> (<a href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I#california">Your California Privacy Rights</a>).<br /> Fortune may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br /> Quotes delayed at least 15 minutes. Market data provided by <a href="https://www.interactivedata.com">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="https://www.morningstar.com">Morningstar</a>, Inc. Dow Jones Terms & Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</a>.<br /> S&P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="https://www.intercontinentalexchange.com/terms-of-use">Terms & Conditions</a>. Powered and implemented by <a href="https://www.interactivedata.com/idms">Interactive Data Managed Solutions</a>.
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Bloomberg"
          data-content_cms_desk=""
          data-content_cms_category="International"
          data-content_cms_sub_category=""
          data-content_cms_id="2319398"
          data-content_cms_tags="Bitcoin|OneTime|overnight"
          data-content_cms_terms="International,Bitcoin,OneTime,overnight"
          data-content_featured_image="https://fortunedotcom.files.wordpress.com/2018/03/gettyimages-932379114.jpg"
          data-content_headline="Bitcoin Prices Recover From a Six-Week Low Ahead of G-20 Cryptocurrency Talks"
          data-content_modified_date=""
          data-content_published_date="2018-03-19T06:58:41.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/2018/03/19/bitcoin-rise-g20-cryptocurrency/"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-time_inc_application="front end"
          data-time_inc_brand="fortune.com"
          data-title="Bitcoin Prices Recover From a Six-Week Low Ahead of G-20 Cryptocurrency Talks"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="lead-gen,stock-ticker"
        data-core-sync="navigation,lazy-image,line-clamp,overlay,popup"
        data-core-async="video,feed,gallery,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,embed-brandpulse,embed-apester"
      ></div>
  </body>
</html>
