<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" class="no-js lt-ie9 is-ie" lang="en" >
<![endif]-->
<!--[if IE 9]> <html class="no-js is-ie"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/vip/fortune/static/js/html5shiv.min.js"></script>
<script type="text/javascript">
	var ie8 = true;
</script>
<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/vip/fortune/static/stylesheets/ie8.css">
<![endif]-->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
if (!window.console){
	console = { log: function(){} };
}
</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

<title>CWS Apartment Homes LLC Financials and News | The 100 Best Workplaces for Diversity</title>

<script type='text/javascript'>
	// Omniture account string
	var s_account = 'timefortunecom';
	// allow requests for *.fortune.com
	if ( -1 != document.domain.indexOf( 'fortune.com' ) ) {
		document.domain = 'fortune.com';
	}
	// Prevents nativo ad auto-load behavior
	var _prx = window.top._prx || [];
	_prx.push(['cfg.SetNoAutoStart']);
</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://plus.google.com/+fortune" rel="publisher" />
<link rel="pingback" href="http://fortune.com/xmlrpc.php" />

			<!-- Time Inc - Segment v1.1.4 -->
	        <script type="text/javascript">
	            !function(){var analytics=window.analytics=window.analytics||[];if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.0";
	            window.analytics.load("S2RVIWEtnVwlQUlXfkCmR4K4CTTGoT2c");
	          }}();


	        	window.analytics.page({"contentHeadline":"CWS Apartment Homes LLC","contentAuthorName":"Kacy Burdette","contentContributorName":null,"contentModifiedDate":"2018-12-06T11:38:42+00:00","contentPublishedDate":"2018-12-06T11:38:42+00:00","contentCmsCategory":null,"contentCmsSubCategory":null,"contentCmsTags":null,"contentCmsTerms":null,"contentShownOnPlatform":"own","contentFeaturedImage":"https:\/\/fortunedotcom.files.wordpress.com\/2018\/11\/cws-apartment-homes-best-workplaces-for-diversity-2018.jpg?w=150","contentType":"franchise-list-item","timeIncBrand":"fortune.com","timeIncApplication":"wordpress"});
	        </script>
<meta name="description" content="Employees say: &amp;nbsp; &quot;I&#039;m drawn to this company for the family feel and being able to be myself. To me, that&#039;s what sets CWS apart from any other company within the business." />
<meta name="keywords" content=", " /><meta name="bitly-verification" content="d31810b12dd9" />

		<script type="text/javascript" async="false">
		  (function() {
		    function getCookie(name) {
		      var dc = document.cookie;
		      var prefix = name + "=";
		      var begin = dc.indexOf("; " + prefix);
		      if (begin === -1) {
		        begin = dc.indexOf(prefix);
		        if (begin !== 0) return null;
		      } else {
		        begin += 2;
		        var end = document.cookie.indexOf(";", begin);
		        if (end === -1) {
		          end = dc.length;
		        }
		      }
		      return decodeURI(dc.substring(begin + prefix.length, end));
		    }
		    window.mdp = window.mdp || {};
		    window.mdp.gdpr = window.mdp.gdpr || {};
		    window.mdp.gdpr.siteLogoHtml = '<img src="http://fortune.com/wp-content/themes/vip/fortune/assets/images/logo_fortune.png">';
		    var uid = getCookie('euConsentId') || getCookie('globalTI_SID') || '';
		    console.log('uid', uid);
		    var dsarFormLink = 'https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb?uid=' + uid;
		    window.mdp.gdpr.dsarFormLink = dsarFormLink;
		    window.mdp.gdpr.privacyPolicyUrl = 'https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I';
		    var gdprBaseUrl = "https://geoscripts.meredith.services/public/javascripts/mdp.javascript.gdpr.min.1.0.0.js";
		    var gdprParamKey = 'x-euVersion';
		    var parsedUrl = new URL(window.location.href);
		    var gdprParamVal = parsedUrl.searchParams.get(gdprParamKey);
		    if (gdprParamVal) {
		      gdprBaseUrl += '?' + gdprParamKey + '=' + gdprParamVal + '&ga';
		    }
		    var sct = document.createElement('script');
		    sct.src = gdprBaseUrl;
		    sct.type = 'text/javascript';
		    sct.async = false;
		    var domelem = document.getElementsByTagName('script')[0];
		    domelem.parentNode.insertBefore(sct, domelem);
		  })();
		</script>

				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fortune.com&amp;id=64089429&amp;t=1544099998&amp;back=http%3A%2F%2Ffortune.com%2Fbest-workplaces-for-diversity%2Fcws-apartment-homes-llc-78%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//d2nx6ydw3e5y5d.cloudfront.net' />
<link rel='dns-prefetch' href='//tia.timeinc.net' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fortunedotcom.wordpress.com' />
<link rel='dns-prefetch' href='//web-player.art19.com' />
<link rel='dns-prefetch' href='//fonts.timeinc.net' />
<link rel="canonical" href="http://fortune.com/best-workplaces-for-diversity/cws-apartment-homes-llc-78/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<meta name="twitter:site" content="@fortunemagazine"/>
<meta name="twitter:title" content="CWS Apartment Homes LLC"/>
<meta name="twitter:description" content="Employees say:
&nbsp;
&#8220;I&#8217;m drawn to this company for the family feel and being able to be myself. To me, that&#8217;s what sets CWS apart from any other company within the business. I d..."/>
<meta name="twitter:image" content="https://fortunedotcom.files.wordpress.com/2018/11/cws-apartment-homes-best-workplaces-for-diversity-2018.jpg?w=560"/>
<meta name="twitter:card" content="summary_large_image"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC3-43969"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jt0KgzAMRl9oNYxNcRdjz9LWMKtNDU2L+PaLwnY1vAn5OYcvsLLxSyqYClA1HOs7JIEYZhSYsLD1szmmxotcQPGQfKyDnnUBQ5ACLi4H5bLNG0jZIjYU0s/4E+CXjLontmUnCIdgMSIpdqYRd19rb0f9Ts74lZU2znFGEaOVQiVTRg06vBc9r+391ndd/2inD1woY5o=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dgital-media-podcast-css'  href='https://web-player.art19.com/assets/current.css?ver=5.0-RC3-43969' type='text/css' media='all' />
<link rel='stylesheet' id='fortune-webfonts-css'  href='http://fonts.timeinc.net/ti/fortune/webfonts.css?ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jV0KAjEMBi9kTRe74It4lt2S/kjalCareHvriyiiT/kGZghkqKzZc5XX2HuRHdyaGaBYFcpmGm0xDyciG2K/aOb6ASbQkvu/tONKHMeMMKw3/Io0YUGBa24QuOtWEUTHFz/OnVASogqE2dpfaXIQideFnsK5nCZ3tLOzbjpcHmIgWSA=?cssminify=yes' type='text/css' media='all' />
<script>utag_data = {"channel":"fortune","content_id":"2510748","franchise_name":"The 100 Best Workplaces for Diversity","login_status":"not logged in","page_name":"CWS Apartment Homes LLC","site_section1":"Careers","tag_keywords":"best companies to work for|diversity","template_type":"f500","site_display_format":"mobile","url":"https:\/\/fortunedotcom.wordpress.com\/best-workplaces-for-diversity\/cws-apartment-homes-llc-78\/","franchise_year":"2018","site_section2":""};</script><script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='//tia.timeinc.net/fortune/tia_tgx.min.js'></script>
<script async='asyc' type='text/javascript' src='http://admin.brightcove.com/js/BrightcoveExperiences.js?ver=1.0.1#asyncload'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/fortune/js/dist/yeildmo.js?m=1450982598h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fortunedotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://bit.ly/2rnguq1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Ffortune.com%2Fbest-workplaces-for-diversity%2Fcws-apartment-homes-llc-78%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Ffortune.com%2Fbest-workplaces-for-diversity%2Fcws-apartment-homes-llc-78%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/dab01945b542bffb69b4f700d7a35f8f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/dab01945b542bffb69b4f700d7a35f8f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/dab01945b542bffb69b4f700d7a35f8f?s=114" />
<link rel='openid.server' href='http://fortunedotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://fortunedotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fortune.com/osd.xml" title="Fortune" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2018-12-06 06:38:42" />
<meta name="sailthru.title" content="CWS Apartment Homes LLC" />
<meta name="sailthru.author" content="Kacy Burdette, photo editor" />
<meta name="sailthru.description" content="Employees say: &nbsp; &#8220;I&#8217;m drawn to this company for the family feel and being able to be myself. To me, that&#8217;s what sets CWS apart from any other company within the business. I don&#8217;t feel like this is just work or a job, this is family and life and as a bonus, I get paid!&#8221; [&hellip;]" />
<meta name="sailthru.image.full" content="https://fortunedotcom.files.wordpress.com/2018/11/cws-apartment-homes-best-workplaces-for-diversity-2018.jpg" />
<meta name="sailthru.image.thumb" content="https://fortunedotcom.files.wordpress.com/2018/11/cws-apartment-homes-best-workplaces-for-diversity-2018.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<meta name="application-name" content="Fortune" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fortune 500 Daily &amp; Breaking Business News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fortune.com/feed/;icon-uri=http://1.gravatar.com/blavatar/dab01945b542bffb69b4f700d7a35f8f?s=16" /><meta property="og:site_name" content="Fortune" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://fortune.com/best-workplaces-for-diversity/cws-apartment-homes-llc-78/" />
<meta property="og:title" content="CWS Apartment Homes LLC" />
<meta property="article:published_time" content="2018-12-06T11:38:42+00:00" />
<meta property="article:modified_time" content="2018-12-06T11:38:42+00:00" />
<meta property="og:image" content="https://fortunedotcom.files.wordpress.com/2018/11/cws-apartment-homes-best-workplaces-for-diversity-2018.jpg?w=728&amp;h=329&amp;crop=1" />
<meta property="article:author" content="http://fortune.com/author/kacylburdette/" />
<meta property="fb:app_id" content="859381007513473" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="franchise-list-item-template-default single single-franchise-list-item postid-2512941 mp6 customizer-styles-applied is-signed-out highlander-enabled highlander-light franchise franchise-f500 franchise-list-item">
	<div id="ad-wrapper">
		<div class="fortune-ad-unit" id="pushdown-ad"></div>
	</div>
	<header id="f500-header" class="main-header" role="banner">
		<div class="main-header-inner">
			<div class="logo-container">
				<div class="site-nav-toggle" aria-hidden="true">
					<span class="icon-menu"></span>
				</div>
				<span class="screen-reader-text">Main Menu</span>
									<div class="main-logo article-logo"><a href="http://fortune.com/"><h2>Fortune.com</h2></a></div>
								<a href="#" class="f500-share-icon icon-share"></a>
			</div>

			<div class="header-right-wrapper">
				<div id="company-franchise-title-past-franchise-wrapper">
					<h2 id="company-franchise-title"><a href="http://fortune.com/best-workplaces-for-diversity/">The Best Workplaces for Diversity</a></h2>

											<form id="past-company-franchise" class="panel-page-drop-down">
							<div class="select-wrapper">
								<select id="company-franchise-year" class="omni-event">
																			<option
											data-event="company 2018"
											value="http://fortune.com/best-workplaces-for-diversity/"
											 selected='selected'										>
											2018										</option>
																			<option
											data-event="company 2017"
											value="http://fortune.com/best-workplaces-for-diversity/2017/"
																					>
											2017										</option>
																			<option
											data-event="company 2016"
											value="http://fortune.com/best-workplaces-for-diversity/2016/"
																					>
											2016										</option>
																			<option
											data-event="company 2015"
											value="http://fortune.com/best-workplaces-for-diversity/2015/"
																					>
											2015										</option>
																	</select>
							</div>
						</form>
									</div>
				<div id="company-franchise-header-controls">
					<div id="company-franchise-header-tools">
						<div id="company-franchise-share-tools-wrapper">
							<div id="company-franchise-list-share" class="article-social-wrapper">
								<ul class="article-social-icons">
									<li>
										<a aria-hidden="true" data-event="share email" class="icon-mail" href="mailto:?subject=The Best Workplaces for Diversity&amp;body=The Best Workplaces for Diversity http://fortune.com/best-workplaces-for-diversity/"></a>
										<span class="screen-reader-text">E-mail</span>
									</li>
									<li>
										<a aria-hidden="true" data-event="share twitter" class="icon-twitter" target="_blank" href="https://twitter.com/intent/tweet?url=http://fortune.com/best-workplaces-for-diversity/&#038;text=The Best Workplaces for Diversity via @FortuneMagazine"></a>
										<span class="screen-reader-text">Tweet</span>
									</li>
									<li>
										<a aria-hidden="true" data-event="share facebook" class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http://fortune.com/best-workplaces-for-diversity/&#038;t=The Best Workplaces for Diversity on Fortune.com"></a>
										<span class="screen-reader-text">Facebook</span>
									</li>
									<li>
										<a aria-hidden="true" data-event="share linkedin" class="icon-linkedin" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://fortune.com/best-workplaces-for-diversity/&#038;title=The Best Workplaces for Diversity on Fortune.com:&amp;source=Fortune"></a>
										<span class="screen-reader-text">Linkedin</span>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div id="company-franchise-more-list-wrapper">
									</div>
			</div>
			<a href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1022055.html" class="header-subscribe">Subscribe</a>
		</div>
	</header>
	<span class="left-nav-toggle icon icon-down-arrow" onclick=""></span>

	<nav id="f500-site-nav" class="site-nav">
		<div class="site-nav-section">
			<form class="site-nav-search site-search" action="http://search-app.fortune.com">
			    <div class="fortune-search">
				<input type="text" class="site-search-input" id="site-nav-site-search-input" placeholder="Quotes, Companies, Keywords" name="q">
				<button class="site-search-submit icon icon-search" type="submit" aria-hidden="true" data-event="search event"></button>
				</div>
				<span class="screen-reader-text">Search</span>
			</form>
		</div>
		<div class="site-nav-section">
							<a href="#subscribe" class="site-nav-signin">Sign In</a>
					</div>

		<div class="site-nav-content"><!-- site nav rankings, section, tag lists loaded here --></div>

		<div class="site-nav-section">
			<ul><li class="site-nav-link-alt"><p>&copy; 2018 Time Inc. All rights reserved.</p></li></ul>
		</div>

	</nav>

	<div class="oop_wrapper"></div>
	<div class="nativo-wrapper" id="nativo-ad"></div>

	<div class="fortune-ad-unit" id="mobile-sticky-ad"></div>
	<div id="company-pagination-top" class="company-pagination">
		<a id="prev-company-button"
							href="http://fortune.com/best-workplaces-for-diversity/atlantic-health-system-77/"
				title="Atlantic Health System"
					>
			<div class="button-company-info-container">
				<div class="button-company-info">
					<div class="button-logo">
													<img src="https://fortunedotcom.files.wordpress.com/2016/03/atlantic-health-logo.jpg?w=73" />
											</div>
					<div class="button-company-name">
													Atlantic Health System											</div>
				</div>
			</div>
			<div class="arrow-container">
				<div class="icon-down-arrow"></div>
			</div>
		</a>

		<a id="next-company-button"
							href="http://fortune.com/best-workplaces-for-diversity/keysight-technologies-79/"
				title="Keysight Technologies"
					>
				<div class="button-company-info-container">
					<div class="button-company-info">
						<div class="button-logo">
															<img src="https://fortunedotcom.files.wordpress.com/2018/11/keysight_signature_pref_color_jpeg_calogo5220.jpg?w=73" />
													</div>
						<div class="button-company-name">
															Keysight Technologies													</div>
					</div>
				</div>
				<div class="arrow-container">
					<div class="icon-down-arrow"></div>
				</div>
			</a>
		</div>

		<div id="company-franchise-main-wrapper">
			<div id="company-franchise-header">
				<div id="header-inside-container">
					<div id="mobile-methodology">
											<h2 style="font-family:'Helvetica Neue Bold', helvetica, sans-serif;font-size:1.125em;margin-bottom:.5em;">The 100 Best Workplaces for Diversity 2018</h2>
<p><em>Fortune’</em>s annual list of companies in the U.S. doing the most to create inclusive cultures for women, people of color, LGBTQ people, employees who are Boomers or older, and people who have disabilities.</p>
											<a href="#methodology" class="methodology-link"> See our methodology and credits</a>					</div>

					<div id="sub-header-wrapper">
						<div id="company-franchise-sub-header">
							<div id="mobile-sort-and-filter-container">
								<div id="mobile-filter-container">
									<h3 id="mobile-filter-toggle" class="icon-down-arrow">Filter</h3>
								</div>
																	<div id="mobile-sorting-container">
										<div id="mobile-sort-select-container">
											<select id="mobile-sort-select">
																							<option
													data-event="Rank"
													value="rank"
																											data-title=""
																										data-type="Number"
													data-order="asc"
													data-description=""
																									>
													Rank												</option>
																							<option
													data-event="% of Minorities"
													value="pct-minorities"
																											data-title="% of Minorities"
																										data-type="Percent"
													data-order="desc"
													data-description=""
																									>
													% of Minorities												</option>
																							<option
													data-event="% of Women"
													value="pct-women"
																											data-title="% of Women"
																										data-type="Percent"
													data-order="desc"
													data-description=""
																									>
													% of Women												</option>
																							<option
													data-event="% of Boomers or older"
													value="pct-boomers"
																											data-title="% of Boomers or older"
																										data-type="Percent"
													data-order="desc"
													data-description=""
																									>
													% of Boomers or older												</option>
																							<option
													data-event="% of People with Disabilities"
													value="pct-disabilities"
																											data-title="% of People with Disabilities"
																										data-type="Percent"
													data-order="desc"
													data-description=""
																									>
													% of People with Disabilities												</option>
																							<option
													data-event="% of LGBTQ"
													value="pct-lgbtq"
																											data-title="% of LGBTQ"
																										data-type="Percent"
													data-order="desc"
													data-description=""
																									>
													% of LGBTQ												</option>
																						</select>
											<a href="#" class="icon-down-arrow"></a>
										</div>
									</div>
															</div>
						</div>
					</div>
				</div>
			</div>

			<div class="loading-screen"></div>

							<div id="methodology">
					<div id="methodology-outer-container">
						<div id="methodology-inner-container">
							<div class="x-out-container">
								<div class="close icon-close"></div>
							</div>
							<h2>Methodology</h2>
							<p>To determine the Best Workplaces for Diversity, Fortune partnered with the people analytics firm, Great Place to Work®, to analyze anonymous survey feedback representing more than 4.4 million US employees. The Best Workplaces for Diversity list focuses on the experiences of women, people of color, LGBTQ people, employees who are Boomers or older, and people who have disabilities. The ranking is based on what these employees themselves report in a 60-question Trust Index© survey about the trust, pride and camaraderie they experience in their workplace, and how those experiences compare to their colleagues’ reports of the same workplaces. Great Place to Work also consider employees’ daily experiences of innovation, the company’s values, and the effectiveness of their leaders, to ensure they’re consistently experienced, as well. The remaining 15 percent of the rank is based on the diversity of the company’s overall workforce and its management representation, taking into account industry trends. To be considered, companies need to employ at least 50 people. To ensure survey results truly represent all employees, Great Place to Work requires that Trust Index© survey results are accurate to a 95% confidence level with a 5% margin of error or better. To find out more about how to become Great Place to Work Certified™ or to apply to this or other Best Workplaces lists, visit <a href="https://www.greatplacetowork.com/">greatplacetowork.com</a>.</p>
						</div>
					</div>
				</div>
			
			<div id="company-franchise-content-wrapper">
				<div id="intro-region">
					<div id="intro-view">
												<div id="intro-wrapper">
															<p><em>Fortune </em>teamed up with longtime research partner <a href="https://www.greatplacetowork.com/" target="_blank" rel="noopener">Great Place to Work</a> for this <a href="http://fortune.com/2018/12/06/hilton-best-workplace-diversity/" target="_blank" rel="noopener">annual list of companies</a> in the U.S. doing the most to create inclusive cultures for women, people of color, LGBTQ people, employees who are Boomers or older, and people who have disabilities.</p>
																						<a href="#methodology" class="methodology-link"> See our methodology and credits</a>													</div>
					</div>
				</div>
				<div id="company-franchise-content-container">

					<div id="company-franchise-list-wrapper"
											>
						<div id="main-page-region" class="content-well-wrapper">
							<div id="company-franchise-list-content-wrapper">
								<div id="company-franchise-list-content-container">
									<div id="sort-region">
										<div id="filter-and-sorts-container">
											<h3 data-event="filter toggle" id="company-franchise-filter" class="icon-down-arrow">Filter</h3>
											<div id="company-franchise-sorts">
											<span id="sorts-label">Sort by:</span>
												<ol>
																																										<li
																data-event= "sort Rank"
																data-sort="rank"
																																	data-title=""
																																data-type="Number"
																data-order="asc"
																data-description=""
																 class="selected"																>
																Rank															</li>
																													<li
																data-event= "sort % of Minorities"
																data-sort="pct-minorities"
																																	data-title="% of Minorities"
																																data-type="Percent"
																data-order="desc"
																data-description=""
																																>
																% of Minorities															</li>
																													<li
																data-event= "sort % of Women"
																data-sort="pct-women"
																																	data-title="% of Women"
																																data-type="Percent"
																data-order="desc"
																data-description=""
																																>
																% of Women															</li>
																													<li
																data-event= "sort % of Boomers or older"
																data-sort="pct-boomers"
																																	data-title="% of Boomers or older"
																																data-type="Percent"
																data-order="desc"
																data-description=""
																																>
																% of Boomers or older															</li>
																													<li
																data-event= "sort % of People with Disabilities"
																data-sort="pct-disabilities"
																																	data-title="% of People with Disabilities"
																																data-type="Percent"
																data-order="desc"
																data-description=""
																																>
																% of People with Disabilities															</li>
																													<li
																data-event= "sort % of LGBTQ"
																data-sort="pct-lgbtq"
																																	data-title="% of LGBTQ"
																																data-type="Percent"
																data-order="desc"
																data-description=""
																																>
																% of LGBTQ															</li>
																																							</ol>
											</div>
											<div id="sort-region-clear-filters">Clear Filters</div>
											<div id="sort-description"></div>
										</div>
									</div>
									<div id="filters-region">
										<div id="company-franchise-filters">
											<div id="mobile-logo-x-out-container">
												<div class="x-out-container icon-close close-filters"></div>
											</div>
											<form id="filter-form">
												
													<h3>Filter by</h3>
													<div class="desktop-close-filter icon-x"></div>
																																																					<div data-event="filter clear" id="clear-filters">Clear Filters</div>
													<div id="close-and-apply-container">
														<div id="apply-button">Apply</div>
														<div id="close-button" class="close-filters"><a href="#" class="icon-close"></a>Close</div>
													</div>
																							</form>
										</div>
									</div>

									<div id="company-list-region" class="content-well">
										<div id="company-franchise-list-content">
											<div id="company-list-region">
												<div id="search-and-sort-title-container">
													<div id="clear-search-query-container">
														<p id="clear-search-query">Clear Filters</p>
													</div>
													<div id="search-bar-row-container">
														<div id="f500-rank">
															Rank
														</div>
														<div id="search-company">
															<input id="company-search-input" type="search" name="s" placeholder="Search company by name" autocomplete="off" />
															<div class="icon-search"></div>
														</div>
														<div id="sort-title">
																													</div>
													</div>
												</div>
												<div id="company-franchise-list-results-wrapper">
													<div id="company-list-results-region">
														
<div id="company-franchise-list-results">
	</div>
													</div>

													<div id="bottom-panel-region">
														<div id="company-franchise-list-bottom-panel">
															<div id="bottom-panel-drop-down-pagination-container">
																<div id="bottom-panel-page-drop-down" class="panel-page-drop-down">
																	<h4 class="page-drop-down-label">VIEW:</h4>
																	<div id="bottom-panel-drop-down-container" class="icon-down-arrow">
																		<div class="select-wrapper">
																			<select class="page-drop-down">
																																									<option
																						data-event="view 1"
																						value="1"
																																											>
																						1-10																					</option>
																																									<option
																						data-event="view 2"
																						value="2"
																																											>
																						11-20																					</option>
																																									<option
																						data-event="view 3"
																						value="3"
																																											>
																						21-30																					</option>
																																									<option
																						data-event="view 4"
																						value="4"
																																											>
																						31-40																					</option>
																																									<option
																						data-event="view 5"
																						value="5"
																																											>
																						41-50																					</option>
																																									<option
																						data-event="view 6"
																						value="6"
																																											>
																						51-60																					</option>
																																									<option
																						data-event="view 7"
																						value="7"
																																											>
																						61-70																					</option>
																																									<option
																						data-event="view 8"
																						value="8"
																																											>
																						71-80																					</option>
																																									<option
																						data-event="view 9"
																						value="9"
																																											>
																						81-90																					</option>
																																									<option
																						data-event="view 10"
																						value="10"
																																											>
																						91-100																					</option>
																																								<option disabled="disabled">────</option>
																				<option data-event="view all" class="view-all" value="all">View All</option>
																			</select>
																		</div>
																	</div>
																</div>
																<nav id="bottom-panel-pagination" class="panel-pagination hasNextOnly">
																	<div data-event="view left" class="prev-page icon-new-left-arrow"></div>
																	<div data-event="view right" class="next-page icon-new-right-arrow"></div>
																</nav>
																<div class="view-all-button" data-event="view all button">View The Full List</div>
															</div>
														</div>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
								<div id="bottom-widgets">
									<div class="OUTBRAIN outbrain-list-page" data-src="http://fortune.com/best-workplaces-for-diversity/" data-widget-id="AR_3" data-ob-template="Fortune"></div>
								</div>
							</div>
						</div>

						<div class="aside-region" id="aside-page-region">
							<aside id="company-franchise-list-aside-content">

								<div class="fortune-ad-unit aside-ad aside-module" id="company-list-aside-ad"></div>

																<div id="featured-stories-region" class="aside-module">
									<h3>Features</h3>
									<ul>
																				<a data-event="franchise zone 2" href="http://fortune.com/2018/12/03/victoria-secret-fashion-show-2018-halsey-trans/">
											<li>

																								<div class="featured-stories-image-container">
													<img src="https://fortunedotcom.files.wordpress.com/2018/12/gettyimages-1059478746.jpg?w=140&#038;h=79&#038;crop=1" class="featured-stories-image">
												</div>
												
												<div class="featured-stories-description">
													The Victoria’s Secret Fashion Show Inclusivity Saga Isn’t Going Away												</div>

											</li>
										</a>
																				<a data-event="franchise zone 2" href="http://fortune.com/2018/11/27/facebook-has-a-black-people-problem-former-employee-wrote-in-internal-memo/">
											<li>

																								<div class="featured-stories-image-container">
													<img src="https://fortunedotcom.files.wordpress.com/2018/11/gettyimages-869087614-e1543359451438.jpg?w=140&#038;h=79&#038;crop=1" class="featured-stories-image">
												</div>
												
												<div class="featured-stories-description">
													‘Facebook Has a Black People Problem,’ Former Employee Wrote in Internal Memo												</div>

											</li>
										</a>
																				<a data-event="franchise zone 2" href="http://fortune.com/2018/11/01/apple-google-amazon-facebook-companies-letter-to-trump-we-stand-for-transgender-rights/">
											<li>

																								<div class="featured-stories-image-container">
													<img src="https://fortunedotcom.files.wordpress.com/2018/11/gettyimages-1053943316-e1541113933650.jpg?w=140&#038;h=79&#038;crop=1" class="featured-stories-image">
												</div>
												
												<div class="featured-stories-description">
													Apple, Coca-Cola, JPMorgan, Uber and 52 Other Companies to Trump: We Stand for Transgender Rights												</div>

											</li>
										</a>
																				<a data-event="franchise zone 2" href="http://fortune.com/2018/10/11/diversity-in-politics/">
											<li>

																								<div class="featured-stories-image-container">
													<img src="https://fortunedotcom.files.wordpress.com/2018/10/gettyimages-961548248.jpg?w=140&#038;h=79&#038;crop=1" class="featured-stories-image">
												</div>
												
												<div class="featured-stories-description">
													More Women and People of Color Are Running for Office—Reflecting the People They Represent												</div>

											</li>
										</a>
																				<a data-event="franchise zone 2" href="http://fortune.com/2018/10/05/gm-gender-equality/">
											<li>

												
												<div class="featured-stories-description">
													GM Named World’s Top Company For Gender Equality												</div>

											</li>
										</a>
																			</ul>
									<div id="see-more-container">
										<a href="http://fortune.com/tag/fortune-500">More Stories</a>
									</div>
								</div>
								
								
								<!-- <div id="list-view-glassdoor" class="jobsWidget">
									<a href="http://jobs.fortune.com?format=300x250" target="_blank"></a>
								</div> -->
								<div id="aside-ad-injected-list" class="fortune-ad-unit aside-ad aside-module"></div>
							</aside>
						</div>

					</div>

					<div id="company-franchise-list-items-wrapper"
						class="current" 					>
						<div id="company-franchise-list-items-region">

	<div id="company-franchise-list-items-container">
					<article class="company-franchise-list-item-wrapper current" id="company-franchise-list-item-2512941" article-id="2512941">

				<div class="company-franchise-list-item-content content-well-wrapper">
					<div class="company-franchise-list-item-content content-well">

						<div class="company-item-header">
							<div class="company-item-info-container">
								<div class="rank-name-mkt-data-container">
									<div class="rank-and-name-container">
																																	<div class="company-rank">78.</div>
																															<h1 class="company-name-and-mkt-data">
											<div class="title">CWS Apartment Homes LLC</div>
										</h1>
																			</div>
								</div>
								<div data-event="company close" class="close-mobile-profile-link-container">
									<div class="close icon-x"></div>
									<div class="close icon-close"></div>
								</div>
							</div>
							<div class="social-and-pagination-wrapper">
								<div class="article-social-wrapper">
									<ul class="article-social-icons">
										<li>
											<a data-event="share email" aria-hidden="true" class="icon-mail" href="mailto:?subject=CWS Apartment Homes LLC&amp;body=CWS Apartment Homes LLC http://fortune.com/best-workplaces-for-diversity/cws-apartment-homes-llc-78/" ></a>
											<span class="screen-reader-text">E-mail</span>
										</li>
										<li>
											<a data-event="share twitter" aria-hidden="true" class="icon-twitter" target="_blank" href="https://twitter.com/intent/tweet?url=http://bit.ly/2rnguq1&text=CWS Apartment Homes LLC on the The 100 Best Workplaces for Diversity via @FortuneMagazine"></a>
											<span class="screen-reader-text">Tweet</span>
										</li>
										<li>
											<a data-event="share facebook" aria-hidden="true" class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http://fortune.com/best-workplaces-for-diversity/cws-apartment-homes-llc-78/&t=CWS Apartment Homes LLC on Fortune.com"></a>
											<span class="screen-reader-text">Facebook</span>
										</li>
										<li>
											<a data-event="share linkedin" aria-hidden="true" class="icon-linkedin" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://fortune.com/best-workplaces-for-diversity/cws-apartment-homes-llc-78/&title=CWS Apartment Homes LLC on Fortune.com:&source=Fortune"></a>
											<span class="screen-reader-text">Linkedin</span>
										</li>
									</ul>
								</div>
								<div class="item-pagination-wrapper">
									<div class="item-previous " data-event="company pagination previous"><a href="http://fortune.com/best-workplaces-for-diversity/atlantic-health-system-77/" title="Atlantic Health System">Prev Company</a></div>
									<div class="item-next icon-right-carrot " data-event="company pagination right"><a href="http://fortune.com/best-workplaces-for-diversity/keysight-technologies-79/" title="Keysight Technologies">Next Company</a></div>
								</div>
							</div>
						</div>

					<div class="media-and-description-container">
													<div class="company-feature-media">
																	<div class="company-feature-image">
										<img src="https://fortunedotcom.files.wordpress.com/2018/11/cws-apartment-homes-best-workplaces-for-diversity-2018.jpg?w=690&amp;h=329&amp;crop=1" />
																															<div class="company-image-credit">Courtesy of CWS Apartment Homes</div>
																			</div>
															</div>
						

													<div class="company-desc">
								<p><em>Employees say:</em></p>
<p>&nbsp;</p>
<p>&#8220;I&#8217;m drawn to this company for the family feel and being able to be myself. To me, that&#8217;s what sets CWS apart from any other company within the business. I don&#8217;t feel like this is just work or a job, this is family and life and as a bonus, I get paid!&#8221;</p>
<p>&nbsp;</p>
<p><a href="http://reviews.greatplacetowork.com/cws-apartment-homes-llc">Read the Great Place to Work review here.</a></p>
							</div>
											</div>

					
					
											<div class="company-data">
															<table class="company-data-table">
									<thead>
										<tr>
											<th><h3>Company Info</h3></th>
																							<th class="column"></th>
																					</tr>
									</thead>
									<tbody>

										
																							<tr>
													<th>Industry</th>

																																																																											<td>
																																					Real Estate</td>
																																																																																								</tr>
																							<tr>
													<th>HQ Location</th>

																																																																											<td>
																																					Austin, Texas</td>
																																																																																								</tr>
																							<tr>
													<th>Total # of Employees (Worldwide)</th>

																																																										<td>-</td>
																																																						</tr>
																							<tr>
													<th>Worldwide Revenue (Most Recent Year) ($M)</th>

																																																																											<td>
																																					$25681596.00																																																																																								</tr>
											
																			</tbody>
								</table>
															<table class="company-data-table">
									<thead>
										<tr>
											<th><h3>Diversity</h3></th>
																							<th class="column"></th>
																					</tr>
									</thead>
									<tbody>

										
																							<tr>
													<th>% of Minorities</th>

																																																																											<td>
																																					54%</td>
																																																																																								</tr>
																							<tr>
													<th>% of Minority Executives</th>

																																																																											<td>
																																					5%</td>
																																																																																								</tr>
																							<tr>
													<th>% of Minority front-line managers</th>

																																																																											<td>
																																					46%</td>
																																																																																								</tr>
																							<tr>
													<th>% of Minority mid-level managers</th>

																																																																											<td>
																																					22%</td>
																																																																																								</tr>
																							<tr>
													<th>% of Women</th>

																																																																											<td>
																																					47%</td>
																																																																																								</tr>
																							<tr>
													<th>% of Women Executives</th>

																																																																											<td>
																																					32%</td>
																																																																																								</tr>
																							<tr>
													<th>% of Women front-line managers</th>

																																																																											<td>
																																					46%</td>
																																																																																								</tr>
																							<tr>
													<th>% of Women mid-level managers</th>

																																																																											<td>
																																					74%</td>
																																																																																								</tr>
																							<tr>
													<th>% of Boomers or older</th>

																																																																											<td>
																																					16%</td>
																																																																																								</tr>
																							<tr>
													<th>% of People with Disabilities</th>

																																																																											<td>
																																					6%</td>
																																																																																								</tr>
																							<tr>
													<th>% of LGBTQ</th>

																																																																											<td>
																																					7%</td>
																																																																																								</tr>
											
																			</tbody>
								</table>
													</div>
											
					
						
					</div>
				</div>

				<div class="aside-region">
					<aside class="company-franchise-list-item-aside-content">

						<div id="aside-ad-2512941" class="fortune-ad-unit aside-ad aside-module"></div>

						
						

						
						
					</aside>
				</div>
			</article>
			</div>
</div>
					</div>
				</div>
			</div>
			
<footer id="colophon" role="contentinfo">

	<div class="full-width-element-wrapper">
		<div class="places">
												<a href="http://fortune.com/fortune500/">Fortune 500</a>
									<a href="http://fortune.com/autos/">Auto</a>
									<a href="http://fortune.com/energy/">Energy</a>
									<a href="http://fortune.com/finance/">Finance</a>
									<a href="http://fortune.com/leadership/">Leadership</a>
									<a href="http://fortune.com/mpw/">Most Powerful Women</a>
									<a href="http://fortune.com/retail/">Retail</a>
									<a href="http://fortune.com/tech/">Tech</a>
									<a href="http://fortune.com/newsletters/">Newsletters</a>
									<a href="/rankings/">Rankings</a>
									<a href="/video/">Video</a>
									</div>

		<div class="footer-right">
			<a href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1022801.html" class="footer-subscribe" data-event="hp-magazine-subscribe">subscribe</a>
			<ul class="footer-social">
				<li><a target="_blank" href="https://www.linkedin.com/company/fortune-magazine" title="Connect with Fortune on LinkedIn" data-event="hp-linkedin"><span class="icon icon-linkedin"></span></a></li>
				<li><a target="_blank" href="https://www.facebook.com/FortuneMagazine" title="Connect with Fortune on Facebook" data-event="hp-fb"><span class="icon icon-facebook"></span></a></li>
				<li><a target="_blank" href="https://twitter.com/FortuneMagazine" title="Connect with Fortune on Twitter" data-event="hp-twitter"><span class="icon icon-twitter"></span></a></li>
				<li><a href="http://fortune.com/feedback/" title="Email Fortune" data-event="hp-mail"><span class="icon icon-mail"></span></a></li>
			</ul>
			<div class="copyright">
				<p>&copy; 2018 Time Inc. All rights reserved.</p>
				<p>Fortune.com is a part of the Time.com network of sites.</p>
				<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fortune.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
			</div>
		</div>

		<div class="footer-static-content">
												<a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a>
									<a href="http://www.timeincnewsgroupcustompub.com/">Custom Content</a>
									<a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FOR">Customer Service</a>
									<a href="http://fortune.com/feedback/">Feedback</a>
									<a href="http://www.fortunedatastore.com">Fortune Datastore</a>
									<a href="http://www.fortunemediakit.com/">Media Kit</a>
									<a href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I">Privacy Policy</a>
									<a href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I#california">Your California Privacy Rights</a>
									<a href="http://www.fortunereprints.com">Reprints &amp; Permissions</a>
									<a href="http://fortune.com/sitemap/">Site Map</a>
									<a href="https://subscription.timeinc.com/storefront/privacy/fortune/privacy_terms_service.html">Terms of Use</a>
									</div>
		<div class="disclaimer" id="marketCopyright">
			<p class="p1">FORTUNE may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.</p>
			<p class="p1">Quotes delayed at least 15 minutes. Market data provided by <a href="http://www.interactivedata.com/"><span class="s1">Interactive Data</span></a>.</p>
			<p class="p2"></p>
			<p class="p1">ETF and Mutual Fund data provided by <a href="http://www.morningstar.com/"><span class="s1">Morningstar, Inc.</span></a></p>
			<p class="p3"><span class="s2">Dow Jones Terms &amp; Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html"><span class="s3">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</span></a>.</span></p>
			<p class="p1">S&amp;P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors.  All rights reserved.</p>
			<p class="p4"></p>
			<p class="p3"><span class="s3"><a href="http://www.interactivedata-rts.com/index.php/Contents/show/content/quoteTerms">Terms &amp; Conditions</a></span><span class="s2">. Powered and implemented by <a href="http://www.interactivedata.com/idms/"><span class="s3">Interactive Data Managed Solutions</span></a></span></p>
		</div>
		<div class="copyright mobile">
			<p>&copy; 2018 Time Inc. All rights reserved.</p>
			<p>Fortune.com is a part of the Time.com network of sites.</p>
			<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fortune.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
		</div>
	</div>
</footer><!-- #colophon -->

<!-- begin Quantcast block -->
<script type="text/javascript">
jQuery(document).ready(function ($) {

if($.browser.version == 9.0){

$('[placeholder]').focus(function() {
  var input = $(this);
  if (input.val() == input.attr('placeholder') || input.val() == '') {
	input.val('');
    input.removeClass('placeholder');
	$(this).removeAttr('style');
  }
  else{
	$(this).removeAttr('style');
	}
}).blur(function() {

  var input = $(this);
  if (input.val() == '' || input.val() == input.attr('placeholder')) {
	input.addClass('placeholder');
    input.val(input.attr('placeholder'));
	$('[placeholder]').css({"font-size":"18px","font-weight":"bold","color":"#ccc"});
	$('#site-nav-site-search-input').removeAttr('style');
	$('#site-nav-site-search-input').css('background','white');
	}
  else{
	$(this).removeAttr('style');
  }

}).blur().parents('form').submit(function() {
  $(this).find('[placeholder]').each(function() {
    var input = $(this);
    if (input.val() == input.attr('placeholder')) {
      input.val('');
    }
  })
});

}

});

</script>

<noscript>

</noscript>
<!-- end Quantcast block -->
<script>
/* Bootstrapped data should be placed here to avoid unnecessarily having to make extra HTTP requests on page load. */
jQuery(document).ready(function($) {
	Fortune.bootstrap = {
		dividers: [
		"\u003Cdiv class=\"divider-rule\"\/\u003E\n\u003Cdiv class=\"divider-ad divider-full-width-ad fortune-ad-unit\" data-ad-slot=\"divider-full-width-ad\" data-ad-type=\"dfp\"\u003E\u003C\/div\u003E","\u003Cdiv class=\"divider-rule\"\/\u003E\n\u003Cdiv class=\"two_ad\" data-ad-type=\"dfp\"\u003E\n\t\u003Cdiv class=\"divider-ad divider-300x250-ad fortune-ad-unit\" data-ad-slot=\"divider-300x250-ad\"\u003E\u003C\/div\u003E\n\t\u003Cdiv class=\"module\"\u003E\n\t\t\u003Cdiv class=\"sign-up-wrapper\"\u003E\n\t\t \u003Cp class=\"subscribe-to-the-fortune\"\u003ESubscribe to\u003Cspan\u003E \u003C\/span\u003E\u003Cspan class=\"newsletter-title in-Red\"\u003EThe Fortune CEO Daily\u003C\/span\u003E and get updates \u003Cspan class=\"section-primary\"\u003Edaily\u003C\/span\u003E and more!\u003C\/p\u003E\n\t\t \u003Cdiv class=\"email-wrapper clearfix\"\u003E\n\t\t\t\u003Cdiv class=\"text-entry-field-holder\"\u003E\n\t\t\t\t\u003Cform action=\"https:\/\/pages.email.fortune.com\/newsletters\/\" method=\"post\" id=\"article-form\" target=\"_blank\"\u003E\n\t\t\t\t\t\u003Cinput type=\"hidden\" name=\"newsletter_name\" value=\"CEO_DAILY\"\u003E\n\t\t\t\t\t\u003Cinput type=\"hidden\" name=\"source\" value=\"divider\"\u003E\n\t\t\t\t\t\u003Cinput type=\"submit\" class=\"subscribe-link fortune-modal-button newsletter-submit\" value=\"Subscribe\"\u003E\n\t\t\t\t\u003C\/form\u003E\n\t\t\t\u003C\/div\u003E\n\t\t \u003C\/div\u003E\n\t\u003Cdiv id=\"fortune_daily_submit_message\"\u003E\u003C\/div\u003E\n\t  \u003Cdiv class=\"see-all-newsletters\"\u003E\n\t\t\t\u003Ca href=\"https:\/\/fortunedotcom.wordpress.com\/newsletters\" target=\"_blank\"\u003E\n\t\t\t\t\tSee all newsletters\n\t\t\t\u003C\/a\u003E\n\t\t\u003C\/div\u003E\n\t\t\u003C\/div\u003E\n\t \u003C\/div\u003E\n\u003C\/div\u003E\n"		],
		isInteractiveVisible: (
		false		),
	}
	/*
		On document ready, start the app
	*/
	Fortune.start();
});
</script>

<!-- AOL -->
<script type="text/javascript">
if(window.matchMedia) {
  var mql = window.matchMedia("screen and (min-width: 1025px)"),
  aol_button = function () {
    if (mql.matches) {
      window.UNB = {
        config: {
          theme: 'dark',
          referrer: document.referrer,
          devId: 'sr1Gdgz3UMHa_lqP',
          onLoadComplete: function() {
            jQuery('#unb-bar').css({
              'left': '407px',
              'top' : '54px',
              'width' : '50%',
			  'display' : 'block',
            });
          }
        }
      };
      (function(){var o=document.createElement('script');o.id='unb_script';o.type='text/javascript';o.async=true;o.src='https://s.aolcdn.com/os/aol/unb.min.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(o,s);})();
    }
  }
  aol_button();
  jQuery(window).on('resize', function() {
    if (mql.matches) {
      if (jQuery('#unb-bar').length === 0 ) {
        aol_button();
      } else {
        jQuery('#unb-bar').show();
      }
    } else {
      jQuery('#unb-bar').hide();
    }
  });
}
</script>

<!-- params for Google Remarketing tag -->
<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 1041628332,
		google_custom_params = window.google_tag_params,
		google_remarketing_only = true;
	/* ]]> */
</script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041628332/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript>
<!-- end Google Remarketing -->

<!-- FaceBook Remarketing -->
<script>
	(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '1610053349230002']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript>
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1610053349230002&amp;ev=PixelInitialized" />
</noscript>
<!-- end Facebook Remarketing --><script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<!-- GlassDoor Module JS -->
<script src="http://jobs.fortune.com/js/gd/gd-util.js"></script>
<script src='http://jobs.fortune.com/js/widget.js' type='text/javascript'></script>
		</div>
		<!--Start Modals-->

<div class="fortune-modal-overlay"></div>

	<div class="fortune-modal fortune-subscribe-modal">
		<header class="fortune-modal-header">
			<h3>Sign In</h3>
			<span class="icon icon-close" onclick=""></span>
		</header>
		<div class="fortune-modal-content">
			<div class="sign-in subscribe-section">
				<form class="sign-in-form fortune-modal-form" id="sign-in-form" action="https://auth.fortune.com/login.php" method="post">
					<input type="hidden" id="rurl" name="rurl">
					<input type="hidden" id="turl" name="turl">

					<div id="sign-in-modal-error" class="modal-row hidden error">
						Email address or Password is incorrect					</div>

					<label for="sign-in-modal-email">EMAIL/USERNAME</label>
					<input type="email" id="sign-in-modal-email" name="username" value="" placeholder="john.doe@example.com">

					<label for="sign-in-modal-password">PASSWORD</label>
					<input type="password" id="sign-in-modal-password" name="password" value="" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;">

					<input type="submit" id="sign-in-submit" value="Sign In" class="fortune-modal-button subscribe-button">

					<div class="remember-me-forgot">
						<input type="checkbox" id="Remember-Me" name="remember">
						<label for="Remember-Me">Remember Me</label>
						<a class="forgot-password" href="https://subscription.fortune.com/storefront/universalForgotPassword.ep?magcode=FO&origin=paywall" title="forgot password">Forgot Password?</a>
					</div>
				</form>
			</div>
			<div class="sign-up subscribe-section">
				<h4>Want the Full Story?</h4>
				<a class="fortune-modal-button subscribe-button" id="Subscribe" href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1022801.html" target="_blank">SUBSCRIBE</a>
			</div>
		</div>
	</div>

<div class="fortune-modal fortune-newsletter-modal">
	<header class="fortune-modal-header">
		<h3>Get <span class="newsletter-name"></span></h3>
		<span class="icon icon-close" onclick="" style="cursor: pointer;"></span>
	</header>
	<div class="fortune-modal-content">
		<div class="newsletter-modal-content" style="position: relative;">
			<p class="newsletter-description"></p>
			<form class="fortune-modal-form" action="https://ebm.cheetahmail.com/r/regf2" method="post" target="fortune_newsletter_submit_message">
				<label for="newsletter-subscribe-email">Email</label>
				<input type="hidden" id="fortune-newsleter-n" name="n" value="">
				<input type="hidden" id="fortune-newsleter-aid" name="aid" value="">
				<input type="hidden" id="fortune-newsleter-fsub" name="fsub" value="">
				<input type="hidden" name="FORTUNE_SOURCE" value="hub">
				<input type="email" class="text input-field" name="email" required id="newsletter-subscribe-email" placeholder="email@fortune.com">
				<input type="submit" class="fortune-modal-button newsletter-submit" value="Submit">
			</form>
			<iframe id="fortune_newsletter_submit_message" name="fortune_newsletter_submit_message" src="javascript:false;" width="620" height="200" frameBorder="0" style="display:none;" seamless></iframe>
			<a class="newsletter-privacy-policy" href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=G">Privacy Policy</a>
		</div>
	</div>
</div>

<div id="reprint-modal">
	<div id="reprint-outer-container">
		<div id="reprint-inner-container">
			<div class="x-out-container">
				<div class="close icon-close"></div>
			</div>
			<p>Thank you for your interest in licensing Fortune content. Please find information on various licensing contacts below and choose the one that best suits your needs:</p>
			<ul>
				<li>1. To license Fortune articles, excerpts, or headlines for republication in various media (including books, eBooks, film, web, newsletters, newspapers, magazines and others), please email syndication@timeinc.com.</li>
				<li>2. To license a Fortune cover, order reprint or e-print copies of an article or cover, or license an accolade, please contact PARS International at www.timeincreprints.com.</li>
				<li>3. To license text only photocopies of Fortunearticles as print or digital handouts in academic settings, or in academic coursepacks, please contact the Copyright Clearance Center at <a href="http://www.copyright.com">www.copyright.com</a></li>
			</ul>
		</div>
	</div>
</div>

<!-- end modals -->

<!--[if lt IE 9]>
<div class="fortune-modal fortune-ie8-modal">
	<div class="fortune-modal-content">
		<span class="icon icon-close"></span>
		<p>Your browser, Internet Explorer 8 or below, is out of date. It has known security flaws and may not display all features of this and other websites.</p>
		<a href="http://browser-update.org/update.html">Learn how to update your browser</a>
	</div>
</div>
<a href="#ie8" class="ie8-modal-link"></a>
<![endif]-->
		<script>
		window.TGX_SITE_CONFIG = {
			comscore: false
		};
	</script><!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/comment-reply.min.js?m=1519172360j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVyzEOgCAMAMAPiRXjAIPxLYINKWptoOj33dy9/eAREy9WZIWzGTlaIq6gD6liMeFY4x6obEYIQZA34tTn2sGfx3hj+e5yznYanPfOjja/csovZQ=='></script>
<script type='text/javascript' src='https://d2nx6ydw3e5y5d.cloudfront.net/assets/current.js?ver=5.0-RC3-43969'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-includes/js/jquery/ui/core.min.js,/wp-includes/js/jquery/ui/effect.min.js?m=1473172720j'></script>
<script async='asyc' type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=5.0-RC3-43969#asyncload'></script>
<script type='text/javascript' src='//www.googleadservices.com/pagead/conversion.js?ver=5.0-RC3-43969'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=5.0-RC3-43969'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/fbds.js?ver=5.0-RC3-43969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/fortunedotcom.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videosToSwap = ["5975983164001","5975971645001","5975970170001","5975963221001","5975862944001","5975945932001","5975882116001","5975839710001","5975337639001","5975310586001"];
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_simplereach_vars = {"pid":"538890ee97b0c992bf00006b","title":"CWS Apartment Homes LLC","url":"http:\/\/fortune.com\/best-workplaces-for-diversity\/cws-apartment-homes-llc-78\/","date":"2018-12-06 06:38:42 EST","authors":["Kacy Burdette, photo editor"],"sections":[],"tags":[],"landing_url":"http:\/\/fortune.com\/best-workplaces-for-diversity\/cws-apartment-homes-llc-78\/","domain":"fortune.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyV0EEOgkAMBdALiQUN6saYuPAeZaZCkRkmbcHrOxrjwoWRXfOT99sU7qlwYzSKBtZRIIWZE1xHsSkScHTQ54iiHwUa4bYzN8607nUFv2lmntXedgHAlM6oS1ZkcanLcoEwCmlAI/3DqKHx6w3KWZEQuu7bhalIw9RyVEAfOBYNCgRUI8lTkV8mwj43f7KFDSbobs9zT+FY1ZuyrnaH/bZ/AP1ypyc='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64089429','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64089429','v':'wpcom','tz':'-5','user_id':'0','post':'2512941','subd':'fortunedotcom'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=64089429&v=wpcomvt&tz=-5&user_id=0&post=2512941&subd=fortunedotcom&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTd1NW9Tb0U9ZStwWl1kbWdSN344Z3Nod2J0eG1dMVBfLUtBNFQ3MlZITDVsdzJrZzhpdlJ3YnJbdkEzLmo1cFN8VjNQR3RMQ21WdG5LS0ZaTjJITDJ5c3ZZUH5HOWc0bUFVSFJHMVJkM35nJXhQMExNRHE4ejgvJnVSJU9xVXZqfGx6WlJMRU5GQVZtZHxiM1lzM0xwSzFIPWdpQi89NGpHV1RKL0E='}]);
_stq.push([ 'clickTrackerInit', '64089429', '2512941' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.427 seconds
	967297 bytes batcached for 300 seconds
-->
