<!doctype html><html lang="en-us" data-reactroot="" data-reactid="1" data-react-checksum="1397946839"><head data-reactid="2"><script type="text/javascript" data-reactid="3">var _min={_publisher:"MIN-50700"};!function(){var e=document.createElement("script");e.src=document.location.protocol+"//snippet.minute.ly/mi-fortune-prod.js",e.type="text/javascript",e.async=!0,e.onload=e.onreadystatechange=function(){e.setAttribute("crossorigin","crossorigin")};var t=document.getElementsByTagName("head")[0];t.appendChild(e)}();</script><script data-reactid="4">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</script><script type="text/javascript" data-reactid="5">var _min={_publisher:"MIN-50700"};!function(){var e=document.createElement("script");e.src=document.location.protocol+"//snippet.minute.ly/mi-fortune-prod.js",e.type="text/javascript",e.async=!0,e.onload=e.onreadystatechange=function(){e.setAttribute("crossorigin","crossorigin")};var t=document.getElementsByTagName("head")[0];t.appendChild(e)}();</script><title data-react-helmet="true" data-reactid="6">Microsoft Surface Laptops Unreliable, Consumer Reports Says | Fortune.com</title><meta data-react-helmet="true" charset="utf-8" data-reactid="7"/><meta data-react-helmet="true" http-equiv="&#x27;X-UA-Compatible&#x27;, content=&#x27;IE=edge&#x27;" data-reactid="8"/><meta data-react-helmet="true" http-equiv="&#x27;Content-Type&#x27;, content=&#x27;text/html; charset=utf-8&#x27;" data-reactid="9"/><meta data-react-helmet="true" name="description" content="Microsoft&#x27;s Surface line of laptops and tablets is not reliable, Consumer Report said." data-reactid="10"/><meta data-react-helmet="true" name="keywords" content="Microsoft, Consumer Reports, laptop, Surface Book, Surface Laptop, reliability, review, Apple MacBook Pro, screen freeze, crash" data-reactid="11"/><meta data-react-helmet="true" name="news_keywords" content="Microsoft, Consumer Reports, laptop, Surface Book, Surface Laptop, reliability, review, Apple MacBook Pro, screen freeze, crash" data-reactid="12"/><meta data-react-helmet="true" name="og:site_name" content="Fortune" data-reactid="13"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="14"/><meta data-react-helmet="true" property="og:locale" content="en_US" data-reactid="15"/><meta data-react-helmet="true" property="og:url" content="http://fortune.com/2017/08/10/microsoft-surface-consumer-reports/" data-reactid="16"/><meta data-react-helmet="true" property="og:title" content="Consumer Reports Says Microsoft Laptops Are Unreliable" data-reactid="17"/><meta data-react-helmet="true" property="author" content="Aaron Pressman" data-reactid="18"/><meta data-react-helmet="true" property="og:description" content="Surface line up gets dinged by leading tester." data-reactid="19"/><meta data-react-helmet="true" property="og:image" content="https://fortunedotcom.files.wordpress.com/2016/12/microsoft-blue-ribbon-companies-2016-gettyimages-513669626.jpg?w=720" data-reactid="20"/><meta data-react-helmet="true" property="fb:app_id" content="859381007513473" data-reactid="21"/><meta data-react-helmet="true" name="twitter:site" content="@FortuneMagazine" data-reactid="22"/><meta data-react-helmet="true" name="twitter:title" content="Consumer Reports Says Microsoft Laptops Are Unreliable" data-reactid="23"/><meta data-react-helmet="true" name="twitter:description" content="Surface line up gets dinged by leading tester." data-reactid="24"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" data-reactid="25"/><meta data-react-helmet="true" property="article:author" content="http://fortune.com/author/aaron-pressman/" data-reactid="26"/><link data-react-helmet="true" rel="canonical" href="http://fortune.com/2017/08/10/microsoft-surface-consumer-reports/" data-reactid="27"/><link data-react-helmet="true" rel="amphtml" href="http://amp.timeinc.net/fortune/2017/08/10/microsoft-surface-consumer-reports/?source=dam" data-reactid="28"/><script data-react-helmet="true" type="application/ld+json" data-reactid="29">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://fortune.com/2017/08/10/microsoft-surface-consumer-reports/"},"headline":"Consumer Reports Says Microsoft Laptops Are Unreliable","url":"http://fortune.com/2017/08/10/microsoft-surface-consumer-reports/","dateCreated":"2017-08-10T13:58:48","datePublished":"2017-08-10T13:58:48","dateModified":"2017-08-10T13:56:00","creator":["Aaron Pressman"],"keywords":["apple","consumer-reports","fortune-500","laptops","microsoft","product-testing","reliability","surface-book","surface-laptop"],"author":["Aaron Pressman"],"publisher":{"@type":"Organization","name":"Fortune","logo":{"@type":"ImageObject","url":"http://assets.time.com/brandlogos/fortune.png","height":25,"width":106}},"articleBody":"Consumer Reports pulled its coveted &#8220;recommended&#8221; imprimatur from all Microsoft laptops and tablets, including the Surface and Surface Book, saying the line up suffered from excessive reliability problems. The problems cropped up when the magazine conducted one of its annuals surveys of reader experiences. Based on the results, Consumer Reports predicted that a staggering 25% of Microsoft laptops and tablets would have reliability problems in the first two years of ownership. Microsoft&#8217;s laptops have only been on the market for a few years, so this was the first year Consumer Reports had enough data on the brand to estimate predicted reliability, the magazine said. &#8220;We&#8217;ve found that reliability is a major factor for consumers deciding on what tablet or laptop to buy,&#8221; Simon Slater, the magazine&#8217;s survey manager, said in a statement. &#8220;And our brand reliability findings have proven to be quite dependable over the years.&#8221; The problems included laptops freezing at startup or shutting down unexpectedly, as well as issues with the touch screens becoming unresponsive, Consumer Reports said. Get Data Sheet, Fortune&#8217;s technology newsletter. Microsoft msft told Consumer Reports that its data didn&#8217;t support the survey findings, however. &#8220;We don’t believe these findings accurately reflect Surface owners&#8217; true experiences or capture the performance and reliability improvements made with every Surface generation,&#8221; the company said in a statement. The company had largely gotten good marks from reviewers for its hardware devices. The touchscreen Surface tablet with a slender detachable keyboard was introduced in 2012, followed in 2015 by the Surface Book which was more of a laptop with a full keyboard that could be detached. Earlier this year, Microsoft introduced a traditional laptop design resembling Apple&#8217;s aapl MacBook Air called simply the Surface Laptop. Apple had its own run in with Consumer Reports last year. The magazine briefly removed its &#8220;recommended&#8221; tag from new MacBook Pro laptops after discovering unreliable battery life. A few weeks later, Apple said it found a bug that had affected the Consumer Reports test and the laptop line got the &#8220;recommended&#8221; label again. The 2017 laptop reliability predictions were based on customer ratings of over 90,000 devices, the magazine said.","articleSection":"Tech","image":{"@type":"ImageObject","url":"https://fortunedotcom.files.wordpress.com/2016/12/microsoft-blue-ribbon-companies-2016-gettyimages-513669626.jpg"},"thumbnailUrl":"https://fortunedotcom.files.wordpress.com/2016/12/microsoft-blue-ribbon-companies-2016-gettyimages-513669626.jpg"}</script><script data-react-helmet="true" type="text/javascript" defer="" src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js" data-reactid="30"></script><link rel="shortcut icon" href="/favicon.ico" data-reactid="31"/><meta name="viewport" content="width=device-width, initial-scale=1" data-reactid="32"/><style data-reactid="33">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</style><script src="https://tia.timeinc.net/fortune/tia.min.js" defer="" data-reactid="34"></script><script data-reactid="35">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</script><script data-reactid="36">Promise.all([new FontFaceObserver('PT Serif',{"weight":400}).load(),new FontFaceObserver('PT Serif',{"weight":700}).load(),new FontFaceObserver('Roboto Condensed',{"weight":400}).load(),new FontFaceObserver('Roboto Condensed',{"weight":400,"style":"italic"}).load(),new FontFaceObserver('Fira Sans Condensed',{"weight":400}).load(),new FontFaceObserver('Fira Sans Condensed',{"weight":400,"style":"italic"}).load()]).then(function(){document.body.classList.remove('hide-fonts')},function(){document.body.classList.remove('hide-fonts')})</script></head><body class="hide-fonts" data-reactid="37"><div id="content" data-reactid="38"><div data-reactroot="" data-reactid="1" data-react-checksum="1110996870"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><!-- react-empty: 6 --><div data-reactid="7"><div class="row _2iJc0fdq" data-reactid="8"><div class="column small-12" data-reactid="9"><header class="row  dont-print _1SLALh47" id="header" data-reactid="10"><div class="column small-12" data-reactid="11"><div data-reactid="12"><div class="row _21UDzFnr _2cgpOHNT" id="leaderboard" data-reactid="13"><div class="column small-12" data-reactid="14"><div id="ad-728x90_970x250_970x90_970x66_101x1_1" data-reactid="15"></div></div></div><div id="header" class="row _1LxPsiMb" data-reactid="16"><div class="column small-12" data-reactid="17"><div class="_1zfso-U6" data-reactid="18"><div class="row" data-reactid="19"><div class="column small-6 medium-4 large-6" data-reactid="20"><div class="row" data-reactid="21"><div class="_3htke-Yi" data-reactid="22"><button class="_3TfQUqdk" data-reactid="23"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 15" data-reactid="24"><path d="M0,2 20,2" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="25"></path><path d="M0,7 20,7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="26"></path><path d="M0,12 20,12" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="27"></path></svg></button></div><div class="i-F1CMPw" data-reactid="28"><div class="_1X3LqGF7" data-reactid="29"><a href="http://fortune.com/" data-reactid="30"><svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg></a></div></div><div class="show-for-medium _19pbYNvm" data-reactid="31"><div class="_2XLp3JbI" data-reactid="32"><a class="text size-2x-small" href="http://fortune.com/tech" data-reactid="33">Tech</a></div></div></div></div><div class="column small-6 medium-8 large-6" data-reactid="34"><div class="row _268yt6A4" data-reactid="35"><div class="show-for-medium lo6wM8gc" data-reactid="36"><div class="column small-12" data-reactid="37"><div class="row _2i6rXEFh" data-reactid="38"><div class="Otl_R8Ar" data-reactid="39"><div data-reactid="40"><a class="_1jYlgGFZ _2UCyZFsr" href="#" data-reactid="41"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="42"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="43"></path></svg></a><a href="#" data-reactid="44"></a></div></div><div class="_2vqQ1U-I" data-reactid="45"><div class="column small-12" data-reactid="46"><form class="row" data-reactid="47"><div class="Dpv7oKOD" data-reactid="48"><input type="text" name="search-input" placeholder="Search FORTUNE.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="49"/></div><div class="_30YRYgZi" data-reactid="50"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="51">Search</button></div></form></div></div><div class="text font-accent line-height-large all-caps _3dyKDDuK" data-reactid="52">Search</div></div></div></div><div class="TiLQLYn7 _1nGAk50C" data-reactid="53"><div id="ad-80x25" style="width:80px;height:20px;" class="_25_Ee5Aa" data-reactid="54"></div></div></div><div class="_1Pn4NJKC _2HMA5dPm" data-reactid="55"><div class="row" style="text-align:right;" data-reactid="56"><a href="#" class="_126vtqye" data-reactid="57"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="58"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="59"></path></svg></a><a href="#" class="_1VAl2zD1" data-reactid="60"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="61"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="62"></path></svg></a><a class="_2Py7Mhad" data-reactid="63"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="64"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="65"></path></svg></a></div></div></div></div></div></div></div></div></div></header><div class="row dont-print" data-reactid="66"><div class="column small-12" data-reactid="67"><div style="padding-top:50px;" data-reactid="68"></div></div></div><div data-reactid="69"><style data-reactid="70">.articlePushDown { padding-top: undefinedrem !important }</style><div class="row _38gBQaD_" data-reactid="71"><div class="column small-12" data-reactid="72"><div class="_30o9jQY9" data-reactid="73"><div class="row" data-reactid="74"><div class="column small-12 _1InvXzaO" data-reactid="75"><div class="row dont-print wqc1dWii" data-reactid="76"><div class="column small-12" data-reactid="77"></div></div><div class="row" data-reactid="78"><div class="column small-12 show-for-large" data-reactid="79"><div class="row dont-print" data-reactid="80"><div class="column small-12 end" data-reactid="81"><div class="row" data-reactid="82"><div class="column small-12" data-reactid="83"><div class="row" data-reactid="84"><div class="column small-12" data-reactid="85"><div class="row" data-reactid="86"><div class="column small-12 medium-6 large-3" data-reactid="87"><div class="row _2cCPyP5f" data-reactid="88"><div class="column small-12" data-reactid="89"><div class="row _1-IYzZin" data-reactid="90"><div class="column small-12" data-reactid="91"><div class="row" data-reactid="92"><div class="column small-8" data-reactid="93"><div class="row" data-reactid="94"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://fortune.com/tag/military" data-reactid="95">Military</a><a class="text size-2x-small _3Z4qZtEC" href="/2017/08/10/guam-american-military-confident-north-korea/" data-reactid="96">What the U.S. Military Does on Guam and Why North Korea Cares</a></div></div><div class="column small-4" data-reactid="97"><div class="row _3EKACcFh" style="height:52px;" data-reactid="98"><a target="_self" href="/2017/08/10/guam-american-military-confident-north-korea/" class="_2S9ChopF" data-reactid="99"><img src="https://fortunedotcom.files.wordpress.com/2017/08/827993954.jpg?h=52" alt="TOPSHOT-SKOREA-US-MILITARY-NKOREA-MISSILE" title="TOPSHOT-SKOREA-US-MILITARY-NKOREA-MISSILE" data-reactid="100"/><div class="_3GZfzMIG" data-reactid="101"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="102"><g fill="none" fill-rule="evenodd" data-reactid="103"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="104"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="105"></path></g></svg></div></a></div></div><div class="_2wzYnP2-" data-reactid="106"><div class="_1X3LqGF7" data-reactid="107"><a href="http://fortune.com/" data-reactid="108"><svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="109"><div class="row _2cCPyP5f" data-reactid="110"><div class="column small-12" data-reactid="111"><div class="row _1-IYzZin" data-reactid="112"><div class="column small-12" data-reactid="113"><div class="row" data-reactid="114"><div class="column small-8" data-reactid="115"><div class="row" data-reactid="116"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://fortune.com/tag/hyperloop" data-reactid="117">hyperloop</a><a class="text size-2x-small _3Z4qZtEC" href="/2017/08/10/hyperloop-one-founders-interview/" data-reactid="118">Hyperloop One Founders: We’re the Only Company Building ‘The’ Hyperloop</a></div></div><div class="column small-4" data-reactid="119"><div class="row _3EKACcFh" style="height:52px;" data-reactid="120"><a target="_self" href="/2017/08/10/hyperloop-one-founders-interview/" class="_2S9ChopF" data-reactid="121"><img src="https://fortunedotcom.files.wordpress.com/2017/08/hyperloop-one-pod.jpg?h=52" alt="" title="hyperloop-one-pod" data-reactid="122"/><div class="_3GZfzMIG" data-reactid="123"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="124"><g fill="none" fill-rule="evenodd" data-reactid="125"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="126"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="127"></path></g></svg></div></a></div></div><div class="_2wzYnP2-" data-reactid="128"><div class="_1X3LqGF7" data-reactid="129"><a href="http://fortune.com/" data-reactid="130"><svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="131"><div class="row _2cCPyP5f" data-reactid="132"><div class="column small-12" data-reactid="133"><div class="row _10QOyL1F" data-reactid="134"><div class="column small-12" data-reactid="135"><div class="row" data-reactid="136"><div class="column small-8" data-reactid="137"><div class="row" data-reactid="138"><span data-reactid="139"></span><a class="text font-accent size-2x-small line-height-small all-caps _3McDfX8n" href="http://www.comparecards.com?utm_source=fortune&amp;utm_campaign=header&amp;grp=comparecards&amp;utm_content=comparecards&amp;utm_medium=native&amp;pla=fortune&amp;tar=header&amp;pos=1&amp;acqs=prospecting&amp;bdst=2" target="_blank" rel="noopener noreferrer" data-reactid="140">COMPARECARDS</a><a class="text size-2x-small gZhRiN9V" href="" target="_blank" rel="noopener noreferrer" data-reactid="141"></a></div></div><div class="column small-4" data-reactid="142"><div class="row _31dgwV0t" data-reactid="143"><a href="" target="_blank" rel="noopener noreferrer" data-reactid="144"><img src="" alt="compare-card" data-reactid="145"/></a></div></div><div class="text font-accent size-3x-small line-height-small all-caps _2IlkNngG" data-reactid="146">SPONSORED</div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="147"><div class="row _2cCPyP5f" data-reactid="148"><div class="column small-12" data-reactid="149"><div class="row _1-IYzZin" data-reactid="150"><div class="column small-12" data-reactid="151"><div class="row" data-reactid="152"><div class="column small-8" data-reactid="153"><div class="row" data-reactid="154"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://fortune.com/tag/donald-trump" data-reactid="155">Donald Trump</a><a class="text size-2x-small _3Z4qZtEC" href="/2017/08/10/where-to-buy-inflatable-trump-chicken/" data-reactid="156">Here’s Where to Buy a Giant Inflatable Trump Chicken</a></div></div><div class="column small-4" data-reactid="157"><div class="row _3EKACcFh" style="height:52px;" data-reactid="158"><a target="_self" href="/2017/08/10/where-to-buy-inflatable-trump-chicken/" class="_2S9ChopF" data-reactid="159"><img src="https://fortunedotcom.files.wordpress.com/2017/08/trump-chicken-inflatable-washington-dc-2017.jpg?h=52" alt="US-POLITICS-OFFBEAT" title="Trump chicken inflatable 2017" data-reactid="160"/></a></div></div><div class="_2wzYnP2-" data-reactid="161"><div class="_1X3LqGF7" data-reactid="162"><a href="http://fortune.com/" data-reactid="163"><svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="editorial-article-wrapper-container" class="articlePushDown _3XDJIDX0" data-reactid="164"><div class="row _2rkLZHUo _3jgYgVyo" data-reactid="165"><div class="column _-5s7sjXv" data-reactid="166"><div class="row" data-reactid="167"><div class="column small-12" data-reactid="168"><div data-reactid="169"><div class="row" data-reactid="170"><div class="" style="padding:0 0 20px;" data-reactid="171"><div class="brightcove-wrapper dont-print" data-reactid="172"><!-- react-empty: 173 --><div data-reactid="174"></div></div></div></div><div class="row mijM74QO" data-reactid="175"><div class="column small-12 medium-10 medium-offset-1 large-offset-2 _2MPQ3G2T" data-reactid="176"><div class="row" data-reactid="177"><div class="column small-12" data-reactid="178"><div class="row" data-reactid="179"><a class="text size-1x-small font-accent color-brand all-caps" href="http://fortune.com/tag/fortune-500" data-reactid="180">Fortune 500</a></div></div></div><div class="row _1gqZN6-1" data-reactid="181"><div class="column small-12" data-reactid="182"><div class="row" data-reactid="183"><h1 class="_8UFs4BVE" data-reactid="184">Consumer Reports Says Microsoft Laptops Are Unreliable</h1></div></div></div><div class="row" data-reactid="185"><div class="column small-12" data-reactid="186"><div class="row" data-reactid="187"><div class="column small-7" data-reactid="188"><div class="row" data-reactid="189"><div class="column small-12" data-reactid="190"><div class="row" data-reactid="191"><div class="column small-12" data-reactid="192"><div class="row" data-reactid="193"><div class="column small-12" data-reactid="194"><div class="row" data-reactid="195"><a class="text font-accent color-brand size-1x-small _1HynphR0" href="http://fortune.com/author/aaron-pressman/" data-reactid="196">Aaron Pressman</a></div></div></div></div></div><div class="row" data-reactid="197"><div class="column small-12" data-reactid="198"><div class="row text font-accent size-1x-small color-darker-gray" data-reactid="199">9:58 AM ET</div></div></div></div></div></div><div class="column small-5" data-reactid="200"><div class="row" style="text-align:right;" data-reactid="201"><a href="#" class="_126vtqye" data-reactid="202"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="203"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="204"></path></svg></a><a href="#" class="_1VAl2zD1" data-reactid="205"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="206"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="207"></path></svg></a><a class="_2Py7Mhad" data-reactid="208"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="209"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="210"></path></svg></a></div></div></div><div class="row" data-reactid="211"><div class="column small-12" data-reactid="212"></div></div></div></div></div></div></div><article class="row" data-reactid="213"><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="214"><em data-reactid="215">Consumer Reports</em><!-- react-text: 216 --> pulled its coveted &quot;recommended&quot; imprimatur from all <!-- /react-text --><a rel="" href="/fortune500/microsoft/" target="_blank" data-reactid="217"><!-- react-text: 218 -->Microsoft<!-- /react-text --></a><!-- react-text: 219 --> laptops and tablets, including the Surface and Surface Book, saying the line up suffered from excessive reliability problems.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="220"><!-- react-text: 221 -->The problems cropped up when the magazine conducted one of its annuals surveys of reader experiences. Based on the results, <!-- /react-text --><em data-reactid="222">Consumer Reports</em><!-- react-text: 223 --> predicted that a staggering 25% of Microsoft laptops and tablets would have reliability problems in the first two years of ownership. Microsoft&#x27;s laptops have only been on the market for a few years, so this was the first year <!-- /react-text --><em data-reactid="224">Consumer Reports</em><!-- react-text: 225 --> had enough data on the brand to estimate predicted reliability, the magazine said.<!-- /react-text --></p><div data-reactid="226"></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="227"><!-- react-text: 228 -->&quot;We&#x27;ve found that reliability is a major factor for consumers deciding on what tablet or laptop to buy,&quot; Simon Slater, the magazine&#x27;s survey manager, said in a statement. &quot;And our brand reliability findings have proven to be quite dependable over the years.&quot;<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="229"><!-- react-text: 230 -->The problems included laptops freezing at startup or shutting down unexpectedly, as well as issues with the touch screens becoming unresponsive, <!-- /react-text --><em data-reactid="231">Consumer Reports</em><!-- react-text: 232 --> said.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="233"><em data-reactid="234"><a rel=" noopener noreferrer" href="http://fortune.com/getdatasheet/" target="_blank" data-reactid="235"><!-- react-text: 236 -->Get Data Sheet<!-- /react-text --></a><!-- react-text: 237 -->, Fortune&#x27;s technology newsletter.<!-- /react-text --></em></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="238"><!-- react-text: 239 -->Microsoft <!-- /react-text --><a href="//fortune.com/company/msft" class="_11XURygs" data-reactid="240"><!-- react-text: 241 -->(<!-- /react-text --><!-- react-text: 242 -->msft<!-- /react-text --><!-- react-text: 243 -->)<!-- /react-text --></a><!-- react-text: 244 --> told <!-- /react-text --><em data-reactid="245">Consumer Reports</em><!-- react-text: 246 --> that its data didn&#x27;t support the survey findings, however. &quot;We don’t believe these findings accurately reflect Surface owners&#x27; true experiences or capture the performance and reliability improvements made with every Surface generation,&quot; the company said in a statement.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="247"><!-- react-text: 248 -->The company had largely gotten good marks from reviewers for its hardware devices. The touchscreen Surface tablet with a slender detachable keyboard was introduced in 2012, followed in 2015 by the Surface Book which was more of a laptop with a full keyboard that could be detached. Earlier this year, Microsoft <!-- /react-text --><a rel=" noopener noreferrer" href="https://www.theverge.com/2017/5/2/15507450/microsoft-surface-laptop-announced-price-specs-release-date" target="_blank" data-reactid="249"><!-- react-text: 250 -->introduced<!-- /react-text --></a><!-- react-text: 251 --> a traditional laptop design resembling Apple&#x27;s <!-- /react-text --><a href="//fortune.com/company/aapl" class="_11XURygs" data-reactid="252"><!-- react-text: 253 -->(<!-- /react-text --><!-- react-text: 254 -->aapl<!-- /react-text --><!-- react-text: 255 -->)<!-- /react-text --></a><!-- react-text: 256 --> MacBook Air called simply the Surface Laptop.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="257"><a rel="" href="/fortune500/apple/" target="_blank" data-reactid="258"><!-- react-text: 259 -->Apple<!-- /react-text --></a><!-- react-text: 260 --> had its own run in with <!-- /react-text --><em data-reactid="261">Consumer Reports</em><!-- react-text: 262 --> last year. The magazine briefly removed its &quot;recommended&quot; tag from new MacBook Pro laptops after <!-- /react-text --><a rel="" href="/2016/12/23/apple-new-macbook-pro-consumer-reports/" data-reactid="263"><!-- react-text: 264 -->discovering unreliable battery life<!-- /react-text --></a><!-- react-text: 265 -->. A few weeks later, Apple said it <!-- /react-text --><a rel="" href="/2017/01/10/bug-caused-consumer-reports-macbook-battery-problem/" data-reactid="266"><!-- react-text: 267 -->found a bug<!-- /react-text --></a><!-- react-text: 268 --> that had affected the <!-- /react-text --><em data-reactid="269">Consumer Reports</em><!-- react-text: 270 --> test and the laptop line got the &quot;recommended&quot; label again.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2 end text size-1x-large line-height-large _10M0Ygc4" data-reactid="271"><!-- react-text: 272 -->The 2017 laptop reliability predictions were based on customer ratings of over 90,000 devices, the magazine said.<!-- /react-text --></p></article></div></div></div><div class="column show-for-large dont-print _2Xqd5uis" data-reactid="273"><div data-reactid="274"></div></div></div></div><div data-reactid="275"></div></div></div></div></div></div></div><div class="row dont-print" data-reactid="276"><div class="column small-12" data-reactid="277"><div class="row   _1CtlCsUf" data-reactid="278"><div class="column small-12" data-reactid="279"><div class="ow2PGNa_" data-reactid="280"><div class="row" data-reactid="281"><div class="column small-12 large-8 large-push-4" data-reactid="282"><div class="row _3IXICR9O" data-reactid="283"><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://www.csptcs.com/CSP/Renewal?MSRSMAG=FO&amp;REF=FO_FOOTER" data-reactid="284"><!-- react-text: 285 -->Customer Service<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://fortune.com/sitemap/" data-reactid="286"><!-- react-text: 287 -->Site Map<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I" data-reactid="288"><!-- react-text: 289 -->Privacy Policy<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://www.fortunemediakit.com/" data-reactid="290"><!-- react-text: 291 -->Advertising<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="292"><!-- react-text: 293 -->Ad Choices<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/fortune/privacy_terms_service.html" data-reactid="294"><!-- react-text: 295 -->Terms of Use<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I#california" data-reactid="296"><!-- react-text: 297 -->Your California Privacy Rights<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://www.timeinc.com/careers/" data-reactid="298"><!-- react-text: 299 -->Careers<!-- /react-text --></a></div></div><div class="column small-12 large-4 large-pull-8" data-reactid="300"><div class="row" data-reactid="301"><div class="OJXG1ruW" data-reactid="302"><div class="_1X3LqGF7" data-reactid="303"><a href="http://fortune.com/" data-reactid="304"><svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg></a></div></div><div class="text font-accent size-2x-small _2y16le2S" data-reactid="305">&copy; 2017 Time Inc. All rights reserved.</div></div></div></div><div class="row text size-3x-small color-medium-gray line-height-large RwN2f4fk" data-reactid="306">All products and services featured are based solely on editorial selection. FORTUNE may receive compensation for some links to products and services on this website. <br/><br/>Quotes delayed at least 15 minutes. Market data provided by <a href="http://www.interactivedata.com/">Interactive Data</a>. ETF and Mutual Fund data provided by <a href="http://www.morningstar.com/">Morningstar</a>, Inc. Dow Jones Terms & Conditions: <a href="http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html">http://www.djindexes.com/mdsidx/html/tandc/indexestandcs.html</a>. S&P Index data is the property of Chicago Mercantile Exchange Inc. and its licensors. All rights reserved. <a href="http://www.interactivedata-rts.com/index.php/Contents/show/content/quoteTerms">Terms & Conditions</a>. Powered and implemented by <a href="http://www.interactivedata.com/idms/">Interactive Data Managed Solutions</a></div></div></div></div></div></div><div data-reactid="307"></div></div></div><div class="row  dont-print _1YXcgUdI" data-reactid="308"><div class="row _3sr7KNzf Y4KEIqTo" data-reactid="309"><div class="column small-12" data-reactid="310"><div class="row logo-icons YA042VQI" data-reactid="311"><div class="column small-12" data-reactid="312"><div class="row logo-icons MwibZ0h4" data-reactid="313"><div class="_1J1lsGM7" data-reactid="314"><a class="closeButton gRc-5msL" data-reactid="315"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="316"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="317"></path></svg></a></div><div class="CiWYwE2C" data-reactid="318"><div class="logo-icons _3e1Yh-28" data-reactid="319"><div class="_1X3LqGF7" data-reactid="320"><a href="http://fortune.com/" data-reactid="321"><svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg></a></div></div></div><div class="_1J1lsGM7" data-reactid="322"><div data-reactid="323"><a class="_1jYlgGFZ" href="#" data-reactid="324"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="325"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="326"></path></svg></a><a href="#" data-reactid="327"></a></div></div></div><div class="row" data-reactid="328"><div class="column small-12" data-reactid="329"><div class="row" data-reactid="330"><div class="column small-12" data-reactid="331"><div class="row" data-reactid="332"><div class="nav-item subscribe" data-reactid="333"><a alt="Subscribe to FORTUNE" href="https://subscription.fortune.com/storefront/subscribe-to-fortune/link/1024754.html" class="_2XxLbXM1" data-reactid="334"><div class="imsSXtLn" data-reactid="335"><div class="_1lhgXmbr" data-reactid="336"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 9 17" data-reactid="337"><path d="M6.92 14.47l-2.1-2.2c-.14-.14-.33-.26-.52-.26-.2 0-.4.17-.53.3l-1.92 2.1V1.5h5.07v13zM7.65 0H1.12C.72 0 .4.33.4.74v15.52c0 .3.18.58.45.7.1.02.18.04.27.04.2 0 .4-.08.53-.23L4.3 13.9l2.83 2.88c.2.2.52.28.8.16.26-.1.44-.38.44-.68V.74c0-.4-.32-.74-.72-.74z" data-reactid="338"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2C20SD2h" data-reactid="339">Subscribe</div></div></a></div></div></div></div></div></div><div class="row" data-reactid="340"><div class="column small-12 ZWgI-OOI" data-reactid="341"><form class="row" data-reactid="342"><div class="Dpv7oKOD" data-reactid="343"><input type="text" name="search-input" placeholder="Search FORTUNE.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="344"/></div><div class="_30YRYgZi" data-reactid="345"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="346">Search</button></div></form></div></div><div class="row _2g3buwYZ" data-reactid="347"><div class="column small-12 _3DjevrsF" data-reactid="348"><div class="row _21MdH5MD" data-reactid="349"><div class="column small-12" data-reactid="350"><div class="row" data-reactid="351"><div class="column small-12" data-reactid="352"><div class="row" data-reactid="353"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/" data-reactid="354">Home</a></div></div></div><div class="row" data-reactid="355"><div class="column small-12" data-reactid="356"><div class="row" data-reactid="357"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/fortune500" data-reactid="358">Fortune 500</a></div></div></div><div class="row" data-reactid="359"><div class="column small-12" data-reactid="360"><div class="row" data-reactid="361"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/rankings/" data-reactid="362">All Rankings</a></div></div></div><div class="row" data-reactid="363"><div class="column small-12" data-reactid="364"><div class="row" data-reactid="365"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/tech" data-reactid="366">Tech</a></div></div></div><div class="row" data-reactid="367"><div class="column small-12" data-reactid="368"><div class="row" data-reactid="369"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/leadership" data-reactid="370">Leadership</a></div></div></div><div class="row" data-reactid="371"><div class="column small-12" data-reactid="372"><div class="row" data-reactid="373"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/venture" data-reactid="374">Venture</a></div></div></div><div class="row" data-reactid="375"><div class="column small-12" data-reactid="376"><div class="row" data-reactid="377"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/fortune-insiders" data-reactid="378">Fortune Insiders</a></div></div></div><div class="row" data-reactid="379"><div class="column small-12" data-reactid="380"><div class="row" data-reactid="381"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/mpw" data-reactid="382">Most Powerful Women</a></div></div></div><div class="row" data-reactid="383"><div class="column small-12" data-reactid="384"><div class="row" data-reactid="385"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/autos" data-reactid="386">Automotive</a></div></div></div><div class="row" data-reactid="387"><div class="column small-12" data-reactid="388"><div class="row" data-reactid="389"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/careers" data-reactid="390">Careers</a></div></div></div><div class="row" data-reactid="391"><div class="column small-12" data-reactid="392"><div class="row" data-reactid="393"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/energy" data-reactid="394">Energy &amp; Environment</a></div></div></div><div class="row" data-reactid="395"><div class="column small-12" data-reactid="396"><div class="row" data-reactid="397"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/executive-travel" data-reactid="398">Executive Travel</a></div></div></div><div class="row" data-reactid="399"><div class="column small-12" data-reactid="400"><div class="row" data-reactid="401"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/finance" data-reactid="402">Finance</a></div></div></div><div class="row" data-reactid="403"><div class="column small-12" data-reactid="404"><div class="row" data-reactid="405"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/health" data-reactid="406">Health</a></div></div></div><div class="row" data-reactid="407"><div class="column small-12" data-reactid="408"><div class="row" data-reactid="409"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-health/?xid=HB_FRT_TFH" data-reactid="410">TIME Health</a></div></div></div><div class="row" data-reactid="411"><div class="column small-12" data-reactid="412"><div class="row" data-reactid="413"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/International" data-reactid="414">International</a></div></div></div><div class="row" data-reactid="415"><div class="column small-12" data-reactid="416"><div class="row" data-reactid="417"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/topic/looking-forward/" data-reactid="418">Looking Forward</a></div></div></div><div class="row" data-reactid="419"><div class="column small-12" data-reactid="420"><div class="row" data-reactid="421"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/section/retail" data-reactid="422">Retail</a></div></div></div><div class="row" data-reactid="423"><div class="column small-12" data-reactid="424"><div class="row" data-reactid="425"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/markets" data-reactid="426">Markets</a></div></div></div><div class="row" data-reactid="427"><div class="column small-12" data-reactid="428"><div class="row" data-reactid="429"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/magazine" data-reactid="430">Magazine</a></div></div></div><div class="row" data-reactid="431"><div class="column small-12" data-reactid="432"><div class="row" data-reactid="433"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/newsletters" data-reactid="434">Newsletters</a></div></div></div><div class="row" data-reactid="435"><div class="column small-12" data-reactid="436"><div class="row" data-reactid="437"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://fortune.com/video" data-reactid="438">Videos</a></div></div></div><div class="row" data-reactid="439"><div class="column small-12" data-reactid="440"><div class="row" data-reactid="441"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.fortuneconferences.com/" data-reactid="442">Fortune Conferences</a></div></div></div></div></div></div></div><div class="row" data-reactid="443"><div class="column small-12" data-reactid="444"><div class="row _3w_-OFQH" data-reactid="445"><div class="column small-12" data-reactid="446"><div class="row" data-reactid="447"><div class="column small-5" data-reactid="448"><div class="row text font-accent size-1x-small _3yYoYiGV" data-reactid="449"><!-- react-text: 450 -->Follow <!-- /react-text --><!-- react-text: 451 -->FORTUNE<!-- /react-text --></div></div><div class="column small-7" data-reactid="452"><div class="row" data-reactid="453"><div data-reactid="454"><a href="//www.facebook.com/FortuneMagazine" target="_blank" class="_2MPv5Dhn" data-reactid="455"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 1000 1000" data-reactid="456"><path d="M990,143.7v712.5c0,73.8-59.8,133.7-133.7,133.7H734.8V571.2h116.7l15.8-145.3H734.8v-65.8c0-20.2,2.2-34.9,7.4-43.4c7.4-12.7,22.1-19.1,45.3-19.1h77.8V153.6H734.8c-26.3,0-51.5,3.2-81,14.9c-60,24.4-90.5,81.7-90.5,170.7V426h-84.2v145.3h84.2V990H143.7C69.9,989.9,10,930.1,10,856.2V143.7C10,69.9,69.8,10,143.7,10h712.7C930.1,10,990,69.8,990,143.7z" data-reactid="457"></path></svg></a><a href="//twitter.com/FortuneMagazine" target="_blank" class="_1d83EOLa" data-reactid="458"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 23 19" data-reactid="459"><path d="M19.63 2.94c.9-.57 1.6-1.48 1.94-2.57-.86.53-1.8.92-2.8 1.13C17.97.6 16.8.03 15.54.03c-2.44 0-4.4 2.08-4.4 4.65 0 .37.02.72.1 1.06-3.67-.2-6.9-2.04-9.1-4.86-.37.7-.6 1.5-.6 2.34 0 1.6.8 3.04 1.97 3.87-.7-.1-1.4-.3-2-.6 0 2.24 1.6 4.12 3.6 4.55-.4.1-.73.16-1.14.16-.3 0-.56-.03-.83-.1.56 1.87 2.2 3.2 4.1 3.25-1.5 1.27-3.4 2-5.5 2-.33 0-.7 0-1.03-.05 1.94 1.33 4.26 2.1 6.75 2.1C15.58 18.4 20 11.3 20 5.17v-.6c.85-.67 1.6-1.5 2.2-2.4-.8.35-1.65.6-2.54.7z" data-reactid="460"></path></svg></a><a href="//www.linkedin.com/company/fortune-magazine" target="_blank" class="LcUdgDAu" data-reactid="461"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 19" data-reactid="462"><path d="M18.43 18.43H14.6v-6c0-1.42-.02-3.25-1.98-3.25-1.98 0-2.3 1.55-2.3 3.16v6.1h-3.8V6.1h3.66v1.7h.05c.5-.97 1.76-2 3.62-2 3.86 0 4.58 2.56 4.58 5.88v6.75zm-16.2-14C.98 4.43 0 3.43 0 2.23 0 1 1 0 2.22 0c1.22 0 2.2 1 2.2 2.22 0 1.22-.98 2.22-2.2 2.22zm-1.93 14h3.83V6.13H.3v12.3z" data-reactid="463"></path></svg></a><a href="//www.pinterest.com/fortunemagazine" target="_blank" class="_1LJuD3pW" data-reactid="464"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 21 20" data-reactid="465"><path d="M10.33 0C4.96 0 .6 4.37.6 9.74c0 3.98 2.4 7.4 5.83 8.9-.03-.67 0-1.5.16-2.22l1.2-5.3s-.3-.6-.3-1.53c0-1.5.8-2.6 1.83-2.6.9 0 1.3.65 1.3 1.45 0 .9-.56 2.23-.85 3.46-.24 1.03.52 1.87 1.54 1.87 1.83 0 3.07-2.36 3.07-5.17 0-2.13-1.43-3.72-4.04-3.72-2.96 0-4.8 2.2-4.8 4.65 0 .83.25 1.43.64 1.9.17.2.2.3.13.53l-.2.8c-.07.26-.26.35-.5.26C4.33 12.5 3.7 11 3.7 9.34c0-2.77 2.33-6.08 6.95-6.08 3.7 0 6.15 2.68 6.15 5.57 0 3.8-2.12 6.66-5.25 6.66-1.04 0-2.03-.6-2.36-1.2 0 0-.58 2.2-.7 2.6-.2.75-.6 1.5-.98 2.1.88.25 1.8.4 2.76.4 5.4 0 9.73-4.37 9.73-9.74S15.7 0 10.34 0" data-reactid="466"></path></svg></a><a href="//www.instagram.com/fortunemag/?hl=en" target="_blank" class="_3-N84FDP" data-reactid="467"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 88 88" data-reactid="468"><g fill-rule="evenodd" data-reactid="469"><path id="b" d="M0 24.386C0 10.918 10.9244 0 24.386 0h37.4843c13.468 0 24.386 10.9244 24.386 24.386v37.4843c0 13.468-10.9243 24.386-24.386 24.386H24.386C10.918 86.2563 0 75.332 0 61.8703V24.386zm7.8077.895c0-9.6503 7.8297-17.4733 17.4732-17.4733h35.6943c9.6502 0 17.4732 7.8297 17.4732 17.4732v35.6943c0 9.6502-7.8297 17.4732-17.4732 17.4732H25.281c-9.6503 0-17.4733-7.8297-17.4733-17.4732V25.281z" data-reactid="470"></path><path id="d" d="M43.1282 65.064c12.115 0 21.936-9.821 21.936-21.9358 0-12.115-9.821-21.936-21.936-21.936s-21.936 9.821-21.936 21.936 9.821 21.936 21.936 21.936zm0-7.8076c7.8028 0 14.1282-6.3254 14.1282-14.1282C57.2564 35.3254 50.931 29 43.1282 29 35.3254 29 29 35.3254 29 43.1282c0 7.8028 6.3254 14.1282 14.1282 14.1282z" data-reactid="471"></path><ellipse cx="65.8077" cy="20.0769" rx="5.2051" ry="5.2051" data-reactid="472"></ellipse></g></svg></a></div></div></div></div></div></div></div></div></div></div></div></div><div data-reactid="473"><div class="row _3sr7KNzf _3E-eu-T9" data-reactid="474"><div class="column small-12" data-reactid="475"><div class="row" data-reactid="476"><div class="column small-12 _1NHuFqyt" data-reactid="477"><div class="row _2OtCMfZh" data-reactid="478"><div class="_3aETS8g8" data-reactid="479"><div class="_1YwnLnRJ" data-reactid="480"><div class="_1X3LqGF7" data-reactid="481"><a href="http://fortune.com/" data-reactid="482"><svg itemprop='logo' height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 90 21"><path d="M12.1 5.1L12.1 16.3C12.1 18.9 14.2 21 16.9 21 19.5 21 21.6 18.9 21.6 16.3L21.6 5.1C21.6 2.5 19.5 0.4 16.9 0.4L16.9 0.4C14.2 0.4 12.1 2.5 12.1 5.1M15.5 16.3L15.5 5.1C15.5 4.3 16.1 3.8 16.9 3.8L16.9 3.8C17.6 3.8 18.2 4.3 18.2 5.1L18.2 16.3C18.2 17 17.6 17.6 16.9 17.6 16.1 17.6 15.5 17 15.5 16.3"/><polygon points="49 0.6 39.4 0.6 39.4 4 42.5 4 42.5 20.7 45.9 20.7 45.9 4 49 4"/><path d="M59 0.6L59 16.3C59 17 58.4 17.6 57.7 17.6 57 17.6 56.4 17 56.4 16.3L56.4 0.6 52.9 0.6 52.9 16.3C52.9 18.9 55.1 21 57.7 21 60.3 21 62.5 18.9 62.5 16.3L62.5 0.6 59 0.6Z"/><polygon points="90.1 4 90.1 0.6 81.7 0.6 81.7 20.7 90.1 20.7 90.1 17.3 85.1 17.3 85.1 12.1 88.3 12.1 88.3 8.7 85.1 8.7 85.1 4"/><path d="M36.2 20.7L32.6 20.7 30.1 11.2C30.1 11.2 32.3 10.8 32.3 8.5L32.3 5.4C32.3 4.6 31.7 4 30.9 4L29.6 4 29.6 20.7 26.2 20.7 26.2 0.6 30.9 0.6C33.5 0.6 35.6 2.6 35.7 5.2L35.7 5.2 35.7 8.4 35.7 8.4C35.7 10.4 35 11.8 33.8 12.8L36.2 20.7Z"/><polygon points="74.1 0.6 74.1 11.6 70.6 0.6 67.1 0.6 67.1 20.7 70.6 20.7 70.6 10.9 73.8 20.7 77.6 20.7 77.6 0.6"/><polygon points="4.2 0.9 0.9 0.9 0.6 0.9 0.6 21 4.2 21 4.2 12.4 7.5 12.4 7.5 9 4.2 9 4.2 4.3 9.4 4.3 9.4 0.9"/></svg></a></div></div></div><div class="_2zHh6dje" data-reactid="483"><a class="closeButton gRc-5msL" data-reactid="484"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="485"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="486"></path></svg></a></div></div><div class="row" data-reactid="487"><div class="column small-12 text font-accent size-1x-large all-caps _3Raa5kd_" data-reactid="488">Share</div></div><div class="row" data-reactid="489"><div class="column small-12 TUmOa71m" data-reactid="490"><div class="row" data-reactid="491"><div class="column small-12 _27OZJqJo" data-reactid="492"><div class="row" data-reactid="493"><a class="column small-12 _1rkH-5LR" href="#" data-reactid="494"><div class="_19NHNbpR" data-reactid="495"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="496"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="497"></path></svg></div><div class="text size-2x-small _3NtLkkyb" data-reactid="498">Share on Facebook</div></a></div><div class="row" data-reactid="499"><a class="column small-12 _1Z8V_k7t" href="#" data-reactid="500"><div class="_29yJ1iJK" data-reactid="501"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="502"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="503"></path></svg></div><div class="text size-2x-small _1t7J9tcj" data-reactid="504">Post on Twitter</div></a></div><div class="row" data-reactid="505"><a class="column small-12 _3FEVom_C" href="#" data-reactid="506"><div class="_3lTVR2e4" data-reactid="507"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="21.7 35.7 60.4 35.7" data-reactid="508"><path d="M27 66V43.6L50.3 61c.5.3 1 .5 1.6.5 0 0 1-.2 1-.5l24-17.5V66H27zm44.5-25L52 55.6 32.2 41h39.2zM82 38.3v-1h-.2s0-.3-.2-.4v-1c-.2 0-.2 0-.3-.2H23s0 .2-.2.2l-.2.2-.2.2-.2.4v.4l-.2.2v31.2c0 1.5 1 2.6 2.5 2.6h55c1.6 0 2.7-1.2 2.7-2.6V38.3z" data-reactid="509"></path></svg></div><div class="text size-2x-small _-86NuDsi" data-reactid="510">Email this story</div></a></div><div class="row" data-reactid="511"><a class="column small-12 _1wZC0WNf" href="#" data-reactid="512"><div class="_2TUtAlE6" data-reactid="513"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="237.6 5.2 84.7 84.7" data-reactid="514"><path d="M261.8 51.3c-.2.7-.4 1.3-.4 2 0 1.5.4 2.9 1.1 4 .7 1.1 1.7 2 2.8 2.2.6.2 1.1.4 1.5.4 1.3 0 2.6-.7 3.5-1.5.9-.9 1.7-2.2 1.8-3.8.2-.4.2-.9.2-1.1 0-1.3-.4-2.6-.9-3.7-.7-1.1-1.7-2-2.6-2.4-.6-.2-1.3-.2-1.8-.2-1.1 0-2.2.4-3.1 1.1-1 .6-1.8 1.7-2.1 3zm3.3 16.3c.6-.2.9-.4 1.5-.4s.9.2 1.3.4c3.9 2.6 8.3 4.2 12.5 4.2 3.3 0 6.6-.9 9.6-2.7.6-.2.9-.7 1.5-1.1.4-.2.6-.4.9-.7.4 0 .7-.2 1.1-.2.4 0 .7 0 .9.2h.2c.4.2.9.7 1.1 1.3.2.4.4 1.1.4 1.8 0 .4 0 1.1-.4 1.5-.2.4-.6.9-.9 1.1-4.2 3.5-9.2 5.1-14.2 5.1-4.6 0-9-1.3-13.1-3.5-.6-.4-1.3-.9-2-1.3-.2-.2-.6-.4-.9-.9-.2-.4-.4-.9-.6-1.3 0-.4-.2-.7-.2-.9 0-.4.2-.9.4-1.1.2-.6.5-1 .9-1.5zm29.8-8.2h-.2c-.6.2-1.1.4-1.7.4-1.3 0-2.6-.7-3.7-1.8-.9-1.1-1.7-2.6-1.7-4.4v-.4c0-1.8.7-3.3 1.7-4.4 1.1-1.1 2.4-1.8 3.7-1.8h1.1c1.8.4 3.5 2.2 4.1 4.4.2.7.4 1.3.4 1.8 0 1.5-.4 2.9-1.1 4-.5.9-1.5 1.8-2.6 2.2zm-57.3-15.8v.7c0 2.4.6 4.9 1.7 6.8s2.4 3.5 4.1 4.6c0 .9-.2 1.8-.2 2.9 0 5.3 1.7 10.6 4.3 14.8 5 7.7 12.5 12.3 20.3 14.8 4.1 1.1 8.3 1.8 12.3 1.8 6.3 0 12.5-1.3 18.4-4.2 6.1-2.9 11.8-7.7 15.3-14.6 2-3.8 2.9-8.2 2.9-12.6v-2.9c1.5-1.1 2.9-2.7 3.9-4.4 1.1-2 1.8-4.4 1.8-6.8 0-3.3-1.1-6.6-3.1-8.8-1.8-2.4-4.4-4-7.2-4H311c-1.3 0-2.8.2-4.1.9-1.3.4-2.4 1.3-3.3 2.2-.4-.2-.7-.4-1.1-.7-6.1-4.4-13.3-5.9-20.3-6.4 0-4.2-.4-8.6-2.2-12.4-1.3-3.1-3.7-5.5-6.6-6.4-1.1-.2-2.2-.4-3.3-.4-2.9 0-5.9.9-8.7 2.2-1.1-2.2-2.8-3.7-4.8-4.8-1.3-.4-2.6-.7-3.7-.7-1.5 0-2.8.2-4.1.9-1.7.9-3.3 2.4-4.2 4.4-1.1 1.8-1.8 4.2-1.8 6.4 0 .4 0 .9.2 1.3.2 3.1 1.5 5.7 3.3 7.7 1.7 1.8 4.1 2.9 6.4 2.9h1.3c2.4-.2 4.6-1.5 6.3-3.8 1.7-2 2.8-4.9 2.8-7.7v-.4c2.2-1.3 4.6-2.2 7-2.2h.9c1.8.2 3.5 1.5 4.2 3.5 1.3 2.9 1.5 6.2 1.7 9.5-6.8.4-13.8 2.4-19.9 6.6-.2.2-.4.2-.6.4-.4-.4-.9-.9-1.3-1.1-1.8-1.5-4.1-2.2-6.3-2.2-.9 0-1.8 0-2.8.4h-.2c-2.2.7-4 2.2-5.7 4.2-1.4 2.1-2.3 4.7-2.5 7.6zm20.1-26.9v.4c0 1.3-.5 2.6-1.5 3.8-.9.9-2 1.5-3.1 1.5h-.4c-1.1 0-2.2-.7-3.1-1.5-.9-.9-1.5-2.2-1.5-3.7v-.4c0-1.3.5-2.9 1.5-3.8.9-1.1 2-1.8 3.3-1.8.4 0 .7 0 1.1.2 1.1.2 2 1.1 2.6 2 .7.8 1.1 2.2 1.1 3.3zm50.5 22c.9-.4 1.8-.9 2.8-.9h.6c1.3 0 2.8.7 3.7 2 1.1 1.1 1.7 2.4 1.7 4.2.2.2.2.2.2.4 0 1.1-.4 2-.7 2.9-.4.7-.7 1.3-1.3 1.8-1.9-4-4.3-7.6-7-10.4zm-59.5 20.1c0-3.8 1.1-7.3 2.8-10.4 3.7-6 9.2-9.7 14.9-11.9 1.1-.4 2.2-.9 3.3-1.1 3.3-.9 6.8-1.3 10.3-1.3 4.6 0 9.2.9 13.6 2.4 5.7 2.2 11.2 5.9 14.9 11.9 1.7 3.1 2.8 6.8 2.8 10.4 0 1.3-.2 2.6-.4 4-.7 3.1-2 5.7-3.7 7.9-1.5 2.4-3.5 4.4-5.7 6-.4.2-.9.7-1.3.9-6.3 4.2-13.3 6-20.2 6-1.3 0-2.4 0-3.7-.2-7-.7-14-3.1-19.9-8.1-1.7-1.8-3.5-3.5-4.8-5.7-1.3-2.4-2.4-4.9-2.8-7.5-.1-1.3-.1-2.2-.1-3.3zM243 44.3c0-.9.2-1.8.5-2.6.6-1.3 1.3-2.2 2.2-2.9 1.1-.7 2.2-.9 3.3-.9.9 0 1.8.2 2.8.9-2.8 2.9-5.1 6.4-6.8 10.4-.6-.4-.9-1.1-1.3-1.8-.3-1.2-.7-2-.7-3.1z" data-reactid="515"></path></svg></div><div class="text size-2x-small _1Q8MYTkE" data-reactid="516">Share on Reddit</div></a></div><div class="row" data-reactid="517"><a class="column small-12 _2kYh07WT" href="#" data-reactid="518"><div class="_2E9SYY9Z" data-reactid="519"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="602.4 5.5 104.1 104.1" data-reactid="520"><path d="M654.5 5.5c-28.7 0-52 23.3-52 52 0 21.3 12.8 39.6 31.1 47.7-.1-3.6 0-8 .9-11.9l6.7-28.3s-1.7-3.3-1.7-8.2c0-7.7 4.5-13.5 10-13.5 4.7 0 7 3.6 7 7.8 0 4.8-3 11.9-4.6 18.5-1.3 5.5 2.8 10 8.2 10 9.9 0 16.5-12.7 16.5-27.7 0-11.4-7.7-19.9-21.6-19.9-15.8 0-25.6 11.8-25.6 24.9 0 4.5 1.3 7.7 3.4 10.2 1 1.1 1.1 1.6.8 2.9-.3.9-.8 3.3-1.1 4.2-.3 1.3-1.4 1.8-2.6 1.3-7.3-3-10.7-10.9-10.7-19.9 0-14.8 12.5-32.5 37.2-32.5 19.9 0 32.9 14.4 32.9 29.8 0 20.4-11.3 35.7-28.1 35.7-5.6 0-10.9-3-12.7-6.5 0 0-3 12-3.7 14.3-1.1 4-3.3 8-5.2 11.1 4.7 1.4 9.6 2.1 14.7 2.1 28.7 0 52-23.3 52-52 .2-28.8-23.1-52.1-51.8-52.1" data-reactid="521"></path></svg></div><div class="text size-2x-small _2NYJAX3X" data-reactid="522">Share on Pinterest</div></a></div><div class="row" data-reactid="523"><a class="column small-12 _1Q9d_dmj" href="#" data-reactid="524"><div class="_1I1Pxxrh" data-reactid="525"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="526"><path d="M11.983 13.645H8.416V24.54h3.567M12.218 10.275c-.023-1.068-.775-1.882-1.995-1.882-1.22 0-2.017.814-2.017 1.882 0 1.046.774 1.883 1.97 1.883h.024c1.243 0 2.018-.837 2.018-1.883zM24.845 18.293c0-3.346-1.76-4.904-4.106-4.904-1.895 0-2.743 1.057-3.216 1.8v-1.544h-3.567c.047 1.022 0 10.894 0 10.894h3.567v-6.084c0-.326.023-.65.117-.884.26-.65.846-1.324 1.83-1.324 1.293 0 1.81 1 1.81 2.463v5.83h3.565v-6.247z" data-reactid="527"></path></svg></div><div class="text size-2x-small OHyEkPZB" data-reactid="528">Share on LinkedIn</div></a></div></div></div></div></div></div></div></div></div></div><div class="column small-12 _3Dc-gnpk" data-reactid="529"></div><div class="_2nPT3-sW" data-reactid="530"></div></div><div data-reactid="531"></div></div></div></div></div></div><script charset="UTF-8" data-reactid="39">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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/blazy/1.8.2/blazy.min.js" defer="" data-reactid="40"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react.min.js" defer="" data-reactid="41"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react-dom.min.js" defer="" data-reactid="42"></script><script src="http://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" defer="" data-reactid="43"></script><script src="//native.sharethrough.com/assets/sfp.js" defer="" data-reactid="44"></script><script src="/dist/main-47dd25040bc6e03f8cd3.js" charset="UTF-8" defer="" data-reactid="45"></script><script data-reactid="46">
              var cb = function() {
                var links = [ '/dist/main-47dd25040bc6e03f8cd3.css' ];
                var h = document.getElementsByTagName('head')[0];
                var l, i;
                for ( i = 0; i < links.length; i++ ) {
                  l = document.createElement('link');
                  l.rel = 'stylesheet';
                  l.media = 'screen, projection';
                  l.type = 'text/css';
                  l.charSet = 'UTF-8';
                  l.href = links[i];
                  h.appendChild(l);
                }
              }
              var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
              if ( raf ) { raf(cb); } else { window.addEventListener('load', cb); }
            </script><style data-reactid="47">@import url( 'https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto+Condensed:400,400i|Fira+Sans Condensed:400,400i' );</style></body></html>